                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head>

  <meta name="google-site-verification" content="sCkZlzW9qPHf6TI6Gliuq1M4-QhQC-UTbH__VdHi_3A" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="http://www.bnn.ca/canadian-executive-confidence-hits-three-year-high-but-trump-casts-long-shadow-1.719863"/>
  <meta property="og:site_name" content="BNN"/>

  
      
        
            
        
            
              
    
            

    
                                                                                                                                                                                                                                                            
        <!-- General meta tags -->
    <meta property="title" content="Canadian executive confidence hits three-year high, but Trump casts long shadow - Article - BNN"/>
    <meta property="description" content="Canadian executives are more confident than they&rsquo;ve been in nearly three years amid stabilizing oil prices, a rebound in domestic economic growth and expectations U.S. President Donald Trump&rsquo;s policies will be positive for business."/>
    <meta property="keywords" content="CSuite Interviews, Canada, Donald Trump, Canada"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Canadian executive confidence hits three-year high, but Trump casts long shadow - Article - BNN"/>
    <meta property="og:description" content="Canadian executives are more confident than they&rsquo;ve been in nearly three years amid stabilizing oil prices, a rebound in domestic economic growth and expectations U.S. President Donald Trump&rsquo;s policies will be positive for business."/>
    <meta property="og:image" content="http://www.bnn.ca/polopoly_fs/1.700879!/fileimage/httpImage/image.com_gen/derivatives/landscape_620/u-s-president-donald-trump-walks-from-marine-one-upon-his-return-to-the-white-house-in-washington-article-image.com"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2017-04-10T00:01:00-04:00"/>
    <meta property="article:author" content=""/>
                                <meta property="article:section" content="CSuite Interviews"/>
                                <meta property="article:tag" content="Canada"/>
                                <meta property="article:tag" content="Donald Trump"/>
                                <meta property="article:tag" content="Canada"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
              
        <title>Canadian executive confidence hits three-year high, but Trump casts long shadow - Article - BNN</title>

  
    
          	<link rel="stylesheet" href="/css/bnn/style.css?72">
  
  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?72';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?72">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?72">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?72">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?72">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?72">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?72"></script>
    <![endif]-->

      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?72"></script>
  
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?72"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?72"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?72"></script>
    <![endif]-->

        
    
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "C-Suite Interviews";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
  <script type="text/javascript" src="//metrics.ctvdigital.net/comscore/beacon.js"></script>
  <script type="text/javascript">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</script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>

      	<script type="text/javascript" src="/js/bellmedia/ads.min.js?72"></script>
  
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[],AKSB.mark=function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"50015",ustr:"",originlat:"0",clientrtt:"14",ghostip:"38.29.169.117",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"27bf696f",region:"28974",protocol:"",blver:12,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"27bf696f",ai:"270191",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="true">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="true">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/markets">Markets</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/tv">TV</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/csuite-interviews">C-Suite Interviews</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/markets">Markets</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/tv">TV</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-advisor">BNN Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/josef-schachter-s-top-picks-april-7-2017-1.718279" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Josef Schachter's Top Picks: April 7, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/stock-strategy-amid-syrian-airstrikes-and-u-s-jobs-miss%7E1095897" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock strategy amid Syrian airstrikes and U.S. jobs miss</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stan-wong-s-top-picks-april-6-2017-1.717453" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stan Wong's Top Picks: April 6, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tmx-develops-blockchain-based-prototype-for-electronic-shareholder-voting-1.717403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TMX develops blockchain-based prototype for electronic shareholder voting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cameron-hurst-s-top-picks-april-6-2017-1.717215" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cameron Hurst's Top Picks: April 6, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/pay-transparency-key-to-addressing-gender-wage-gap%7E1094507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pay transparency key to addressing gender wage gap</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/getting-defensive-in-equities%7E1094570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Getting defensive in equities</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-dual-class-shares-and-underclass-investors-1.715889" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Dual-class shares and underclass investors  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brian-madden-s-top-picks-april-5-2017-1.716375" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brian Madden's Top Picks: April 5, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dennis-da-silva-s-top-picks-april-5-2017-1.716091" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dennis da Silva's Top Picks: April 5, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/green-is-the-new-black-why-rbc-thinks-canada-should-join-the-green-bond-market-1.714805" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Green is the new black’: Why RBC thinks Canada should join the green bond market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doug-grieve-s-top-picks-april-4-2017-1.715341" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Doug Grieve's Top Picks: April 4, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gerard-ferguson-s-top-picks-april-4-2017-1.714952" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gerard Ferguson's Top Picks: April 4, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/peabody-makes-fresh-u-s-stock-debut-after-bankruptcy-exit-1.714811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peabody makes fresh U.S. stock debut after bankruptcy exit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/chart-attack-be-careful-out-there%7E1093003" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chart Attack: Be careful out there</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-will-be-waiting-a-long-time-for-u-s-tax-reform-under-trump-professor-warns-1.713800" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors will be waiting ‘a long time’ for U.S. tax reform under Trump, professor warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keith-richards-top-picks-april-3-2017-1.714188" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keith Richards' Top Picks: April 3, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/benj-gallander-s-top-picks-april-3-2017-1.713887" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Benj Gallander's Top Picks: April 3, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-s-tepid-start-to-2017-has-index-on-par-with-serbia-croatia-1.711593" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX's tepid start to 2017 has index on par with Serbia, Croatia</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-ceo-warns-investors-to-expect-lower-returns-1.711763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB CEO warns investors to expect lower returns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-bring-your-finances-back-to-health-with-a-retirement-calculator-1.718093" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Bring your finances back to health with a retirement calculator</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/talking-tax-with-jamie-golombek-april-7-2017-1.718583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Talking Tax with Jamie Golombek: April 7, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/easy-tax-credits-and-deductions-that-could-save-you-thousands-1.716115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Easy tax credits and deductions that could save you thousands</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-dual-class-shares-and-underclass-investors-1.715889" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Dual-class shares and underclass investors  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-how-to-avoid-bank-sales-pitches%7E1092889" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to avoid bank sales pitches</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-look-at-4-outrageous-income-tax-deductions-1.715870" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A look at 4 outrageous income tax deductions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-save-tax-by-prioritizing-rrsp-and-tfsa-investments-1.713535" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Save tax by prioritizing RRSP and TFSA investments</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-the-tooth-fairy-economic-indicator%7E1090474" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: The tooth fairy economic indicator </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/talking-tax-with-carol-bezaire-march-31-2017-1.711904" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Talking Tax with Carol Bezaire: March 31, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-mobile-banking-report-puts-big-banks-to-shame-1.711416" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Mobile banking report puts big banks to shame</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-ways-to-use-your-tax-refund-1.709614" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 ways to use your tax refund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-beware-of-teaser-rates-1.709129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Beware of teaser rates </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-time-to-cash-in-your-mutual-fund-for-an-etf-1.709259" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Time to cash in your mutual fund for an ETF?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-26-financial-tips-you-need-to-know-1.707322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 26 financial tips you need to know</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-tax-planning-through-your-cra-account-1.707090" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Tax planning through your CRA account</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-want-a-happy-retirement-stop-trying-to-keep-up-with-the-joneses-1.706630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Want a happy retirement? Stop trying to keep up with the Joneses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-no-more-canada-savings-bonds-who-cares-1.703959" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: No more Canada Savings Bonds – who cares?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/talking-tax-with-tim-cestnick-march-24-2017-1.705752" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Talking Tax with Tim Cestnick: March 24, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/real-estate/home-prices">Home Prices</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/real-estate/house-money">House Money</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rosenberg-toronto-housing-bubble-on-par-with-what-we-had-in-the-states-1.717144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rosenberg: Toronto housing bubble 'on par with what we had in the States'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-ceo-sounds-the-alarm-on-housing-urges-governments-to-act-reasonably-quickly-1.716943" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC CEO sounds the alarm on housing; urges governments to act 'reasonably quickly'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morneau-calls-for-meeting-on-toronto-housing-amid-scorching-price-growth-1.716760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morneau calls for meeting on Toronto housing amid scorching price growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/value-of-building-permits-issued-slips-in-february-to-7-5-billion-1.716882" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Value of building permits issued slips in February to $7.5 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-mayor-puts-real-estate-industry-on-notice-as-prices-surge-most-since-1989-1.715711" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto mayor puts real estate industry on notice as prices surge most since 1989</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-housing-market-sees-signs-of-stabilization-with-march-sales-1.714979" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver housing market sees signs of stabilization with March sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-housing-market-requires-further-government-intervention-scotia-1.715095" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto housing market requires further government intervention: Scotia</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/candidates-in-upcoming-b-c-provincial-election-to-receive-housing-data-1.715028" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Candidates in upcoming B.C. provincial election to receive housing data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-s-wynne-and-cibc-clash-over-rent-control-rules-1.714754" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario’s Wynne and CIBC clash over rent control rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/renovation-economy-on-the-rise-as-home-affordability-falls-1.709488" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Renovation economy on the rise as home affordability falls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-housing-supply-solutions-won-t-see-greenbelt-area-shrinking-wynne-1.709500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario housing supply solutions won't see Greenbelt area shrinking: Wynne</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-affordability-measures-to-be-included-in-spring-budget-ontario-s-sousa-says-1.707438" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing affordability measures to be included in spring budget, Ontario's Sousa says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-10-tiniest-homes-for-sale-1.705426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's 10 tiniest homes for sale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-home-sales-hit-seven-month-high-in-u-s-1.704119" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New home sales hit seven-month high in U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/top-toronto-condo-developer-warns-tax-on-foreign-buyers-could-trigger-recession-1.703067" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Top Toronto condo developer warns tax on foreign buyers could trigger recession</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-budget-details-11-2b-in-affordable-housing-1.703508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New budget details $11.2B in affordable housing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/toronto-home-inventory-crunch-leading-to-off-market-transactions%7E1083623" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home inventory crunch leading to off-market transactions</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/unprecedented-uncertainty-in-high-end-housing-market-sotheby-s-1.702921" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Unprecedented uncertainty' in high-end housing market: Sotheby's</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/let-s-not-start-monkeying-around-money-manager-scoffs-at-ontario-s-call-to-target-home-flippers-1.702046" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Let's not start monkeying around': Money manager scoffs at Ontario’s call to target home flippers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bombardier-will-bounce-back-and-repay-taxpayers-charest-1.718368" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bombardier will  bounce back and repay taxpayers: Charest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/three-priorities-for-new-bmo-ceo-darryl-white-1.718198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Three priorities for new BMO CEO Darryl White</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/money-and-marketing-anatomy-of-a-failed-ad%7E1095959" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Money and Marketing: Anatomy of a failed ad</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/prominent-investor-eric-sprott-to-step-aside-as-chairman-of-sprott-inc-1.718204" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Prominent investor Eric Sprott to step aside as chairman of Sprott Inc.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hudson-s-bay-to-invest-us-425m-in-europe-this-year-1.717922" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hudson's Bay to invest US$425M in Europe this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-plans-to-launch-ranger-pickup-truck-in-china-in-2018-1.717935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford plans to launch Ranger pickup truck in China in 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-left-in-the-cold-by-new-buick-wagon-1.717000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada left in the cold by new Buick wagon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bezos-selling-us-1b-of-amazon-stock-to-fund-blue-origin-rocket-company-1.716917" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bezos selling US$1B of Amazon stock to fund Blue Origin rocket company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/postmedia-warns-of-cost-cutting-after-revenue-drops-13-5-1.716968" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Postmedia warns of cost-cutting after revenue drops 13.5%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manitoba-hydro-to-offer-buyouts-next-week-in-bid-to-slash-15-of-workforce-1.717101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manitoba Hydro to offer buyouts next week in bid to slash 15% of workforce</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nestle-says-no-visibility-at-this-stage-on-future-of-l-oreal-stake-1.716991" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nestle says no visibility at this stage on future of L'Oreal stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrick-gold-to-sell-half-of-an-argentina-mine-to-chinese-miner-1.716841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Barrick Gold to sell half of an Argentina mine to Chinese miner</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sunoco-to-sell-most-convenience-stores-to-7-eleven-operator-for-us-3-3-billion-1.716779" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sunoco to sell most convenience stores to 7-Eleven operator for US$3.3 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/corus-entertainment-s-profit-misses-estimates-as-costs-rise-1.716824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Corus Entertainment's profit misses estimates as costs rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-stands-by-very-strong-earnings-forecast-targets-us-6-or-more-per-share-1.716948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM stands by 'very strong' earnings forecast, targets US$6 or more per share</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bp-cuts-ceo-bob-dudley-s-pay-package-by-40-as-shareholders-call-to-rein-in-compensation-1.716861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BP cuts CEO Bob Dudley's pay package by 40% as shareholders call to rein in compensation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/former-sears-ceo-tells-hbc-to-forget-acquisitions-and-drill-down-on-strategy-1.716100" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former Sears CEO tells HBC to forget acquisitions and 'drill down' on strategy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/how-much-are-execs-worth-putting-bombardier-s-compensation-plan-under-the-microscope%7E1093711" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How much are execs worth? Putting Bombardier's compensation plan under the microscope</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osc-hits-sentry-investments-with-1-5m-penalty-over-serious-breaches-1.715894" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSC hits Sentry Investments with $1.5M penalty over ‘serious’ breaches</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spanish-energy-giant-joins-list-of-companies-subletting-downtown-calgary-offices-1.715996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Spanish energy giant joins list of companies subletting downtown Calgary offices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/commodities/energy">Energy</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/commodities/mining">Mining</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/conocophillips-nexen-cut-output-due-to-synthetic-crude-shortage-sources-1.717597" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ConocoPhillips, Nexen cut output due to synthetic crude shortage: Sources</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrick-gold-to-sell-half-of-an-argentina-mine-to-chinese-miner-1.716841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Barrick Gold to sell half of an Argentina mine to Chinese miner</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bp-cuts-ceo-bob-dudley-s-pay-package-by-40-as-shareholders-call-to-rein-in-compensation-1.716861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BP cuts CEO Bob Dudley's pay package by 40% as shareholders call to rein in compensation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-upgrades-suncor-to-conviction-buy-1.716044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman upgrades Suncor to conviction buy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/sniff-sniff-google-cars-map-methane-leaks%7E1093803" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sniff, sniff: Google cars map methane leaks</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/exxon-in-talks-to-buy-petrochemical-complex-in-singapore-1.715757" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Exxon in talks to buy petrochemical complex in Singapore</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-eases-off-one-month-high-on-surprise-u-s-crude-build-1.715770" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil eases off one-month high on surprise U.S. crude build</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/neb-outsources-whistleblower-hotline-to-private-company-1.715068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NEB outsources whistleblower hotline to private company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pink-diamond-auctioned-for-record-us-71-2m-in-hong-kong-1.714819" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pink diamond auctioned for record US$71.2M in Hong Kong</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-s-first-cap-and-trade-auction-sells-out-current-allowances-1.713409" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario's first cap-and-trade auction sells out current allowances</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/canada-s-ebay-of-grain-trading-gets-us-6-5m-from-monsanto-s-vc-arm%7E1092237" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's 'eBay of grain trading' gets US$6.5M from Monsanto's VC arm</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/march-2017-the-month-that-changed-the-oil-sands-forever-1.710528" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>March 2017: The month that changed the oil sands forever</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cenovus-doubling-production-with-17-7-billion-purchase-of-conocophillips-assets-1.709743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cenovus doubling production with $17.7-billion purchase of ConocoPhillips assets  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/notley-looking-at-whether-wall-broke-free-trade-rules-with-oil-and-gas-incentives-1.710708" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Notley looking at whether Wall broke free trade rules with oil and gas incentives</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brad-wall-to-meet-with-trump-cabinet-members-in-d-c-1.710730" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brad Wall to meet with Trump cabinet members in D.C.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/environmental-groups-challenge-keystone-xl-pipeline-approval-1.710524" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Environmental groups challenge Keystone XL pipeline approval</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-cannabis-producers-lobby-feds-for-tax-free-status-1.710261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian cannabis producers lobby feds for tax-free status</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/technology">Technology</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-lite-targets-data-starved-mobile-platform-users-1.716838" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter Lite targets data-starved, mobile platform users</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tmx-develops-blockchain-based-prototype-for-electronic-shareholder-voting-1.717403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TMX develops blockchain-based prototype for electronic shareholder voting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bezos-selling-us-1b-of-amazon-stock-to-fund-blue-origin-rocket-company-1.716917" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bezos selling US$1B of Amazon stock to fund Blue Origin rocket company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/tech-bytes-facebook-winning-the-social-media-wars%7E1093734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tech bytes: Facebook winning the social media wars</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-aims-for-more-control-less-cost-as-it-accelerates-in-chip-design-1.715777" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple aims for more control, less cost as it accelerates in chip design</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-scores-streaming-rights-for-nfl-s-thursday-night-football-1.715786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon scores streaming rights for NFL's Thursday Night Football</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/interview-with-a-robot-tready-talks-to-bnn-about-ai%7E1092997" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Interview with a robot: ‘Tready’ talks to BNN about AI</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-exec-no-basis-to-trade-secret-theft-on-self-driving-cars-1.715076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber exec: 'No basis' to trade secret theft on self-driving cars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-delivers-quarterly-record-of-25-000-vehicles-in-q1-1.713400" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla delivers quarterly record of 25,000 vehicles in Q1 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-td-boss-ed-clark-concerned-about-canada-s-competitiveness-1.711571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-TD boss Ed Clark concerned about Canada’s competitiveness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oculus-co-founder-palmer-luckey-leaving-facebook-1.711569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oculus co-founder Palmer Luckey leaving Facebook</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/there-s-no-danger-john-chen-on-blackberry-s-turnaround-1.711522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'There’s no danger': John Chen on BlackBerry's turnaround</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mcdonald-s-canada-says-95-000-affected-in-careers-website-hack-1.711562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McDonald's Canada says 95,000 affected in careers website hack</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/what-samsung-learned-from-note-7-recall%7E1090623" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What Samsung learned from Note 7 recall</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-eases-140-character-limit-in-replies-1.710679" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter eases 140-character limit in replies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toshiba-shareholders-approve-chip-unit-sale-at-angry-shareholder-meeting-1.710520" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toshiba shareholders approve chip unit sale at angry shareholder meeting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/samsung-s-galaxy-s8-coming-to-canada-april-21-starting-at-1-035-1.709389" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Samsung's Galaxy S8 coming to Canada April 21, starting at $1,035</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/amazon-s-eating-everybody-s-lunch-portfolio-manager%7E1088855" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon's eating everybody's lunch: Portfolio manager</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-bets-big-on-artificial-intelligence-with-ai-institute-details-expected-this-week-1.708125" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada bets big on artificial intelligence with AI institute details expected this week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/economics">Economics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-provincial-governments-sign-internal-trade-pact-1.718263" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal, provincial governments sign internal trade pact</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-presses-xi-on-trade-north-korea-during-u-s-china-summit-1.718528" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump presses Xi on trade, North Korea during U.S.-China summit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-the-u-s-could-sway-a-canada-china-trade-deal-1.718206" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How the U.S. could sway a Canada-China trade deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cease-and-desist-bay-street-calls-on-poloz-to-drop-rate-cut-talk-and-take-aim-at-housing-1.718186" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Cease and desist’: Bay Street calls on Poloz to drop rate cut talk and take aim at housing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pei-tables-responsible-budget-with-small-surplus-1.718327" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PEI tables 'responsible' budget with small surplus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-10-bank-note-unveiled-to-celebrate-canada-s-150th-1.718221" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New $10 bank note unveiled to celebrate Canada's 150th</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-bnn-c-suite-survey-bank-of-canada-rate-decision-1.718254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: BNN C-Suite survey, Bank of Canada rate decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/another-month-another-boatload-of-jobs-canada-unexpectedly-adds-19-400-positions-in-march-1.717996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Another month, another boatload of jobs': Canada unexpectedly adds 19,400 positions in March </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-could-really-shut-things-down-canada-s-economic-czar-on-edge-over-risk-of-trade-war-1.717196" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘We could really shut things down’: Canada’s economic czar on edge over risk of trade war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-job-growth-cools-unemployment-rate-falls-to-4-5-1.718051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. job growth cools, unemployment rate falls to 4.5%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-job-growth-cools-unemployment-rate-falls-to-4-5-1.718051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. job growth cools, unemployment rate falls to 4.5%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nafta-renegotiation-timetable-is-slipping-macnaughton-1.717369" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NAFTA renegotiation timetable is 'slipping': MacNaughton</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/that-was-then-mulroney-on-his-role-helping-trudeau-despite-rivalry-with-dad-1.716804" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​'That was then': Mulroney on his role helping Trudeau, despite rivalry with dad</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/video/trump-and-xi-jinping-meet-what-s-at-stake%7E1094495" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump and Xi Jinping meet: What's at stake</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-deficit-but-no-tax-or-fee-hikes-in-newfoundland-and-labrador-budget-1.717376" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big deficit but no tax or fee hikes in Newfoundland and Labrador budget</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/most-fed-policymakers-see-change-to-balance-sheet-policy-later-this-year-1.716129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Most Fed policymakers see change to balance sheet policy 'later this year' </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hockey-legend-patrick-roy-on-the-canadian-dollar-and-the-olympics-1.716009" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hockey legend Patrick Roy on the Canadian dollar and the Olympics</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-reason-to-turn-downbeat-canada-unexpectedly-swings-to-972m-trade-deficit-1.714656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘No reason to turn downbeat’: Canada unexpectedly swings to $972M trade deficit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-ceo-brian-porter-says-bank-firmly-supports-free-trade-but-nafta-could-be-updated-1.714651" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank CEO Brian Porter says bank ‘firmly supports’ free trade, but NAFTA could be updated</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loonie-hits-three-month-low-after-unexpected-trade-deficit-1.714714" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loonie hits three-month low ​after unexpected trade deficit </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/etfs">ETFs</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-canadian-medical-marijuana-etf-hopes-to-draw-buzz-from-non-users-1.709424" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First Canadian medical marijuana ETF hopes to draw buzz from non-users</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-europe-attracts-investor-attention%7E1087603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Europe attracts investor attention</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/etf-report-marijuana-etf-to-launch-next-week%7E1087020" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Marijuana ETF to launch next week</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/investing-in-mutual-funds-as-the-etf-market-surges%7E1078281" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investing in mutual funds as the ETF market surges</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/bitcoin-well-on-its-way-to-becoming-a-100b-ecosystem-analyst%7E1076762" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin well on its way to becoming a $100B ecosystem: Analyst</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-rising-momentum-in-the-passive-approach%7E1075425" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Rising momentum in the passive approach</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-sec-rejects-application-to-list-bitcoin-etf-1.693374" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. SEC rejects application to list Bitcoin ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-how-to-play-oil%7E1074290" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong> ETF Report: How to play oil</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-a-bet-on-gender-diversity%7E1073336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: A bet on gender diversity</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-fidelity-slashes-trading-fees-amid-etf-craze%7E1067259" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Fidelity slashes trading fees amid ETF craze</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/horizons-proposes-new-cannabis-etf-1.682336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Horizons proposes new cannabis ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-buffett-says-you-should-buy-etfs%7E1066430" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Buffett says you should buy ETFs</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-how-investors-can-play-u-s-and-canada-s-diverging-tax-policies-1.682137" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: How investors can play U.S. and Canada's diverging tax policies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-degoey-s-top-etf-picks-february-23-2017-1.679522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John DeGoey's Top ETF Picks: February 23, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morgan-stanley-to-pay-us-8m-in-etf-investment-charges-1.671585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morgan Stanley to pay US$8M in ETF investment charges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/investing-in-global-banks-an-etf-that-trounced-the-big-boys%7E1053494" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investing in global banks: An ETF that trounced the big boys</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-building-a-position-and-using-stops-as-a-value-investor-1.665600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Building a position and using stops as a value investor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/neo-lands-a-trio-of-new-etf-listings-continues-to-battle-tmx%7E1052492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NEO lands a trio of new ETF listings, continues to battle TMX</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-cockfield-s-top-etf-picks-february-3-2017-1.664203" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Cockfield's Top ETF Picks: February 3, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/agf-gets-into-the-etf-game%7E1046235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AGF gets into the ETF game</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/csuite-interviews">C-Suite Interviews</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/csuite-interviews">News</a></li>
											                                                                                	                                        												<li><a href="/csuite-interviews/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/former-sears-ceo-tells-hbc-to-forget-acquisitions-and-drill-down-on-strategy-1.716100" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former Sears CEO tells HBC to forget acquisitions and 'drill down' on strategy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/playa-hotels-resorts-ceo-confident-mexico-will-withstand-any-nafta-changes%7E1093235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Playa Hotels & Resorts CEO confident Mexico will withstand any NAFTA changes</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/optrust-ceo-infrastructure-bank-needs-time-to-get-it-right%7E1093140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OPTrust CEO: Infrastructure Bank needs time to get it right</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-ceo-brian-porter-says-bank-firmly-supports-free-trade-but-nafta-could-be-updated-1.714651" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank CEO Brian Porter says bank ‘firmly supports’ free trade, but NAFTA could be updated</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/keystone-xl-will-be-built-before-the-others-gwyn-morgan%7E1093018" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL will be built before the others: Gwyn Morgan</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-should-be-worried-about-upcoming-nafta-talks-says-former-chrysler-ceo-1.713935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada should be 'worried' about upcoming NAFTA talks, says former Chrysler CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-ceo-warns-investors-to-expect-lower-returns-1.711763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB CEO warns investors to expect lower returns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/there-s-no-danger-john-chen-on-blackberry-s-turnaround-1.711522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'There’s no danger': John Chen on BlackBerry's turnaround</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lululemon-ceo-buying-as-much-stock-as-we-can-after-shares-plunge-1.710675" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lululemon CEO 'buying as much stock as we can' after shares plunge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/boston-pizza-refreshes-restaurants-as-it-invades-urban-cores%7E1090530" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boston Pizza refreshes restaurants as it invades urban cores</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/allied-ceo-office-commercial-space-demand-to-decline-in-24-36-months%7E1089466" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Allied CEO: Office, commercial space demand to decline in 24-36 months </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-infrastructure-projects-still-face-big-hurdles-otpp-1.709676" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal infrastructure projects still face big hurdles: OTPP</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/renovation-economy-on-the-rise-as-home-affordability-falls-1.709488" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Renovation economy on the rise as home affordability falls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-canadian-medical-marijuana-etf-hopes-to-draw-buzz-from-non-users-1.709424" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First Canadian medical marijuana ETF hopes to draw buzz from non-users</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/total-elbows-western-aside-in-pursuit-of-savanna%7E1087077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Total elbows Western aside in pursuit of Savanna</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/canada-s-new-flyer-industries-not-worried-about-trump-s-buy-american-plan%7E1086978" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's New Flyer Industries not worried about Trump's 'Buy American' plan</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/marriott-ceo-we-hope-trump-doesn-t-kill-nafta%7E1085935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marriott CEO: We hope Trump doesn't kill NAFTA</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/blackbird-energy-ceo-on-improving-condensate-production%7E1085737" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blackbird Energy CEO on improving condensate production</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-s-not-a-stunt-freshii-ceo-says-subway-s-chief-responded-to-partnership-proposal-1.703039" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘It’s not a stunt’: Freshii CEO says Subway’s chief responded to partnership proposal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/marriott-ceo-we-hope-trump-doesn-t-kill-nafta%7E1085935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marriott CEO: We hope Trump doesn't kill NAFTA</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/market-call">Market Call</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight">Market Call Tonight</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/market-call-tonight">Market Call Tonight</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call-tonight">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call">Market Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/schedule">Schedule</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                        
                    							
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/tv">TV</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/tv">TV</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>      
      </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad"></div>
	</div>
	<script type="text/javascript">
		if($(window).width() >= 767){
			adserve(ad1);
		}
	</script>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/csuite-interviews"><h3>C-Suite Interviews</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/csuite-interviews">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/csuite-interviews/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/csuite-interviews">News</a>
    					</li>
    										<li>
    						<a href="/csuite-interviews/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/csuite-interviews">News</a>
                    </li>
        		                    <li class="">
        				<a href="/csuite-interviews/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
        
    <script type="text/javascript">

        if(!bigBoxAd)
        {
            var modelType = "bellmedia.tsn.Article";
            var bigBoxAd = {
                                    contentPositionInList: '3',
                                feedPositionInList: "1",
                childPositionInList: "1"
            };
        }

    </script>

<div class="bigbox-ad-outer-wrapper">
    <div class="bigbox-ad-wrapper">
        <div id="bigbox-ad"></div>
    </div>
</div>

<script type="text/javascript">

    if($(window).width() >= 767){
        adserve(ad2);
    }

</script>

      
    
    
        










<script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("technology");
		        siteSections.push("economics");
		        siteSections.push("etfs");
		        siteSections.push("c-suite interviews");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_339835_1456253725 = {
        contentType: 'collection',
        collectionId: 2,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1456253725"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1456253725" ng-controller="AxisCollection" ng-init="init()" >

	        <header class="rightrail-header">
            <p>Latest Videos</p>
            <div class="clear"></div>
        </header>
	
	        <div class="preloader" ng-hide="dataLoaded"></div>
	
    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">

			
	        <div class="media-container rail" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                <div class="video-player-wrapper">

					
									                        <script>
            var onePlayerWebObj = { type: 'oneplayerweb', langauge: 'en', metadataInfo: true, share: true, embed: true, overlayHeaderVisible: false, overlayFooterVisible: false };
        </script>

                <div class="videoPlayer" data-axis-id="" data-element-id="mediaplayerelement_7_339835_1456253725" flash-detect>
            <div id="mediaplayerdiv_7_339835_1456253725" class="mediaplayerdiv"></div>
        </div>
                    <div id="persistent-title"><h3></h3></div>
            

					
                </div>

			                <div class="headline" ng-if="currentStream">
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}"></add-playlist>
					
									                </div>

            </div>
        </div>

	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
								                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>

                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>

    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1491501094  = {
		view: "rail",
		webApiUrl: "http://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnn.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1491501094" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        
    <div id="Adoop"></div>
    <script type="text/javascript">
        if(typeof window.inPostAdsOff === 'undefined' || inPostAdsOff === null || inPostAdsOff == false) {
            if($(window).width() >= 767){
                adserveoop(oopad);
            }
        }
    </script>


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            


            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /csuite-interviews  ">C-Suite Interviews</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /canada  ">Canada</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        28m ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Canadian executive confidence hits three-year high, but Trump casts long shadow</h1>
                                                                        </div>
                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Ian  Vandaelle, Chase Producer, BNN</span></p></div>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='U.S. President Donald Trump walks from Marine One upon his return to the White House in Washington article image' height='349' alt='U.S. President Donald Trump walks from Marine One upon his return to the White House in Washington article image' width='620' src='/polopoly_fs/1.700879.1490003795!/fileimage/httpImage/image.com_gen/derivatives/landscape_620/u-s-president-donald-trump-walks-from-marine-one-upon-his-return-to-the-white-house-in-washington-article-image.com' />                                            </div>

                    <div class="byline">
                        <p>U.S. President Donald Trump walks from Marine One upon his return to the White House in Washington article image</p>
                    </div>

                                    </div>
    

                                    
                        <div class="article-text"><p>Canadian executives are more confident than they’ve been in nearly three years amid stabilizing oil prices, a rebound in domestic economic growth and expectations U.S. President Donald Trump’s policies will be positive for business.</p>

<p>In BNN’s quarterly C-Suite Survey, conducted by KPMG, 92 per cent of the 157 executives polled from Feb. 27 to March 24 said they expected their firm to post either strong or moderate growth over the next year. And 88 per cent expect Canadian economic growth over the next 12 months -- the strongest vote of confidence since October 2014.</p>

<p>Executives in the services sector cited changes to U.S. corporate and personal tax rates, deregulation and reduction of government bureaucracy and Trump’s pro-business stance as the largest sources of optimism. In contrast, changes to the U.S. tax code encouraged only seven per cent of respondents from the resource sector, who are much more encouraged by the U.S. president’s support for pipelines and the subsequent expectations for stronger commodity prices, along with investments in infrastructure.</p>

<p>Despite their optimism Trump’s policies will be pro-business, Canadian executives are taking an ambivalent view of the newly-minted president. Only nine per cent of respondents expressed a positive view of Trump, despite seven of every 10 believing their business will benefit from his policies and direction. Executives are taking a particularly dim view of Trump’s trade policy, with 62 per cent saying he’s done a poor job thus far.</p>

<p>Of particular concern on the trade front is the specter of restrictive trade policies, including the renegotiation of the North American Free Trade Agreement and a possible border adjustment tax. Nearly four of every 10 executives in the services sector cite NAFTA renegotiations as the biggest threat to their business, while the BAT is top of mind for the resources sector.</p>

<p>However, the C-Suite is urging Prime Minister Justin Trudeau to avoid poking the bear: only 35 per cent of respondents say Parliament Hill should speak out against the president when he violates values important to Canada.</p>

<p>Indeed, Trump’s ascension to the White House is prompting executives to call for Canada to take some of its eggs out of the American basket, with more than one-half of respondents saying Canada should prioritize new trade agreements in the Asia-Pacific region at least as much as U.S. trade talks.</p>

<p>But many believe they may not have to deal with him for long: 30 per cent say it’s unlikely Trump fulfills his term.</p>
</div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.719863',
            title: 'Canadian executive confidence hits three-year high, but Trump casts long shadow',
            description: 'Canadian executives are more confident than they\u2019ve been in nearly three years amid stabilizing oil prices, a rebound in domestic economic growth and expectations U.S. President Donald Trump\u2019s policies will be positive for business.',
            image: 'http://www.bnn.ca/polopoly_fs/1.700879!/fileimage/httpImage/image.com_gen/derivatives/landscape_620/u-s-president-donald-trump-walks-from-marine-one-upon-his-return-to-the-white-house-in-washington-article-image.com',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Top Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/josef-schachter-s-top-picks-april-7-2017-1.718279"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Josef Schachter' width='240' align='' src='/polopoly_fs/1.718309.1491586850!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/josef-schachter.JPG' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">46:07</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Josef Schachter's Top Picks: April 7, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/stan-wong-s-top-picks-april-6-2017-1.717453"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Stan Wong' width='240' align='' src='/polopoly_fs/1.717456.1491514760!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/stan-wong.JPG' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">45:39</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Stan Wong's Top Picks: April 6, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/cameron-hurst-s-top-picks-april-6-2017-1.717215"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Cameron Hurst' width='240' align='' src='/polopoly_fs/1.717258.1491503193!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/cameron-hurst.JPG' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">46:08</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Cameron Hurst's Top Picks: April 6, 2017</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
                    <ol class='site-footer-nav'>
      
              <li>
          <a href="https://insinc.neulion.com/bnn/">BNN Live Video Stream</a>
        </li>
              <li>
          <a href="/subscribe">Subscribe to BNN Newsletters</a>
        </li>
              <li>
          <a href="/bnn-go-mobile-platforms-1.523758">Mobile</a>
        </li>
              <li>
          <a href="/talent">BNN Personalities</a>
        </li>
              <li>
          <a href="/tv">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/wp-content/uploads/2015/11/BNN-2017-1.pdf">Media Kit</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">Web site FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2017<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>


<script type="text/javascript">

  //setting up default variable in case this value never gets set in production
  var defaultAuthBrand;
  if('' == "bnn"){
    defaultAuthBrand = 'bnn';
  }else{
    defaultAuthBrand = 'tsn';
  }

  window.siteConfig = {
    brand: 'bnn',

    // Video Player Configs
    videoPlayerConfig: {
      axisBaseUrl: '//capi.9c9media.com',
      axisDestCode: 'bnn_web',
      playerApi: 'https://player.9c9media.com/channels/bnn_web/apiInterfaceOne.js',
      localStorageEnabled: 'true',
      authEnvironment: 'prod',
      authBrand: defaultAuthBrand,
      isFlashDetectionEnabled: false,
      flashDetectionMessage: ''
    },

    // Ads Config
    adsConfig: {
      adSite: 'ctv.bnn',
      kruxId: 'InSaVlLc',
      bigboxPosition: ''
    },

    // Gigya Config
    gigyaConfig: {
      gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
      regSource: 'beta.bnn.ca'
    },

          //Publishflow Config
      publishflowConfig :{
        publishFlowURL: 'http://data.eventbeacon.ca/api/v1/video-event',
        publishFlowUID: '2895',
        publishFlowDomain: 'ctv.ca',
        publishFlowHost: 'bnn.ca',
        publishFlowDefaultVideoPath: 'video'
      },
    
    // Tracking Config
    trackingConfig: {
      trackAccount: 'ctvgmdefault',
      trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
      trackDestinationCode: 'bnn_web',
      trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
      trackSiteAccount: 'ctvgmtvebnndesktop',
      trackSiteId: 'bnn',
      trackVersion: ''
    }
  };


</script>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?72"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?72"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?72"></script>
   <![endif]-->


<script type="text/javascript">
  window.sportSection = '';
                                                            window.sportSection = 'C-Suite Interviews';
                        
  //Load Auth9 Api call
  window.axisAuthApi_pageCfg = {
      destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
      id: window.siteConfig.brand.toUpperCase()
  };
</script>

<script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>
    	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?72"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/main.min.js?72"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?72"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?72"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>