                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->
<head>
  <meta name="google-site-verification" content="sCkZlzW9qPHf6TI6Gliuq1M4-QhQC-UTbH__VdHi_3A" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="http://www.bnn.ca/oil-falls-more-than-1-as-shale-revival-counters-opec-cuts-1.666201"/>
  <meta property="og:site_name" content="BNN"/>

  
      
        
            
        
            
              
    
            

    
                                                                                                                                            
        <!-- General meta tags -->
    <meta property="title" content="Oil falls more than 1% as shale revival counters OPEC cuts - Article - BNN"/>
    <meta property="description" content="Oil prices fell more than one per cent on Tuesday, pressured by growing gasoline stockpiles in the United States as evidence of a burgeoning revival in U.S. shale production could complicate efforts by OPEC and other producers to reduce a supply glut."/>
    <meta property="keywords" content="Commodities, oil"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Oil falls more than 1% as shale revival counters OPEC cuts - Article - BNN"/>
    <meta property="og:description" content="Oil prices fell more than one per cent on Tuesday, pressured by growing gasoline stockpiles in the United States as evidence of a burgeoning revival in U.S. shale production could complicate efforts by OPEC and other producers to reduce a supply glut."/>
    <meta property="og:image" content="http://www.bnn.ca/polopoly_fs/1.525176!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/oil.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2017-02-07T16:10:00-05:00"/>
    <meta property="article:author" content="Reuters"/>
                                <meta property="article:section" content="Commodities"/>
                                <meta property="article:tag" content="oil"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
              
        <title>Oil falls more than 1% as shale revival counters OPEC cuts - Article - BNN</title>

  
    
          	<link rel="stylesheet" href="/css/bnn/style.css?66">
  
  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?66';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?66">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?66">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?66">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?66">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?66">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?66"></script>
    <![endif]-->

      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?66"></script>
  
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?66"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?66"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?66"></script>
    <![endif]-->

        
    

    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Commodities";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
  


  <!-- Google Ad Script -->
  <script type="text/javascript" src="//metrics.ctvdigital.net/comscore/beacon.js"></script>
  <script type="text/javascript">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</script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>

    	<script type="text/javascript" src="/js/bellmedia/ads.min.js?66"></script>
  
</head>
      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="true">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="true">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/markets">Markets</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/tv">TV</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/csuite-interviews">C-Suite Interviews</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/markets">Markets</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/tv">TV</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-edges-higher-as-nasdaq-hits-record-tsx-up-as-banks-lead-broad-gains-1.666148" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street edges higher as Nasdaq hits record, TSX up as banks lead broad gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/benj-gallander-s-top-picks-february-7-2017-1.666343" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Benj Gallander's Top Picks: February 7, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/prepping-your-portfolio-for-rising-interest-rates-and-inflation%7E1051742" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Prepping your portfolio for rising interest rates and inflation</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-pension-funds-saw-increased-returns-in-2016-rbc-1.666161" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's pension funds saw increased returns in 2016: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/video/u-s-dollar-rises-against-global-currencies%7E1051716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. dollar rises against global currencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-building-a-position-and-using-stops-as-a-value-investor-1.665600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Building a position and using stops as a value investor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keith-richards-top-picks-february-6-2017-1.665898" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keith Richards' Top Picks: February 6, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brian-acker-s-top-picks-february-6-2017-1.665670" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brian Acker's Top Picks: February 6, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/trump-bump-may-be-done-look-overseas-money-manager%7E1050979" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump bump may be done, look overseas: Money manager</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-cockfield-s-top-etf-picks-february-3-2017-1.664203" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Cockfield's Top ETF Picks: February 3, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/derek-warren-s-top-picks-february-3-2017-1.663940" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Derek Warren's Top Picks: February 3, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/it-s-what-trump-hasn-t-talked-about-that-has-stalled-markets-portfolio-manager%7E1048560" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>It's what Trump hasn't talked about that has stalled markets: Portfolio manager</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christine-tan-s-top-picks-february-2-2017-1.663379" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christine Tan's Top Picks: February 2, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lyle-stein-s-top-picks-february-2-2017-1.663206" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lyle Stein's Top Picks: February 2, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/why-the-tsx-will-outperform-again-this-year%7E1048415" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why the TSX will outperform again this year</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-here-to-support-you-wealthsimple-ceo-stands-up-to-trump-s-travel-ban-1.662352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We’re here to support you’: Wealthsimple CEO stands up to Trump’s travel ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-sprung-s-top-picks-february-1-2017-1.662645" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Sprung's Top Picks: February 1, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brendan-caldwell-s-top-picks-february-1-2017-1.662447" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brendan Caldwell's Top Picks: February 1, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/after-close-to-30-years-inflation-might-make-a-comeback%7E1047698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>After close to 30 years, inflation might make a comeback</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/warren-buffett-s-us-12b-trump-strategy-1.661592" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Warren Buffett's US$12B Trump strategy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-s-financial-tip-of-the-day-be-prepared-to-do-what-others-are-not-1.666153" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie's financial tip of the day: Be prepared to do what others are not</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-pay-down-debt-or-contribute-to-your-rrsp-1.665452" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Pay down debt or contribute to your RRSP?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/raising-retirement-age-could-be-economic-win-win-pattie-lovett-reid-1.666113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Raising retirement age could be economic ‘win-win’: Pattie Lovett-Reid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-s-financial-tip-of-the-day-do-your-net-worth-statement-1.665337" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie's financial tip of the day: Do your net worth statement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-s-financial-tip-of-the-day-allocate-20-of-your-income-towards-financial-priorities-1.664500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie's financial tip of the day: Allocate 20% of your income towards financial priorities </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-s-financial-tip-of-the-day-review-your-credit-report-regularly-1.664496" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie's financial tip of the day: Review your credit report regularly </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/tips-for-keeping-the-tax-man-at-bay%7E1050060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tips for keeping the tax man at bay</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-how-to-supercharge-your-rrsp-contribution-1.663890" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: How to supercharge your RRSP contribution</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-canadians-overspent-during-the-holidays-again-1.662947" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Canadians overspent during the holidays — again </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-s-financial-tip-of-the-day-aggressively-pay-off-your-debt-1.662926" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie's financial tip of the day: Aggressively pay off your debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-how-to-get-the-most-from-your-rrsp-1.662273" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: How to get the most from your RRSP</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-the-3-phases-of-retirement-1.662519" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: The 3 phases of retirement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-s-financial-tip-of-the-day-set-up-calendar-reminders-1.662210" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie's financial tip of the day: Set up calendar reminders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-how-to-become-a-millionaire-at-65-1.661504" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: How to become a millionaire at 65</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-why-diversification-still-matters-in-a-trump-era-1.661457" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Why diversification still matters in a Trump era</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-three-surefire-ways-to-boost-returns-without-adding-risk-1.659213" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Three surefire ways to boost returns without adding risk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-segregated-funds-beyond-the-sales-pitch-1.657748" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Segregated funds beyond the sales pitch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-canadians-continue-to-worry-about-money-1.656816" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Canadians continue to worry about money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/real-estate/home-prices">Home Prices</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/real-estate/house-money">House Money</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-building-permit-values-slide-6-6-in-december-1.666186" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian building permit values slide 6.6% in December</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-real-estate-too-expensive-buy-20-billion-timbits-instead-1.664107" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto real estate too expensive, buy 20 billion Timbits instead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/problems-finding-a-home-toronto-home-prices-surge-21-8-in-january-as-supply-halved-1.663663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​‘Problems finding a home’: Toronto home prices surge 21.8% in January as supply halved</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-sales-plunge-39-5-amid-lukewarm-start-to-2017-1.663114" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home sales plunge 39.5% amid ‘lukewarm start’ to 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-real-estate-board-sees-another-year-of-double-digit-housing-price-increases-1.661380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Toronto Real Estate Board sees another year of double-digit housing price increases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-s-christy-clark-says-no-foreign-buyers-tax-for-people-with-work-permit-1.660438" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C.'s Christy Clark says no foreign buyers tax for people with work permit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-says-rising-house-prices-household-debt-worrisome-1.661081" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada says rising house prices, household debt 'worrisome'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/finding-land-to-build-homes-in-gta-reaching-crisis-levels-bild-ceo%7E1045258" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finding land to build homes in GTA reaching crisis levels: BILD CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/the-boc-will-do-everything-it-can-to-lower-dollar-fund-manager%7E1046852" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The BoC will do everything it can to lower dollar: Fund manager</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cooling-measures-increasingly-likely-for-toronto-housing-market-rbc-1.658570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cooling measures increasingly likely for Toronto housing market: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/national-housing-market-continues-to-see-problematic-conditions-cmhc-1.658602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>National housing market continues to see problematic conditions: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-canada-s-most-expensive-homes-compare-to-america-s-priciest-mansion-1.654561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Canada’s most expensive homes compare to America’s priciest mansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/surge-of-u-s-interest-in-canadian-real-estate-amid-trump-s-victory-royal-lepage-1.653899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Surge of U.S. interest in Canadian real estate amid Trump's victory: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starwood-capital-strikes-us-2-85b-deal-to-buy-milestone-reit-1.653568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starwood Capital strikes US$2.85B deal to buy Milestone REIT</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-to-raise-cost-of-mortgage-loan-insurance-in-march-1.651989" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC to raise cost of mortgage loan insurance in March</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-canada-s-most-expensive-homes-compare-to-america-s-priciest-mansion-1.654561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Canada’s most expensive homes compare to America’s priciest mansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-does-moving-to-vancouver-toronto-stack-up-against-the-rest-of-the-world-1.652949" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How does moving to Vancouver, Toronto stack up against the rest of the world?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/allied-properties-hits-75-lease-rate-at-king-portland-centre%7E1037676" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Allied Properties hits 75% lease rate at King Portland Centre</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-sales-won-t-be-as-big-an-economic-boost-this-year-crea-says-1.651636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home sales won't be as big an economic boost this year, CREA says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-quarterly-profit-beats-estimates-on-passenger-gains-1.666115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet quarterly profit beats estimates on passenger gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-quarterly-profit-hit-by-currency-losses-1.666127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM quarterly profit hit by currency losses  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/teva-pharmaceuticals-ceo-steps-down-as-shares-continue-descent-1.666207" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Teva Pharmaceuticals CEO steps down as shares continue descent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bp-q4-earnings-more-than-double-as-costs-were-cut-amid-low-oil-prices-1.666120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BP Q4 earnings more than double as costs were cut amid low oil prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hbc-macy-s-deal-would-be-little-more-than-financial-engineering-says-money-manager-1.665507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HBC-Macy’s deal would be little more than ‘financial engineering,’ says money manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tiffany-co-shares-slide-as-company-looks-for-new-ceo-1.665325" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tiffany & Co. shares slide as company looks for new CEO </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-dolls-lead-hasbro-to-record-quarter-shares-jump-1.665342" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney dolls lead Hasbro to record quarter; shares jump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-first-domestic-made-passenger-jet-cleared-for-2017-takeoff-1.665412" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's first domestic-made passenger jet cleared for 2017 takeoff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/there-s-a-natural-opportunity-hbc-reportedly-makes-takeover-approach-to-macy-s-shares-rise-1.663792" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'There’s a natural opportunity': HBC reportedly makes takeover approach to Macy's; shares rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nordstrom-to-stop-selling-ivanka-trump-brand-1.663673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nordstrom to stop selling Ivanka Trump brand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keep-our-head-down-exco-ceo-says-canada-can-t-avoid-the-trump-effect-1.663295" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Keep our head down': EXCO CEO says Canada can't avoid the Trump effect</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmw-to-recall-230-117-vehicles-possibly-fitted-with-faulty-takata-airbags-1.663850" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMW to recall 230,117 vehicles possibly fitted with faulty Takata airbags</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bce-posts-32-5-jump-in-quarterly-profit-boosts-dividend-1.662905" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BCE posts 32.5% jump in quarterly profit, boosts dividend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/visa-quarterly-profit-up-on-higher-payment-volumes-growth-1.663314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Visa quarterly profit up on higher payment volumes growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saputo-reports-larger-quarterly-profit-on-higher-dairy-prices-1.663145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saputo reports larger quarterly profit on higher dairy prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-plans-to-cut-5-of-branches-over-next-two-years-in-digital-shift-1.662942" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank plans to cut 5% of branches over next two years in digital shift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/the-hunter-bump-for-csx%7E1047720" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Hunter bump for CSX</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-here-to-support-you-wealthsimple-ceo-stands-up-to-trump-s-travel-ban-1.662352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We’re here to support you’: Wealthsimple CEO stands up to Trump’s travel ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cameco-ceo-gitzel-vows-to-fight-japanese-uranium-contract-cancellation-1.662189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cameco CEO Gitzel vows to fight Japanese uranium contract cancellation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freshii-ceo-sees-healthy-growth-prospects-as-company-goes-public-1.661756" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freshii CEO sees healthy growth prospects as company goes public</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/commodities/energy">Energy</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/commodities/mining">Mining</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bp-q4-earnings-more-than-double-as-costs-were-cut-amid-low-oil-prices-1.666120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BP Q4 earnings more than double as costs were cut amid low oil prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-falls-more-than-1-as-shale-revival-counters-opec-cuts-1.666201" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil falls more than 1% as shale revival counters OPEC cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mosaic-cuts-dividend-on-gradual-fertilizer-market-improvement-1.666150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mosaic cuts dividend on 'gradual' fertilizer market improvement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-government-lumber-industry-to-launch-softwood-lobbying-campaign-1.665974" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. government, lumber industry to launch softwood lobbying campaign</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/de-beers-shelving-northern-ontario-diamond-mine-expansion-project-1.665751" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>De Beers shelving northern Ontario diamond mine expansion project</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/look-past-the-drama-of-trump-and-gas-prices-should-rise-mcknight%7E1049880" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Look past the drama of Trump and gas prices should rise: McKnight</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-transparency-reversal-could-put-canadian-oil-companies-at-a-disadvantage-industry-group-1.663762" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. transparency reversal could put Canadian oil companies 'at a disadvantage': Industry group</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-oil-rig-count-rises-to-highest-level-since-october-2015-baker-hughes-1.664064" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. oil rig count rises to highest level since October 2015: Baker Hughes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tundra-energy-reports-second-smaller-spill-in-saskatchewan-1.662930" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tundra Energy reports second, smaller spill in Saskatchewan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/let-s-meet-em-trump-s-natural-resource-stewards%7E1048643" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Let's meet 'em: Trump's natural resource stewards</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cameco-ceo-gitzel-vows-to-fight-japanese-uranium-contract-cancellation-1.662189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cameco CEO Gitzel vows to fight Japanese uranium contract cancellation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/imperial-oil-sees-q4-profit-boost-on-retail-site-sales-1.661373" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Imperial Oil sees Q4 profit boost on retail site sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-include-b-c-first-nations-in-lng-monitoring-committee-1.661806" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds include B.C. First Nations in LNG monitoring committee</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-gold-shares-sink-amid-rainy-river-production-delay-1.660717" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Gold shares sink amid Rainy River production delay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-oil-well-drilling-forecast-upped-by-industry-group-1.661065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian oil well drilling forecast upped by industry group </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-s-a-fraud-bre-x-memories-still-fresh-as-gold-hits-the-big-screen-1.659411" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘It’s a fraud’: Bre-X memories still fresh as 'Gold' hits the big screen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/neb-to-restart-energy-east-review-process-1.659189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NEB to restart Energy East review process</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-xl-revival-may-mean-the-death-of-energy-east-1.657746" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL revival may mean the death of Energy East </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/technology">Technology</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-order-inflicts-significant-harm-tech-titans-take-aim-at-trump-s-travel-ban-1.665312" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘The Order inflicts significant harm’: Tech titans take aim at Trump’s travel ban </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/true-north-a-backup-plan-for-foreign-born-techies-in-the-u-s%7E1051853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>True North: A backup plan for foreign-born techies in the U.S.</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-inks-hardware-licensing-deal-with-india-s-optiemus-1.665563" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry inks hardware licensing deal with India's  Optiemus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crtc-looks-to-strengthen-wireless-code-this-week-1.665320" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CRTC looks to strengthen wireless code this week </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-could-be-most-vulnerable-to-expected-changes-in-key-visa-program-1.665480" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook could be most vulnerable to expected changes in key visa program</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-fintech-wealthsimple-joins-biggest-boondoggle-in-advertising-with-super-bowl-ad-1.664071" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian fintech Wealthsimple joins 'biggest boondoggle in advertising' with Super Bowl ad</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snap-warns-it-may-never-turn-a-profit-as-it-makes-us-3b-ipo-details-public-1.663349" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Snap warns it may never turn a profit as it makes US$3B IPO details public</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-second-week-in-office-recapping-reaction-to-the-u-s-president-s-travel-ban-1.664072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump’s second week in office: Recapping reaction to the U.S. President’s travel ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/samsung-considers-building-appliance-factory-in-u-s-as-industries-brace-for-protectionist-policies-1.663696" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Samsung considers building appliance factory in U.S. as industries brace for protectionist policies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-ceo-leaves-trump-s-business-advisory-team-1.663456" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber CEO leaves Trump's business advisory team</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-revenue-up-on-strong-holiday-sales-jump-in-prime-subscriptions-shares-fall-1.663311" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon revenue up on strong holiday sales, jump in Prime subscriptions; shares fall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-reports-50-8-surge-in-revenue-1.662513" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook reports 50.8% surge in revenue </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-changes-its-name-as-ceo-musk-looks-beyond-cars-1.662285" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla changes its name as CEO Musk looks beyond cars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iphone-7-sales-build-expectations-for-10th-anniversary-edition-1.662284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>iPhone 7 sales build expectations for 10th anniversary edition</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cgi-group-hopes-to-profit-under-trump-administration-1.662378" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CGI Group hopes to profit under Trump administration</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-here-to-support-you-wealthsimple-ceo-stands-up-to-trump-s-travel-ban-1.662352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We’re here to support you’: Wealthsimple CEO stands up to Trump’s travel ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/who-benefits-from-your-trail-of-data%7E1046889" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Who benefits from your trail of data?</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tech-companies-dominate-as-the-most-influential-brands-in-canada-1.661836" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tech companies dominate as the most influential brands in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stubhub-to-invest-in-canadian-market-by-offering-french-language-cad-services-1.661365" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>StubHub to invest in Canadian market by offering French language, CAD services</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/economics">Economics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-member-of-trudeau-s-youth-council-seeks-better-knowledge-of-oil-and-gas-sector-1.666412" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta member of Trudeau’s Youth Council seeks better knowledge of oil and gas sector</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-s-bad-it-s-bad-you-know-it-cibc-warns-of-risk-to-canada-if-trump-implements-border-tax-1.666291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘It’s bad, it’s bad, you know it’: CIBC warns of risk to Canada if Trump implements border tax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/raising-retirement-age-could-be-economic-win-win-pattie-lovett-reid-1.666113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Raising retirement age could be economic ‘win-win’: Pattie Lovett-Reid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/all-about-oil-canada-posts-923-million-december-trade-surplus-amid-surging-energy-exports-1.666174" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'All about oil’: Canada posts $923-million December trade surplus amid surging energy exports </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-banking-review-raises-fears-for-global-standards-talks-1.666212" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump banking review raises fears for global standards talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-will-hammer-us-advisory-council-recommends-raising-oas-cpp-eligibility-to-grow-workforce-1.665500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘It will hammer us’: Advisory Council recommends raising OAS, CPP eligibility to grow workforce</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-chamber-of-commerce-head-urges-against-tearing-up-nafta-1.665731" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Chamber of Commerce head urges against tearing up NAFTA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-warns-saskatchewan-s-deficit-is-near-1-2b-1.665699" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall warns Saskatchewan's deficit is near $1.2B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loonie-weakens-as-oil-slips-bonds-settle-at-two-week-low-1.665485" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loonie weakens as oil slips, bonds settle at two-week low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-won-t-act-on-temporary-inflation-spikes-draghi-1.665407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB won't act on temporary inflation spikes: Draghi</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/should-canada-be-worried-about-its-trade-surplus-in-wake-of-trump-1.663997" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Should Canada be worried about its trade surplus in wake of Trump?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-lowers-minimum-purchase-amount-of-bonds-at-auctions-1.663829" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada lowers minimum purchase amount of bonds at auctions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-willing-to-compromise-with-trump-on-u-s-trade-imbalance-china-based-economist-1.664054" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China willing to compromise with Trump on U.S. trade imbalance: China-based economist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inside-the-blueprint-for-boosting-canada-s-economy-amid-fear-of-trump-protectionism-1.662888" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inside the blueprint for boosting Canada’s economy amid fear of Trump protectionism</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-trump-to-meet-with-japan-pm-airbnb-speech-in-toronto-and-canadian-trade-balance-1.663963" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Trump to meet with Japan PM, Airbnb speech in Toronto and Canadian trade balance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-added-more-jobs-last-year-than-previously-reported-part-time-growth-persists-1.664034" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada added more jobs last year than previously reported, part-time growth persists</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-job-growth-in-january-beats-expectations-wages-increased-only-modestly-1.663724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. job growth in January beats expectations, wages increased only modestly</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ge-boeing-part-of-coalition-formed-to-support-u-s-republican-border-tax-1.663733" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GE, Boeing part of coalition formed to support U.S. Republican border tax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-he-wants-to-speed-up-nafta-talks-1.663081" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says he wants to speed up NAFTA talks </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-deficit-not-quite-as-deep-as-liberals-expected-pbo-1.663777" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal deficit not quite as deep as Liberals expected: PBO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/etfs">ETFs</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-building-a-position-and-using-stops-as-a-value-investor-1.665600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Building a position and using stops as a value investor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-cockfield-s-top-etf-picks-february-3-2017-1.664203" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Cockfield's Top ETF Picks: February 3, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-reducing-portfolio-risk-with-smart-factor-index-etfs-1.660846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Reducing portfolio risk with smart factor index ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/agf-gets-into-the-etf-game%7E1046235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AGF gets into the ETF game</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/blackrock-canada-and-dynamic-funds-release-new-active-etf-series%7E1043763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock Canada and Dynamic Funds release new active ETF series</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/etf-report-betting-on-a-bond-market-rock-star%7E1042150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Betting on a bond market rock star</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-reducing-portfolio-risk-with-smart-factor-index-etfs-1.656094" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Reducing portfolio risk with Smart Factor Index ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs-for-loonie-bulls-and-loonie-bears-1.654570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETFs for loonie bulls…and loonie bears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/these-etfs-are-a-great-way-to-hedge-your-portfolio-against-currency-volatility%7E1037348" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These ETFs are a great way to hedge your portfolio against currency volatility</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-buybacks-to-soar-and-attractive-valuations-in-healthcare%7E1037062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Buybacks to soar and attractive valuations in healthcare</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-winklevoss-twins-bet-on-bitcoin-etf-approval%7E1036283" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Winklevoss twins bet on Bitcoin ETF approval</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stan-wong-s-top-picks-january-13-2016-1.649863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stan Wong's Top Picks: January 13, 2016 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/why-purpose-investments-chose-neo-for-its-newest-etfs%7E1036559" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Purpose Investments chose NEO for its newest ETFs</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/mccreath-top-etfs-to-watch-during-trump-news-conference%7E1032640" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McCreath: Top ETFs to watch during Trump news conference</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-degoey-s-top-picks-january-10-2017-1.647637" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John DeGoey's Top Picks: January 10, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-dangers-of-commodity-etfs%7E1028148" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF report - Dangers of commodity ETFs</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-why-2016-was-a-good-year-for-etf-investors%7E1025939" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Why 2016 was a good year for ETF investors</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/u-s-exchanges-in-fierce-battle-for-etfs%7E1025243" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Exchanges in fierce battle for ETFs</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/liquid-etfs-a-safe-choice-now-says-trader%7E1022511" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liquid ETFs a safe choice now, says trader</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-panda-picks-update%7E1022362" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Panda Picks update</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/csuite-interviews">C-Suite Interviews</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/csuite-interviews">News</a></li>
											                                                                                	                                        												<li><a href="/csuite-interviews/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-second-week-in-office-recapping-reaction-to-the-u-s-president-s-travel-ban-1.664072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump’s second week in office: Recapping reaction to the U.S. President’s travel ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/shutterstock-ceo-trump-s-travel-ban-could-hit-u-s-competitiveness%7E1051419" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shutterstock CEO: Trump's travel ban could hit U.S. competitiveness</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/we-disagree-with-government-s-approach-to-mortgage-rules-dominion-lending-ceo%7E1049267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>We disagree with government's approach to mortgage rules: Dominion Lending CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/stingray-digital-ceo-canada-needs-to-slap-hst-on-netflix-fast%7E1049042" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stingray Digital CEO: Canada needs to slap HST on Netflix, fast</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/should-canada-be-worried-about-its-trade-surplus-in-wake-of-trump-1.663997" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Should Canada be worried about its trade surplus in wake of Trump?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keep-our-head-down-exco-ceo-says-canada-can-t-avoid-the-trump-effect-1.663295" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Keep our head down': EXCO CEO says Canada can't avoid the Trump effect</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/kobo-co-founder-hoping-to-disrupt-the-health-insurance-industry%7E1048583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kobo co-founder hoping to disrupt the health insurance industry</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cameco-ceo-gitzel-vows-to-fight-japanese-uranium-contract-cancellation-1.662189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cameco CEO Gitzel vows to fight Japanese uranium contract cancellation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-here-to-support-you-wealthsimple-ceo-stands-up-to-trump-s-travel-ban-1.662352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We’re here to support you’: Wealthsimple CEO stands up to Trump’s travel ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/international/video/trump-administration-on-a-learning-curve-newsmax-ceo%7E1047760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump administration 'on a learning curve': Newsmax CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freshii-ceo-sees-healthy-growth-prospects-as-company-goes-public-1.661756" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freshii CEO sees healthy growth prospects as company goes public</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/we-reacted-to-something-that-was-clearly-not-right-league-founder-on-trump-ban-response%7E1046171" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘We reacted to something that was clearly not right’: League founder on Trump ban response</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/former-transcanada-ceo-energy-east-could-still-be-on-the-table%7E1045247" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former TransCanada CEO: Energy East could still be on the table</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/canopy-growth-ceo-confident-mettrum-acquisition-vote-will-pass%7E1044995" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy Growth CEO 'confident' Mettrum acquisition vote will pass</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/riocan-ceo-we-re-better-off-since-target-s-exit%7E1043131" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RioCan CEO: We're better off since Target's exit</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/keystone-xl-impact-on-the-energy-sector%7E1042913" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL: Impact on the energy sector</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/video/blackstone-ceo-schwarzman-trudeau-shouldn-t-worry-about-nafta-renegotiation%7E1041600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blackstone CEO Schwarzman: Trudeau shouldn't worry about NAFTA renegotiation</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/goldmoney-ceo-the-volatility-makes-gold-as-a-currency-more-important-than-ever%7E1041695" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldmoney CEO: The volatility makes gold as a currency more important than ever</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/tilley-endurables-ceo-not-just-your-father-s-sailing-hat%7E1041660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tilley Endurables CEO: Not just your father's sailing hat</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/abject-gap-in-their-brains-brett-wilson-slams-trudeau-liberals-over-energy-policy-1.656100" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Abject gap in their brains’: Brett Wilson slams Trudeau Liberals over energy policy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/market-call">Market Call</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight">Market Call Tonight</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/market-call-tonight">Market Call Tonight</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call-tonight">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call">Market Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/schedule">Schedule</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                        
                    							
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/tv">TV</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/tv">TV</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
</div>
      
  
                </div>
        </div>      
      </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        <div id="bm-HeaderAd">
	<div id="leaderboard-ad"></div>
</div>
<script type="text/javascript">
if($(window).width() >= 767){
	adserve(ad1);
}
</script>
      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/commodities"><h3>Commodities</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/commodities">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/video">Show</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/guests">Guests</a>
            </li>
		            <li class="hidden  ">
				<a href="/oil">Oil</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/energy">Energy</a>
            </li>
		            <li class="hidden  ">
				<a href="/gold">Gold</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/commodities/mining">Mining</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/commodities">News</a>
    					</li>
    										<li>
    						<a href="/commodities/video">Show</a>
    					</li>
    										<li>
    						<a href="/commodities/guests">Guests</a>
    					</li>
    										<li>
    						<a href="/oil">Oil</a>
    					</li>
    										<li>
    						<a href="/commodities/energy">Energy</a>
    					</li>
    										<li>
    						<a href="/gold">Gold</a>
    					</li>
    										<li>
    						<a href="/commodities/mining">Mining</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/commodities">News</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/video">Show</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/guests">Guests</a>
                    </li>
        		                    <li class="">
        				<a href="/oil">Oil</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/energy">Energy</a>
                    </li>
        		                    <li class="">
        				<a href="/gold">Gold</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/mining">Mining</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script type="text/javascript">

    if(!bigBoxAd)
    {
        var modelType = "bellmedia.tsn.Article";
        var bigBoxAd = {
                            contentPositionInList: '3',
                        feedPositionInList: "1",
            childPositionInList: "1"
        };
    }

</script>

<div class="bigbox-ad-outer-wrapper">
    <div class="bigbox-ad-wrapper">
        <div id="bigbox-ad"></div>
    </div>
</div>

<script type="text/javascript">

if($(window).width() >= 767){
	adserve(ad2);
}

</script>
      
    
    
        









<script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var persistentPlayer = {
        enabled: "true"
    }

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("technology");
		        siteSections.push("economics");
		        siteSections.push("etfs");
		        siteSections.push("c-suite interviews");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_355152_1454435502 = {
        contentType: 'media',
        collectionId: 29667,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections
    };

		
</script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_355152_1454435502" ng-controller="AxisCollection" ng-init="init()" >

	        <header class="rightrail-header">
            <p>Commodities Videos</p>
            <div class="clear"></div>
        </header>
	
	        <div class="preloader" ng-hide="dataLoaded"></div>
	
    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">

			
	        <div class="media-container rail" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                <div class="video-player-wrapper">

					
									    
        <script>
        var onePlayerWebObj = { type: 'oneplayerweb', langauge: 'en', metadataInfo: true, share: true, embed: true, overlayHeaderVisible: false, overlayFooterVisible: false };
    </script>

        <div class="videoPlayer" data-axis-id="" data-element-id="mediaplayerelement_7_355152_1454435502">
        <div id="mediaplayerdiv_7_355152_1454435502" class="mediaplayerdiv"></div>
    </div>

					                        <div class="videoAuthentication">
                            <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
                        </div>
					
                </div>

			                <div class="headline" ng-if="currentStream">
                    <h2 >{{ currentStream.Name }}</h2>

					                        <p >{{ currentStream.Desc }}</p>
					
					                        <add-playlist vid="{{currentStream.Id}}"></add-playlist>
					
									                </div>

            </div>
        </div>

	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
								                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>

                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>

    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        

      
    
    
        <div class="teaser-element">
	<p>From aluminum to zinc and everything in between, join BNN for the latest insight into the hot world of commodities and the companies that produce them, including interviews with mineral and mining entrepreneurs from Canada and around the globe. Whether it's a gold play in the Andes or a hot offshore oil prospect, BNN has you covered on commodities.&nbsp;</p>

<p>&nbsp;</p>

<p><span style="line-height: 20.8px;"><strong>Email:&nbsp;</strong><a href="mailto:commodities@bnn.ca">commodities@bnn.ca</a></span></p>

</div>


      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1472058001  = {
		view: "rail",
		webApiUrl: "http://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 5,
		queryParams: {
			hours: 1,
			max: 5,
			domain: "bnn.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1472058001" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        <div id="Adoop"></div>
<script type="text/javascript">

if($(window).width() >= 767){
	adserveoop(oopad);
}

</script>
      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            


            
            
        <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        6m ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Oil falls more than 1% as shale revival counters OPEC cuts</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Jessica Resnick-Ault</span>, <span class="source">Reuters</span></p></div>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='Oil, The Canadian Press' height='349' alt='Oil' width='620' src='/polopoly_fs/1.525176.1468273685!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/oil.jpg' />                                            </div>

                    <div class="byline">
                        <p>Oil, The Canadian Press</p>
                    </div>

                                    </div>
    

                                    
                        <div class="article-text"><p>Oil prices fell more than one&nbsp;per cent on Tuesday, pressured by growing gasoline stockpiles in the United States as evidence of a burgeoning revival in U.S. shale production could complicate efforts by OPEC and other producers to reduce a supply glut.</p>

<p>Brent crude settled down 67 cents, or 1.2 per cent, at US$55.05 a barrel, while U.S. crude ended 84 cents, or 1.6 per cent, lower at US$52.17.</p>

<p>U.S. gasoline futures fell to US$1.4875 a gallon, after dropping earlier in the session below the 200 day moving average on a continuous chart, a bearish technical signal.</p>

<p>"It's a supply-driven setback ... We are within 2 million barrels of the record in U.S. gasoline stocks that we saw last February," said Tony Headrick, energy markets analyst at CHS Hedging. "A strong build in inventory reports could weigh on gasoline in a seasonal time frame where gasoline demand is weak."</p>

<p>Analysts forecast that U.S. crude stockpiles rose 2.5 million barrels last week —&nbsp;a fifth straight weekly build —&nbsp;while gasoline inventories grew 1.1 million barrels —&nbsp;a sixth consecutive weekly build.</p>

<p>U.S. gasoline stocks are rising much faster than normal at the start of the year, threatening to leave refiners struggling to clear an overhang of motor fuel later in the year.</p>

<p>Inventory estimates from trade group the American Petroleum Institute are due on Tuesday &nbsp;at 4:30 p.m. (2130 GMT) while U.S. government data will be released on Wednesday.</p>

<p>The oil market has been supported for two months as the Organization of the Petroleum Exporting Countries and other exporters have agreed to cut output by almost 1.8 million barrels per day (bpd) since the start of the year. OPEC and Russia have together cut at least 1.1 million bpd so far.</p>

<p>But market players are concerned that rising U.S. shale &nbsp;production and signs of slowing demand growth could offset these efforts.</p>

<p>The U.S. government slightly trimmed its forecast for 2017 production but the market shrugged off the monthly report as its demand forecast was little changed.</p>

<p>"The general perception is that OPEC is cutting production, which is supporting prices, but high stock levels, rising rig counts and growing U.S. production are capping gains," said Tamas Varga, analyst at London brokerage PVM Oil Associates.</p>

<p>Societe Generale oil analyst Michael Wittner said U.S. shale oil output was recovering faster than expected.</p>

<p>"Rig counts are increasing at an accelerating pace, and given the technological advances of the past three years, this should translate into significant supply," Wittner said.</p>

<p>"U.S. shale is coming back, and itRs coming back strong."</p>

<p>Chinese oil demand grew in 2016 at the slowest pace in at least three years, Reuters calculations showed, the latest sign of slower demand from the world's largest energy consumer.</p>
</div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.666201',
            title: 'Oil falls more than 1% as shale revival counters OPEC cuts',
            description: 'Oil prices fell more than one per cent on Tuesday, pressured by growing gasoline stockpiles in the United States as evidence of a burgeoning revival in U.S. shale production could complicate efforts by OPEC and other producers to reduce a supply glut.',
            image: 'http://www.bnn.ca/polopoly_fs/1.525176!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/oil.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        
  <section class="widget" id="related">
	  	<header class="rightrail-header">
			<p>Related</p>
			<div class="clear"></div>
		</header>
	    
	    <div class="related-suggested">
		    <ul>
															<li>
																																	<div class="left">											
											                    <div class="tags">
            <ul>
                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                                                                                    </ul>
        </div>
                	                    		        	<a href="/commodities/video/us-50-for-oil-seems-appropriate-trader%7E1051364">US$50 for oil 'seems appropriate': Trader</a>
											<span class="video-arrow"></span>
	                    		        </div>
	                    		        <div class="right">
	                    			        <a href="/commodities/video/us-50-for-oil-seems-appropriate-trader%7E1051364">
												<div class="media-overlay "></div>
	                    						<img src="http://images2.9c9media.com/image_asset/2017_2_6_20f229c2-b772-43c6-8fd6-eead6134abf6_jpg_940x529.jpg?height=79&width=140" />
	                    					</a><!-- TODO: Figure out difference between imageurl value and video.image -->
	                    			    </div>
	                    			    <div class="clear"></div>
																							
						</li>
																				<li>
																															<div class="left">
										                    <div class="tags">
            <ul>
                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                                                </ul>
        </div>
                										<a             href="/u-s-oil-rig-count-rises-to-highest-level-since-october-2015-baker-hughes-1.664064"
    >U.S. oil rig count rises to highest level since October 2015: Baker Hughes</a>	
									</div>										
																			<div class="right">
											<a href="/u-s-oil-rig-count-rises-to-highest-level-since-october-2015-baker-hughes-1.664064"> 
												                                                <img title='A pumpjack drills for oil in the Monterey Shale, California, Reuters' height='79' alt='A pumpjack drills for oil in the Monterey Shale, California' width='140' align='' src='/polopoly_fs/1.649392.1484311032!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_140/a-pumpjack-drills-for-oil-in-the-monterey-shale-california.JPG' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
																				<li>
																																	<div class="left">											
											                    <div class="tags">
            <ul>
                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                                                </ul>
        </div>
                	                    		        	<a href="/commodities/video/trump-and-the-energy-sector-what-it-means-for-canada%7E1049659">Trump and the energy sector: What it means for Canada</a>
											<span class="video-arrow"></span>
	                    		        </div>
	                    		        <div class="right">
	                    			        <a href="/commodities/video/trump-and-the-energy-sector-what-it-means-for-canada%7E1049659">
												<div class="media-overlay "></div>
	                    						<img src="http://images2.9c9media.com/image_asset/2017_2_3_0738c262-4e9c-45b0-86bf-77bbb756643e_jpg_618x348.jpg?height=79&width=140" />
	                    					</a><!-- TODO: Figure out difference between imageurl value and video.image -->
	                    			    </div>
	                    			    <div class="clear"></div>
																							
						</li>
											    </ul>
	  	</div>
  </section>

      
    
    
        
<article class="article-feed three-column">
	            <div class="article-content">
        <h3>Pot Shots</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/former-undercover-drug-cop-mexican-gangs-don-t-rely-on-cannabis%7E1043826"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Former undercover drug cop: Mexican gangs don't rely on cannabis" alt="Former undercover drug cop: Mexican gangs don't rely on cannabis" src="http://images2.9c9media.com/image_asset/2017_1_26_f4125e74-b65f-4b1f-827c-678721776327_jpg_786x442.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">7:45</div>
                                                        </div>
                                                                                                                                            
                                <p>Former undercover drug cop: Mexican gangs don't rely on cannabis</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/brett-wilson-i-haven-t-flinched-on-energy%7E1041388"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Brett Wilson: I haven't flinched on energy" alt="Brett Wilson: I haven't flinched on energy" src="http://images2.9c9media.com/image_asset/2017_1_23_ee42a264-a4a5-44ad-b53f-c9a1426e8de2_jpg_940x528.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">5:50</div>
                                                        </div>
                                                                                                                                            
                                <p>Brett Wilson: I haven't flinched on energy</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/mccreath-forecasting-trump-s-first-few-weeks%7E1039737"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="McCreath: Forecasting Trump's first few weeks" alt="McCreath: Forecasting Trump's first few weeks" src="http://images2.9c9media.com/image_asset/2017_1_20_674d3f42-50ec-473a-860b-379eea38c44a_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">8:02</div>
                                                        </div>
                                                                                                                                            
                                <p>McCreath: Forecasting Trump's first few weeks</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        
<footer class='hub-footer'>
  <div class='site-footer'>
    <div class='site-footer-main'>
      <ol class='site-footer-nav'>
                <li>
          <a href="https://insinc.neulion.com/bnn/">BNN Live Video Stream</a>
        </li>
    		        <li>
          <a href="/subscribe">Subscribe to BNN Newsletters</a>
        </li>
    		        <li>
          <a href="/bnn-go-mobile-platforms-1.523758">Mobile</a>
        </li>
    		        <li>
          <a href="/talent">BNN Personalities</a>
        </li>
    		        <li>
          <a href="/tv">Weekly Schedule</a>
        </li>
    		        <li>
          <a href="/bnn-channel-guide-1.442318">Channel Guide</a>
        </li>
    		        <li>
          <a href="/contact-us">Contact Us</a>
        </li>
    		        <li>
          <a href="http://www.bellmedia.ca/wp-content/uploads/2015/11/BNN-2017.pdf">Media Kit</a>
        </li>
    		        <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
    		        <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
    		        <li>
          <a href="/faq">Web site FAQ</a>
        </li>
    		      </ol>
      <div class="left">&copy; 2017<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
    </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>


<script type="text/javascript">

  //setting up default variable in case this value never gets set in production
  var defaultAuthBrand;
  if('' == "bnn"){
    defaultAuthBrand = 'bnn';
  }else{
    defaultAuthBrand = 'tsn';
  }

  window.siteConfig = {
    brand: 'bnn',

    // Video Player Configs
    videoPlayerConfig: {
      axisBaseUrl: '//capi.9c9media.com',
      axisDestCode: 'bnn_web',
      playerApi: 'https://player.9c9media.com/channels/bnn_web/apiInterfaceOne.js',
      localStorageEnabled: 'true',
      authEnvironment: 'prod',
      authBrand: defaultAuthBrand
    },

    // Ads Config
    adsConfig: {
      adSite: 'ctv.bnn',
      kruxId: 'InSaVlLc',
      bigboxPosition: ''
    },

    // Gigya Config
    gigyaConfig: {
      gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
      regSource: 'beta.bnn.ca'
    },

          //Publishflow Config
      publishflowConfig :{
        publishFlowURL: 'http://data.eventbeacon.ca/api/v1/video-event',
        publishFlowUID: '2895',
        publishFlowDomain: 'ctv.ca',
        publishFlowHost: 'bnn.ca',
        publishFlowDefaultVideoPath: 'video'
      },
    
    // Tracking Config
    trackingConfig: {
      trackAccount: 'ctvgmdefault',
      trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
      trackDestinationCode: 'bnn_web',
      trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
      trackSiteAccount: 'ctvgmtvebnndesktop',
      trackSiteId: 'bnn',
      trackVersion: ''
    }
  };

</script>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?66"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?66"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?66"></script>
   <![endif]-->


<script type="text/javascript">
  window.sportSection = '';
                                    window.sportSection = 'Commodities';
                                                
  //Load Auth9 Api call
  window.axisAuthApi_pageCfg = {
      destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
      id: window.siteConfig.brand.toUpperCase()
  };
</script>

<script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?66"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/main.min.js?66"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?66"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?66"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();
</script>




<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>