                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="sCkZlzW9qPHf6TI6Gliuq1M4-QhQC-UTbH__VdHi_3A" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="http://www.bnn.ca/sabina-shares-jump-as-much-as-7-as-nunavut-gold-project-gets-go-ahead-1.808475"/>
  <meta property="og:site_name" content="BNN"/>

  
      
        
            
        
            
              
    
            

    
                                                                                                                                                                                                                                                            
        <!-- General meta tags -->
    <meta property="title" content="Sabina shares jump as much as 7% as Nunavut gold project gets go-ahead - Article - BNN"/>
    <meta property="description" content="The company said on Tuesday that the Nunavut Impact Review Board (NIRB), which assesses potential impact of developmental projects in the area, gave it the go-ahead to advance to the licensing phase."/>
    <meta property="keywords" content="Commodities, SBB.TO, Sabina Gold &amp; Silver Corp, Nunavut"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Sabina shares jump as much as 7% as Nunavut gold project gets go-ahead - Article - BNN"/>
    <meta property="og:description" content="The company said on Tuesday that the Nunavut Impact Review Board (NIRB), which assesses potential impact of developmental projects in the area, gave it the go-ahead to advance to the licensing phase."/>
    <meta property="og:image" content="http://www.bnn.ca/polopoly_fs/1.808479!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/sabina-black-river-project.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2017-07-19T12:04:21-04:00"/>
    <meta property="article:author" content="Reuters"/>
                                <meta property="article:section" content="Commodities"/>
                                <meta property="article:tag" content="SBB.TO"/>
                                <meta property="article:tag" content="Sabina Gold &amp; Silver Corp"/>
                                <meta property="article:tag" content="Nunavut"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
              
        <title>Sabina shares jump as much as 7% as Nunavut gold project gets go-ahead - Article - BNN</title>

  
    
          	<link rel="stylesheet" href="/css/bnn/style.css?80">
  
  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?80';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?80">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?80">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?80">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?80">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?80">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?80"></script>
    <![endif]-->

      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?80"></script>
  
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?80"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?80"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?80"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnn.ca/sabina-shares-jump-as-much-as-7-as-nunavut-gold-project-gets-go-ahead-1.808475" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Commodities";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  

  <!-- Google Ad Script -->
  <script type="text/javascript" src="//metrics.ctvdigital.net/comscore/beacon.js"></script>
  <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="http://www.bnn.ca/markets/s-p-500">S&P 500</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/tv">TV</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/csuite-interviews">C-Suite Interviews</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="http://www.bnn.ca/markets/s-p-500">S&P 500</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/tv">TV</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-advisor">BNN Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-rises-as-oil-hits-six-week-high-1.808361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX rises as oil hits six-week high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eric-nuttall-s-top-picks-july-19-2017-1.808579" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eric Nuttall's Top Picks: July 19, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/there-s-better-value-overseas-than-in-the-u-s-strategist%7E1170363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>There's better value overseas than in the U.S.: Strategist</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barry-schwartz-s-top-picks-july-18-2017-1.807851" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barry Schwartz's Top Picks: July 18, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNN.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-burrows-top-picks-july-18-2017-1.807577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Burrows' Top Picks: July 18, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/setback-for-trump-agenda-leaves-u-s-dollar-stranded-1.807251" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Setback for Trump agenda leaves U.S. dollar stranded</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-croft-s-top-picks-july-17-2017-1.806920" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Croft's Top Picks: July 17, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brendan-caldwell-s-top-picks-july-17-2017-1.806639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brendan Caldwell's Top Picks: July 17, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/why-the-tsx-will-outperform-in-the-second-half-of-2017%7E1168842" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why the TSX will outperform in the second half of 2017</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/foreign-investment-in-canadian-securities-jumps-in-may-1.806453" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Foreign investment in Canadian securities jumps in May</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/why-investors-are-ignoring-canada%7E1168753" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why investors are ignoring Canada</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-smedley-s-top-picks-july-14-2017-1.805217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Smedley's Top Picks: July 14, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bob-mcwhirter-s-top-picks-july-14-2017-1.804938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bob McWhirter's Top Picks: July 14, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/how-this-reit-can-help-you-profit-despite-amazon-concerns%7E1167447" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How this REIT can help you profit despite Amazon concerns</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paul-harris-top-picks-july-13-2017-1.804263" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paul Harris' Top Picks: July 13, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/option-traders-get-bullish-on-snap-shares-after-recent-dip-1.804091" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Option traders get bullish on Snap shares after recent dip</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jerome-hass-top-picks-july-13-2017-1.803945" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jerome Hass' Top Picks: July 13, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/top-picks-for-the-canadian-equity-market-bmo-asset-management%7E1164841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Top picks for the Canadian equity market: BMO Asset Management</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-the-economics-of-retirement-1.808210" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: The economics of retirement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-big-canadian-banks-losing-ground-to-smaller-players-1.808394" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Big Canadian banks losing ground to smaller players</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-net-worth-at-all-time-highs-despite-record-debt-study-1.806704" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's net worth at all-time highs, despite record debt: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-why-all-debt-isn-t-bad-1.807252" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Why all debt isn’t bad </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-does-your-advisor-really-know-you-1.806500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Does your advisor really know you?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-what-every-canadian-needs-to-know-about-power-of-attorney-1.806399" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: What every Canadian needs to know about power of attorney</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-advisors-face-deadline-to-come-clean-on-fees-1.804831" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Advisors face deadline to come clean on fees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-vulnerable-are-you-to-higher-interest-rates-1.804582" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How vulnerable are you to higher interest rates?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/pattie-lovett-reid-mobile-banking-satisfaction-rising-while-other-channels-fall%7E1167426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Mobile banking satisfaction rising while other channels fall</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-what-prime-rates-really-mean-for-your-mortgage-1.803654" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: What prime rates really mean for your mortgage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-don-t-panic-over-higher-rates-1.802646" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Don't panic over higher rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-the-tide-is-turning-for-long-suffering-savers-1.802919" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: The tide is turning for long-suffering savers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-some-seniors-would-love-to-see-higher-rates-1.801651" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Some seniors would love to see higher rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/27-of-canadians-in-over-their-head-with-mortgage-payment-mnp-1.800710" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>27% of Canadians 'in over their head' with mortgage payment: MNP</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-don-t-go-broke-trying-to-save-on-amazon-prime-day-1.800652" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Don't go broke trying to save on Amazon Prime Day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-much-will-a-rate-increase-cost-you-1.796820" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How much will a rate increase cost you?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-millionaires-do-things-differently-1.798909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How millionaires do things differently </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-signs-the-cra-may-come-after-your-tfsa-1.795967" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Signs the CRA may come after your TFSA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-why-canada-rules-for-retirement-savers-1.793463" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Why Canada rules for retirement savers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/real-estate/home-prices">Home Prices</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/real-estate/house-money">House Money</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/playing-with-fire-housing-experts-warn-osfi-against-new-stress-tests-1.808316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Playing with fire’: Housing experts warn OSFI against new stress tests </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-real-estate-investment-reaches-all-time-high-in-u-s-report-1.808337" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian real estate investment reaches all-time high in U.S.: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-managing-mortgages-despite-soaring-household-debt-load-cmhc-1.807529" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians managing mortgages despite soaring household debt load: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-sales-fall-6-7-in-june-biggest-monthly-decline-since-2010-1.806479" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home sales fall 6.7% in June, biggest monthly decline since 2010</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sanity-has-begun-to-return-to-toronto-housing-royal-lepage-1.803641" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Sanity' has begun to return to Toronto housing: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-home-sales-fall-short-of-record-levels-in-june-bcrea-1.803905" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. home sales fall short of record levels in June: BCREA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-vancouver-new-housing-prices-lead-0-7-national-rise-1.803760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto, Vancouver new housing prices lead 0.7% national rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-banks-increase-prime-lending-rates-1.803123" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's banks increase prime lending rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-prices-rise-in-june-as-toronto-hamilton-lead-teranet-1.802738" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong> Canadian home prices rise in June as Toronto, Hamilton lead: Teranet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/foreign-buyer-activity-in-ontario-concentrated-in-toronto-northern-suburbs-1.803121" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Foreign buyer activity in Ontario concentrated in Toronto, northern suburbs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-a-rate-hike-could-mean-for-canada-s-hot-housing-markets-1.801059" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What a rate hike could mean for Canada’s hot housing markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-housing-starts-rise-more-than-expected-in-june-cmhc-1.801772" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada housing starts rise more than expected in June: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/luxury-housing-losing-its-lustre-in-toronto-vancouver-1.801006" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Luxury housing losing its lustre in Toronto, Vancouver</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-plans-to-build-houses-in-silicon-valley-to-tackle-shortage-1.799541" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook plans to build houses in Silicon Valley to tackle shortage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-s-housing-market-turned-on-a-dime-real-estate-analyst-says-1.798086" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto’s housing market ‘turned on a dime,’ real estate analyst says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-raises-fixed-term-mortgage-rates-by-20-basis-points-1.798855" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC raises fixed-term mortgage rates by 20 basis points</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-period-of-flux-toronto-home-sales-plummet-37-3-in-june-1.797813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'A period of flux': Toronto home sales plummet 37.3% in June</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-may-building-permits-jump-8-9-on-ontario-strength-1.797911" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada May building permits jump 8.9% on Ontario strength</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boc-has-to-put-the-housing-genie-back-in-the-bottle-fraser-institute-1.796338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BoC has to put the housing 'genie back in the bottle': Fraser Institute</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hydro-one-to-buy-avista-for-6-7b-1.808778" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hydro One to buy Avista for $6.7B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-a-single-word-could-determine-joe-natale-s-success-at-rogers-1.808520" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why a single word could determine Joe Natale’s success at Rogers </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cp-rail-q2-earnings-jump-13-on-higher-shipping-volumes-1.808754" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CP Rail Q2 earnings jump 13% on higher shipping volumes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-cleared-in-first-ignition-switch-update-case-1.808594" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM cleared in first ignition switch update case</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-is-disappointing-churchill-left-in-limbo-after-omnitrax-says-it-won-t-pay-for-rail-repairs-1.808294" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'This is disappointing': Churchill left in limbo after Omnitrax says it won't pay for rail repairs </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/american-express-profit-dips-amid-higher-spending-loss-of-costco-partnership-1.808743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>American Express profit dips amid higher spending, loss of Costco partnership</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/solarcity-co-founder-peter-rive-to-quit-tesla-two-months-after-ceo-brother-s-resignation-1.808376" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SolarCity co-founder Peter Rive to quit Tesla, two months after CEO brother's resignation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transat-selling-35-share-of-ocean-hotels-for-190m-1.808469" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transat selling 35% share of Ocean Hotels for $190M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/siemens-to-close-ontario-turbine-plant-cut-hundreds-of-jobs-1.807596" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Siemens to close Ontario turbine plant; cut hundreds of jobs </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morgan-stanley-profit-rises-11-4-driven-by-investment-banking-wealth-management-businesses-1.808250" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morgan Stanley profit rises 11.4%, driven by investment banking, wealth management businesses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csx-reports-8-revenue-rise-in-first-full-quarter-under-hunter-harrison-1.807763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CSX reports 8% revenue rise in first full quarter under Hunter Harrison</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/united-airlines-profit-rises-despite-outrage-over-passenger-dragging-1.807785" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>United Airlines profit rises despite outrage over passenger dragging</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sears-canada-gets-permission-to-begin-crucial-liquidation-sales-this-week-1.807261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sears Canada gets permission to begin 'crucial' liquidation sales this week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/johnson-johnson-reports-dip-in-quarterly-profit-1.807299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Johnson & Johnson reports dip in quarterly profit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-america-s-quarterly-profit-rises-11-1.807288" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of America's quarterly profit rises 11%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-management-looks-to-revive-bond-trading-after-40-slump-1.807334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman management looks to revive bond trading after 40% slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lockheed-martin-beats-profit-estimates-helped-by-higher-sales-in-its-aeronautics-division-1.807360" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lockheed Martin beats profit estimates, helped by higher sales in its aeronautics division</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/procter-gamble-nelson-peltz-s-trian-enter-largest-ever-proxy-fight-1.806376" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Procter & Gamble, Nelson Peltz's Trian enter largest ever proxy fight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/delta-pushes-back-against-ann-coulter-on-twitter-over-changed-seat-assignment-1.806561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Delta pushes back against Ann Coulter on Twitter over changed seat assignment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/porsche-ponders-diesel-exit-pushes-electric-cars-ceo-1.807318" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Porsche ponders diesel exit, pushes electric cars: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/commodities/energy">Energy</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/commodities/mining">Mining</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-energy-patch-hopes-to-add-leverage-to-upcoming-nafta-negotiations-1.808696" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada’s energy patch hopes to add leverage to upcoming NAFTA negotiations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kinder-morgan-canada-profit-misses-analysts-forecasts-in-first-quarterly-report-since-ipo-1.808740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kinder Morgan Canada profit misses analysts' forecasts in first quarterly report since IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/researchers-recycle-tires-to-strengthen-and-clean-up-concrete-1.808668" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Researchers recycle tires to strengthen and clean up concrete</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/notley-not-ready-to-back-wall-s-call-for-possible-nafta-retaliations-1.807970" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Notley not ready to back Wall's call for possible NAFTA retaliations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uruguay-becomes-first-nation-to-sell-cannabis-to-consumers-in-pharmacies-1.808544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uruguay becomes first nation to sell cannabis to consumers in pharmacies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tembec-warns-its-stock-price-risks-falling-if-rayonier-takeover-offer-is-rejected-1.808589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tembec warns its stock price risks falling if Rayonier takeover offer is rejected</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sabina-shares-jump-as-much-as-7-as-nunavut-gold-project-gets-go-ahead-1.808475" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sabina shares jump as much as 7% as Nunavut gold project gets go-ahead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/husky-should-be-charged-for-saskatchewan-oil-spill-environmentalists-say-1.808222" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Husky should be charged for Saskatchewan oil spill, environmentalists say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kinder-morgan-canada-faces-pressure-on-trans-mountain-in-its-first-earnings-1.807568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kinder Morgan Canada faces pressure on Trans Mountain in its first earnings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rover-natural-gas-pipeline-start-pushed-back-to-late-summer-1.807632" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rover natural gas pipeline start pushed back to late summer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cockroach-of-the-sea-no-longer-us-30-lobster-rolls-become-a-reality-1.806808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Cockroach of the sea' no longer: US$30 lobster rolls become a reality</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dominion-diamond-agrees-to-us-1-2b-friendly-takeover-by-washington-companies-1.806440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dominion Diamond agrees to US$1.2B friendly takeover by Washington Companies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lucara-s-tennis-ball-sized-lesedi-la-rona-diamond-too-big-to-sell-1.806535" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lucara's tennis ball-sized 'Lesedi La Rona' diamond too big to sell</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osc-rules-sino-forest-defrauded-investors-and-misled-investigators-1.804706" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSC rules Sino-Forest defrauded investors and misled investigators</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-trump-doesn-t-think-canadian-steel-is-a-tariff-target-1.805256" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau: Trump doesn't think Canadian steel is a tariff target</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/britain-seeks-looser-ipo-rules-to-lure-saudi-aramco-1.804570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Britain seeks looser IPO rules to lure Saudi Aramco</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-farm-lobby-increases-pressure-on-trump-team-ahead-of-nafta-negotiations-1.804602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. farm lobby increases pressure on Trump team ahead of NAFTA negotiations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crystallex-wins-court-order-against-haitong-over-venezuela-assets-1.805091" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crystallex wins court order against Haitong over Venezuela assets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/technology">Technology</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-to-launch-subscription-based-news-product-1.808336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook to launch subscription-based news product</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/accused-yahoo-hacker-to-fight-extradition-if-deal-with-the-u-s-not-reached-1.808448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Accused Yahoo hacker to fight extradition if deal with the U.S. not reached</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/qualcomm-s-patent-battle-with-apple-weighs-on-profit-1.808749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Qualcomm's patent battle with Apple weighs on profit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ibm-revenue-drops-4-7-on-weak-technology-service-demand-1.807753" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IBM revenue drops 4.7% on weak technology service demand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ian-scott-to-take-over-as-crtc-chairman-sept-5-1.807591" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ian Scott to take over as CRTC chairman Sept. 5</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-meal-kits-latest-move-for-digital-retailer-to-expand-grocery-business-1.807742" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon meal kits latest move for digital retailer to expand grocery business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/porsche-ponders-diesel-exit-pushes-electric-cars-ceo-1.807318" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Porsche ponders diesel exit, pushes electric cars: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/how-the-faangs-are-driving-up-u-s-market-valuations%7E1169424" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How the FAANGs are driving up U.S. market valuations</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-users-report-whatsapp-disruption-amid-censorship-fears-1.807325" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China users report WhatsApp disruption amid censorship fears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-adds-more-subscribers-than-expected-on-strong-original-shows-1.806691" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix adds more subscribers than expected on strong original shows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sandvine-accepts-562m-merger-offer-from-francisco-procera-1.806608" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sandvine accepts $562M merger offer from Francisco, Procera</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/qualcomm-faces-possible-us-665k-daily-fine-after-losing-appeal-against-eu-1.806650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Qualcomm faces possible US$665K daily fine after losing appeal against EU</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/canada-s-ai-ecosystem-still-developing-says-researcher-andrew-ng%7E1168892" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's AI ecosystem still developing, says researcher Andrew Ng</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/congress-should-fully-scrutinize-amazon-whole-foods-deal-u-s-lawmaker-1.804760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Congress should 'fully scrutinize' Amazon-Whole Foods deal: U.S. lawmaker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sprint-chairman-in-talks-with-buffett-malone-for-possible-investment-report-1.805027" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sprint chairman in talks with Buffett, Malone for possible investment: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-rival-grab-raising-us-2-billion-from-softbank-didi-report-1.804800" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber rival Grab raising US$2 billion from SoftBank, Didi: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shopify-to-team-with-ebay-to-expand-online-marketplace-1.803817" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shopify to team with eBay to expand online marketplace</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/option-traders-get-bullish-on-snap-shares-after-recent-dip-1.804091" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Option traders get bullish on Snap shares after recent dip</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-wins-challenge-against-us-1-3-billion-french-tax-bill-1.802994" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google wins challenge against US$1.3 billion French tax bill</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/economics">Economics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-u-s-mexico-set-for-7-rounds-of-nafta-talks-beginning-aug-16-1.808454" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada, U.S., Mexico set for 7 rounds of NAFTA talks beginning Aug. 16</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nafta-conflict-brews-over-banking-data-1.808427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NAFTA conflict brews over banking data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loonie-adds-to-14-month-high-as-factory-data-raises-pressure-on-shorts-1.808353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loonie adds to 14-month high as factory data raises pressure on shorts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-newfoundland-reach-deal-to-improve-border-business-1.808527" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec, Newfoundland reach deal to improve border business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-huge-advantage-for-canada-to-reveal-nafta-plan-morneau-1.808203" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>No ‘huge advantage’ for Canada to reveal NAFTA plan: Morneau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/autos-lift-canadian-manufacturing-sales-more-than-expected-in-may-1.808311" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Autos lift Canadian manufacturing sales more than expected in May</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-mexico-to-discuss-how-to-handle-nafta-talks-report-1.808238" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada, Mexico to discuss how to handle NAFTA talks: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/devil-in-the-details-macnaughton-mum-on-finance-telecom-role-in-nafta-talks-1.807298" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Devil in the details: MacNaughton mum on finance, telecom role in NAFTA talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-unveil-plans-to-target-unfair-tax-advantages-reaped-by-businesses-1.807519" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds unveil plans to target 'unfair' tax advantages reaped by businesses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/notley-not-ready-to-back-wall-s-call-for-possible-nafta-retaliations-1.807970" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Notley not ready to back Wall's call for possible NAFTA retaliations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-consumers-not-willing-to-pay-a-premium-to-buy-american-poll-1.807656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. consumers not willing to pay a premium to 'Buy American': Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ambassador-macnaughton-sees-no-surprises-in-u-s-nafta-objectives-as-he-meets-with-premiers-1.807524" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ambassador MacNaughton sees no surprises in U.S. NAFTA objectives as he meets with premiers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/competition-bureau-calls-municipalities-to-re-think-food-truck-rules-1.807504" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Competition Bureau calls municipalities to re-think food truck rules </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mexico-minister-expresses-concern-over-u-s-talk-of-deficits-in-nafta-goals-1.807402" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mexico minister expresses concern over U.S. talk of deficits in NAFTA goals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-administration-makes-lower-trade-deficit-priority-in-nafta-talks-1.806885" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump administration makes lower trade deficit priority in NAFTA talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-dollar-sinks-to-10-month-low-on-trump-health-care-bill-collapse-1.807312" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. dollar sinks to 10-month low on Trump health care bill collapse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-inflation-unexpectedly-falls-in-june-1.807282" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. inflation unexpectedly falls in June</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/looming-nafta-talks-entering-danger-zone-warns-trade-lawyer-1.806552" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Looming NAFTA talks entering 'danger zone,' warns trade lawyer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-tax-reform-negotiators-aim-for-rate-above-trump-s-15-1.807020" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. tax reform negotiators aim for rate above Trump's 15%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loonie-pulls-back-from-14-month-high-as-home-sales-fall-1.806551" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loonie pulls back from 14-month high as home sales fall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/etfs">ETFs</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-mexican-etf-surges-as-trump-fears-fade%7E1170539" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Mexican ETF surges as Trump fears fade</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/why-the-explosive-growth-in-etfs-is-not-the-market-bogeyman-some-fear%7E1169972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why the explosive growth in ETFs is not the market bogeyman some fear</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-mark-mobius-warns-on-etf-risks%7E1165701" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Mark Mobius warns on ETF risks</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-july-11-2017-1.802304" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: July 11, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-volatility-in-u-s-banks-fuel-rocky-ride%7E1164912" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Volatility in U.S. banks fuel rocky ride</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-these-etfs-might-get-hurt-by-rising-rates%7E1164275" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: These ETFs might get hurt by rising rates</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-etf-boom-helps-fuel-rise-in-tech-stocks%7E1161659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: ETF boom helps fuel rise in tech stocks</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/terry-shaunessy-s-top-picks-july-5-2017-1.797078" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Terry Shaunessy's Top Picks: July 5, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-june-30-2017-1.793504" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: June 30, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/daniel-straus-top-picks-june-29-2017-1.792357" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Daniel Straus' Top Picks: June 29, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-quincy-jones-now-has-an-etf%7E1157375" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Quincy Jones now has an ETF</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-two-ways-to-play-the-run-in-utilities%7E1156284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Two ways to play the run in utilities</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-chinese-shares-added-to-msci-emerging-market-index%7E1151464" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Chinese shares added to MSCI Emerging Market Index</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-croft-s-top-options-and-etf-picks-june-15-2017-1.780502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Croft's top options and ETF picks: June 15, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/tsx-acts-like-a-leveraged-energy-etf-charles-schwab%7E1143033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX acts like a leveraged energy ETF: Charles Schwab</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-degoey-s-top-picks-june-8-2017-1.774063" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John DeGoey's Top Picks: June 8, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-is-it-time-to-buy-the-canadian-banks%7E1141149" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Is it time to buy the Canadian banks?</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/terry-shaunessy-s-top-etf-picks-june-1-2017-1.767791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Terry Shaunessy's Top ETF Picks: June 1, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/a-look-at-canada-s-newest-provider-of-etfs%7E1137589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A look at Canada's newest provider of ETFs</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-cockfield-s-top-picks-may-18-2017-1.755797" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Cockfield's Top Picks: May 18, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/csuite-interviews">C-Suite Interviews</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/csuite-interviews">News</a></li>
											                                                                                	                                        												<li><a href="/csuite-interviews/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/moosehead-breweries-ceo-on-150th-anniversary-and-staying-independent%7E1169681" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Moosehead Breweries CEO on 150th anniversary and staying independent</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-wonderland-poised-for-something-interesting-amid-hints-of-new-hotel-1.804930" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada’s Wonderland poised for 'something interesting' amid hints of new hotel</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/the-uber-of-swim-lessons-aquamobile-backstrokes-into-australia%7E1167411" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The Uber of swim lessons': AquaMobile backstrokes into Australia</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/canada-s-next-leaders-think-research-ceo-sachin-aggarwal%7E1166576" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's Next Leaders: Think Research CEO Sachin Aggarwal</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/aphria-drives-down-production-costs-36-and-doubles-revenue-in-q4%7E1166675" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria drives down production costs 36% and doubles revenue in Q4</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/boc-rate-raise-comes-as-heated-housing-markets-cool-royal-lepage%7E1166406" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BoC rate raise comes as heated housing markets cool: Royal LePage</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/cardinal-resources-begins-trading-on-tsx%7E1166708" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cardinal Resources begins trading on TSX</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/opentext-takes-aim-at-ibm-with-new-ai-platform%7E1165677" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OpenText takes aim at IBM with new AI platform</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/canada-s-next-leaders-skipthedishes-ceo-joshua-simair%7E1165032" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's Next Leaders: SkipTheDishes CEO Joshua Simair</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/tecsys-shares-up-53-in-2017-amid-omnichannel-revolution%7E1164324" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TECSYS shares up 53% in 2017 amid omnichannel revolution</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/jamieson-wellness-ceo-on-the-vitamin-company-s-public-debut%7E1162948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jamieson Wellness CEO on the vitamin company's public debut</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-clay-riddell-s-fun-journey-helped-shape-a-canadian-energy-empire-1.799068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Clay Riddell's 'fun journey' helped shape a Canadian energy empire</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/how-the-canadian-tobacco-industry-is-evolving-and-responding-to-lenient-marijuana-policy%7E1161946" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How the Canadian tobacco industry is evolving and responding to 'lenient' marijuana policy</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/obsidian-tries-to-turn-page-as-u-s-sec-files-lawsuit%7E1161861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Obsidian tries to turn page as U.S. SEC files lawsuit</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/european-opportunities-for-canadian-lng-exist-too-pieridae-energy-ceo%7E1161813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>European opportunities for Canadian LNG exist, too: Pieridae Energy CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/sandstorm-gold-ceo-on-potential-turkey-streaming-asset%7E1160346" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sandstorm Gold CEO on potential Turkey streaming asset</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/peyto-ceo-regulatory-burden-becoming-heavier-and-heavier%7E1160277" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peyto CEO: Regulatory burden becoming heavier and heavier</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twists-and-turns-canopy-ceo-talks-expansion-ahead-of-legalization-deadline-1.790432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twists and turns: Canopy CEO talks expansion ahead of legalization deadline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/neo-lithium-ceo-not-worried-about-stock-being-down%7E1156431" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Neo Lithium CEO not worried about stock being down</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/music-exec-jake-gold-likens-ticket-reselling-to-high-frequency-trading%7E1154998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Music exec Jake Gold likens ticket reselling to high-frequency trading</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/market-call">Market Call</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight">Market Call Tonight</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/market-call-tonight">Market Call Tonight</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call-tonight">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call">Market Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/schedule">Schedule</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                        
                    							
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="http://www.bnn.ca/markets/s-p-500">S&P 500</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/tv">TV</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="http://www.bnn.ca/markets/s-p-500">S&P 500</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/tv">TV</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
                      </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/commodities"><h3>Commodities</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/commodities">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/video">Show</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/guests">Guests</a>
            </li>
		            <li class="hidden  ">
				<a href="/oil">Oil</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/energy">Energy</a>
            </li>
		            <li class="hidden  ">
				<a href="/gold">Gold</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/commodities/mining">Mining</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/commodities">News</a>
    					</li>
    										<li>
    						<a href="/commodities/video">Show</a>
    					</li>
    										<li>
    						<a href="/commodities/guests">Guests</a>
    					</li>
    										<li>
    						<a href="/oil">Oil</a>
    					</li>
    										<li>
    						<a href="/commodities/energy">Energy</a>
    					</li>
    										<li>
    						<a href="/gold">Gold</a>
    					</li>
    										<li>
    						<a href="/commodities/mining">Mining</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/commodities">News</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/video">Show</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/guests">Guests</a>
                    </li>
        		                    <li class="">
        				<a href="/oil">Oil</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/energy">Energy</a>
                    </li>
        		                    <li class="">
        				<a href="/gold">Gold</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/mining">Mining</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










<script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("technology");
		        siteSections.push("economics");
		        siteSections.push("etfs");
		        siteSections.push("c-suite interviews");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_355152_1454435502 = {
        contentType: 'media',
        collectionId: 29667,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections
    };

		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_355152_1454435502" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Commodities Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper">

				    					                        <script>
            var onePlayerWebObj = { type: 'oneplayerweb', langauge: 'en', metadataInfo: true, share: true, embed: true, overlayHeaderVisible: false, overlayFooterVisible: false };
        </script>

                <div class="videoPlayer" data-axis-id="" data-element-id="mediaplayerelement_7_355152_1454435502" flash-detect>
            <div id="mediaplayerdiv_7_355152_1454435502" class="mediaplayerdiv"></div>
        </div>
                    <div id="persistent-title"><h3></h3></div>
            

					                            <div class="videoAuthentication">
        <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
    </div>
					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					                        <p >{{ currentStream.Desc }}</p>
					
					                        <add-playlist vid="{{currentStream.Id}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1499705892  = {
		view: "rail",
		webApiUrl: "http://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnn.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1499705892" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        
    <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="false"></div>


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            


            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        5h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Sabina shares jump as much as 7% as Nunavut gold project gets go-ahead</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">John Benny</span>, <span class="source">Reuters</span></p></div>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='Sabina Black River project, Image courtesy of http://backriverproject.com' height='349' alt='Sabina Black River project' width='620' src='/polopoly_fs/1.808479.1500480215!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/sabina-black-river-project.jpg' />                                            </div>

                    <div class="byline">


                        <p>                            Sabina Black River project
                        , Image courtesy of http://backriverproject.com</p>
                    </div>

                                    </div>
    

                                        <div id="article-chart">
                    







<script>

 	if(!eval(true))
	{
		var chartPropertiesObj_1_808481_1500480237  = {
			inTabView: false,
			RIC: 'SBB.TO',
			navEnabled: true,
			volumeEnabled: true,
			filterEnabled: true,
			summaryEnabled: true,
			filterType: '1year',
			chartType: 'full',
			webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=SBB.TO',
            displayName: 'Sabina Gold & Silver Corp',
			dispenserBaseUrl: '//data.bnn.ca/dispenser/',
			enablePolling: true,
			updateInterval: 6000,
			loadChartOnPolling: false,
            displayInteractiveOptions: eval('false'),
            realTimeMessage: 'REAL-TIME QUOTE. Prices update every five seconds for TSX-listed stocks',
			autoCompleteWebApiUrl: '//data.bnn.ca/dispenser/bnnApi/search?q=%s'
		}
	}else{
		var chartPropertiesObj_1_808481_1500480237 = {
			RIC: 'SBB.TO',
			navEnabled: false,
			volumeEnabled: false,
			filterEnabled: false,
			summaryEnabled: true,
			filterType: '1year',
			chartType: 'inline',
			webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=SBB.TO',
			dispenserBaseUrl : '//data.bnn.ca/dispenser/',
			displayName: 'Sabina Gold & Silver Corp',
			enablePolling: true,
			updateInterval: 6000,
			loadChartOnPolling: false,
            displayInteractiveOptions: eval('false'),
            realTimeMessage: 'REAL-TIME QUOTE. Prices update every five seconds for TSX-listed stocks',
            autoCompleteWebApiUrl: '//data.bnn.ca/dispenser/bnnApi/search?q=%s'
		}
	}
</script>

<div data-obj-id="chartPropertiesObj_1_808481_1500480237" ng-controller="stockChart" class="stock-chart" ng-init="init()" data=test="$renderCounts" ng-cloak>
	<stock-chart chart-Properties="chartProperties" filter-Type="filterTypeValue" data-passed-quote='{{quoteObj}}' company="companyName"></stock-chart>
    <div class="preloader" ng-hide="DataLoaded"></div>
    <div class="not-found" ng-show="!quoteFound">
        <h2>Security Not Found</h2>
        <p>The stock symbol <strong>{{StockChart.Ric}}</strong> does not exist</p>
    </div>
			<div class="clear"></div>
		<a href="/stock/SBB.TO" class="chart-link">See Full Stock Page »</a>
	</div>
<div class="clear"></div>
                </div>
            
                        <div class="article-text-chart"><p>Shares of Sabina Gold &amp; Silver Corp (<span bm-dynamic-card>SBB.TO</span>) rose as much as 7 per cent to a four-year high on Wednesday, a day after the Canadian miner got the green light for its Back River gold project in the northern territory of Nunavut.</p>

<p>The company said on Tuesday that the Nunavut Impact Review Board (NIRB), which assesses potential impact of developmental projects in the area, gave it the go-ahead to advance to the licensing phase.</p>

<p>Operations at the project, based in the Back River gold district, are expected to begin in 2019, the company said.</p>

<p>Sabina bought the project in late 2009 and discovered multiple new gold deposits in 2010 and 2011.</p>

<p>"We are moving ever closer to our goal of becoming a mid-tier gold producer in one of the world's best mining jurisdictions," Chief Executive Bruce McLeod said in a statement on Tuesday.</p>

<p>The company's shares were up 4.3 per cent at $2.18 on the Toronto Stock Exchange. Up to Tuesday's close, the stock had more than doubled this year.</p>
</div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.808475',
            title: 'Sabina shares jump as much as 7% as Nunavut gold project gets go-ahead',
            description: 'The company said on Tuesday that the Nunavut Impact Review Board (NIRB), which assesses potential impact of developmental projects in the area, gave it the go-ahead to advance to the licensing phase.',
            image: 'http://www.bnn.ca/polopoly_fs/1.808479!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/sabina-black-river-project.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Pot Shots</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/mayor-tory-wants-provinces-cities-to-collaborate-on-marijuana-legalization%7E1170016"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Mayor Tory wants provinces, cities to collaborate on marijuana legalization" alt="Mayor Tory wants provinces, cities to collaborate on marijuana legalization" src="http://images2.9c9media.com/image_asset/2017_7_18_9d70a7cd-fac5-4390-997a-1f5134fcf81b_JPG_767x431.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">8:08</div>
                                                        </div>
                                                                                                                                            
                                <p>Mayor Tory wants provinces, cities to collaborate on marijuana legalization</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/drillbits-qatar-cows-chilly-crustaceans-and-a-weed-wedding%7E1167735"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Drillbits: Qatar cows, chilly crustaceans and a weed wedding" alt="Drillbits: Qatar cows, chilly crustaceans and a weed wedding" src="http://images2.9c9media.com/image_asset/2017_7_14_2fa5f6fd-e29b-4bd1-8ddb-fc5e4ba19df1_png_1920x1080.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">3:42</div>
                                                        </div>
                                                                                                                                            
                                <p>Drillbits: Qatar cows, chilly crustaceans and a weed wedding</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/aphria-drives-down-production-costs-36-and-doubles-revenue-in-q4%7E1166675"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Aphria drives down production costs 36% and doubles revenue in Q4" alt="Aphria drives down production costs 36% and doubles revenue in Q4" src="http://images2.9c9media.com/image_asset/2017_7_13_8f6d06ec-8477-4808-a0cb-d7f890dcb208_jpg_940x527.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">9:03</div>
                                                        </div>
                                                                                                                                            
                                <p>Aphria drives down production costs 36% and doubles revenue in Q4</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="https://insinc.neulion.com/bnn/">BNN Live Video Stream</a>
        </li>
              <li>
          <a href="/subscribe">Subscribe to BNN Newsletters</a>
        </li>
              <li>
          <a href="/bnn-go-mobile-platforms-1.523758">Mobile</a>
        </li>
              <li>
          <a href="/talent">BNN Personalities</a>
        </li>
              <li>
          <a href="/tv">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/wp-content/uploads/2015/11/BNN-2017-1.pdf">Media Kit</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">Web site FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2017<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>


<script type="text/javascript">

  //setting up default variable in case this value never gets set in production
  var defaultAuthBrand;
  if('' == "bnn"){
    defaultAuthBrand = 'bnn';
  }else{
    defaultAuthBrand = 'tsn';
  }

  window.siteConfig = {
    brand: 'bnn',

    // Video Player Configs
    videoPlayerConfig: {
      axisBaseUrl: '//capi.9c9media.com',
      axisDestCode: 'bnn_web',
      playerApi: 'https://player.9c9media.com/channels/bnn_web/apiInterfaceOne.js',
      localStorageEnabled: 'true',
      authEnvironment: 'prod',
      authBrand: defaultAuthBrand,
      isFlashDetectionEnabled: false,
      flashDetectionMessage: ''
    },

    // Ads Config
    adsConfig: {
      adSite: 'ctv.bnn',
      kruxId: 'InSaVlLc',
      bigboxPosition: ''
    },

    // Gigya Config
    gigyaConfig: {
      gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
      regSource: 'beta.bnn.ca'
    },

          //Publishflow Config
      publishflowConfig :{
        publishFlowURL: 'http://data.eventbeacon.ca/api/v1/video-event',
        publishFlowUID: '2895',
        publishFlowDomain: 'ctv.ca',
        publishFlowHost: 'bnn.ca',
        publishFlowDefaultVideoPath: 'video'
      },
    
    // Tracking Config
    trackingConfig: {
      trackAccount: 'ctvgmdefault',
      trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
      trackDestinationCode: 'bnn_web',
      trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
      trackSiteAccount: 'ctvgmtvebnndesktop',
      trackSiteId: 'bnn',
      trackVersion: ''
    }
  };


</script>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?80"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?80"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?80"></script>
   <![endif]-->


<script type="text/javascript">
  window.sportSection = '';
                                    window.sportSection = 'Commodities';
                                                
  //Load Auth9 Api call
  window.axisAuthApi_pageCfg = {
      destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
      id: window.siteConfig.brand.toUpperCase()
  };
</script>

<script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>
    	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?80"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?80"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?80"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>