                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->
<head>
  <meta name="google-site-verification" content="sCkZlzW9qPHf6TI6Gliuq1M4-QhQC-UTbH__VdHi_3A" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="http://www.bnn.ca/the-week-ahead-tech-telecom-earnings-and-boe-rate-decision-1.659479"/>
  <meta property="og:site_name" content="BNN"/>

  
      
        
            
        
            
              
    
            


                                                                                                                                                                                        
        <!-- General meta tags -->
    <meta property="title" content="The Week Ahead: Tech, telecom earnings and BoE rate decision - Article - BNN"/>
    <meta property="description" content="BNN sets up the week ahead with what investors need to know."/>
    <meta property="keywords" content="Economics, Noah Zivitz, The Week Ahead"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="The Week Ahead: Tech, telecom earnings and BoE rate decision - Article - BNN"/>
    <meta property="og:description" content="BNN sets up the week ahead with what investors need to know."/>
    <meta property="og:image" content="http://www.bnn.ca/polopoly_fs/1.623682!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/an-apple-store-in-munich.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2017-01-27T14:35:10-05:00"/>
    <meta property="article:author" content="Noah Zivitz"/>
                                <meta property="article:section" content="Economics"/>
                                <meta property="article:tag" content="Noah Zivitz"/>
                                <meta property="article:tag" content="The Week Ahead"/>
                <script>
    window.contentSpecificAd = "";
    </script>
    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
              
        <title>The Week Ahead: Tech, telecom earnings and BoE rate decision - Article - BNN</title>

  
    
          	<link rel="stylesheet" href="/css/bnn/style.css?66">
  
  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?66';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?66">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?66">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?66">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?66">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?66">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?66"></script>
    <![endif]-->

      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?66"></script>
  
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?66"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?66"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?66"></script>
    <![endif]-->

        
    

    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Economics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
  


  <!-- Google Ad Script -->
  <script type="text/javascript" src="//metrics.ctvdigital.net/comscore/beacon.js"></script>
  <script type="text/javascript">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</script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>

    	<script type="text/javascript" src="/js/bellmedia/ads.min.js?66"></script>
  
</head>
      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="true">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="true">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/markets">Markets</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/tv">TV</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/csuite-interviews">C-Suite Interviews</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/markets">Markets</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/tv">TV</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-edges-higher-as-investors-look-to-gold-for-protection-1.661426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX edges higher as investors look to gold for protection</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osc-warns-investors-about-get-rich-schemes-using-o-leary-image-1.660972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSC warns investors about 'get rich' schemes using O'Leary image</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-stephenson-s-top-picks-january-30-2017-1.661117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Stephenson's Top Picks: January 30, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/erin-gibbs-top-picks-january-30-2017-1.660842" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Erin Gibbs' Top Picks: January 30, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-reducing-portfolio-risk-with-smart-factor-index-etfs-1.660846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Reducing portfolio risk with smart factor index ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/trump-sows-market-uncertainty%7E1046157" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump sows market uncertainty</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kash-pashootan-s-top-picks-january-27-2017-1.659408" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kash Pashootan's Top Picks: January 27, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/darren-sissons-top-picks-january-27-2017-1.659610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Darren Sissons' Top Picks: January 27, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/looking-to-invest-focus-on-dividend-growth%7E1043637" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Looking to invest? Focus on dividend growth</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-newton-s-top-picks-january-26-2017-1.658825" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Newton's Top Picks: January 26, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gordon-reid-s-top-picks-january-26-2017-1.658643" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gordon Reid's Top Picks: January 26, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-campbell-s-top-picks-january-25-2017-1.658101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Campbell's Top Picks: January 25, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dean-orrico-s-top-picks-january-25-2017-1.657821" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dean Orrico's Top Picks: January 25, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/why-trump-policies-may-lead-to-stock-market-mayhem%7E1042810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Trump policies may lead to stock market mayhem</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jason-del-vicario-s-top-picks-january-24-2017-1.657302" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jason Del Vicario's Top Picks: January 24, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-lato-s-top-picks-january-24-2017-1.656999" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don Lato's Top Picks: January 24, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/be-ready-to-buy-on-dips-money-manager%7E1042058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Be ready to buy on dips: Money manager</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/steve-digregorio-s-top-picks-january-23-2017-1.656502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Steve DiGregorio's Top Picks: January 23, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-harris-top-picks-january-23-2017-1.656178" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill Harris' Top Picks: January 23, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/the-case-for-why-u-s-banks-should-be-in-your-portfolio%7E1041323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The case for why U.S. banks should be in your portfolio</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-three-surefire-ways-to-boost-returns-without-adding-risk-1.659213" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Three surefire ways to boost returns without adding risk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-segregated-funds-beyond-the-sales-pitch-1.657748" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Segregated funds beyond the sales pitch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-canadians-continue-to-worry-about-money-1.656816" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Canadians continue to worry about money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-hedge-your-portfolio-against-trump-inspired-currency-swings-1.656011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Hedge your portfolio against Trump-inspired currency swings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-a-changing-retirement-landscape-1.653714" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: A changing retirement landscape </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-own-the-world-with-international-equity-funds-1.654332" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Own the world with international equity funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/a-warning-to-investors-heading-into-rrsp-season%7E1038504" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A warning to investors heading into RRSP season</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-donald-trump-could-impact-personal-finance-1.653580" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How Donald Trump could impact personal finance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-canadian-equity-funds-fall-short-in-2016-1.652768" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Canadian equity funds fall short in 2016</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-millennials-are-putting-their-parents-savings-at-risk-1.652723" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How millennials are putting their parents' savings at risk </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-it-s-rrsp-season-who-cares-1.651400" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: It’s RRSP season – who cares?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-u-s-equity-gains-slashed-in-half-for-canadian-mutual-fund-holders-1.651221" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: U.S. equity gains slashed in half for Canadian mutual fund holders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/best-and-worst-times-to-book-a-vacation-that-won-t-break-the-bank-1.649561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Best and worst times to book a vacation that won't break the bank </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-four-rrsp-myths-to-look-out-for-this-season-1.649456" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Four RRSP myths to look out for this season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-willing-to-tell-a-white-lie-for-a-mortgage-you-re-not-alone-1.648704" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Willing to tell a white lie for a mortgage? You're not alone</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/personal-investor-how-to-position-your-portfolio-for-a-president-trump%7E1032601" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: How to position your portfolio for a President Trump</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/becoming-ceo-of-your-life-financial-experts-on-the-newly-single-taking-control-1.646819" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Becoming CEO of your life: Financial experts on the newly-single taking control </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-is-it-time-to-take-profits-five-questions-to-ask-yourself-1.646437" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Is it time to take profits? Five questions to ask yourself</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-landing-your-dream-job-in-a-tough-market-1.644270" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Landing your dream job in a tough market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/real-estate/home-prices">Home Prices</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/real-estate/house-money">House Money</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-s-christy-clark-says-no-foreign-buyers-tax-for-people-with-work-permit-1.660438" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C.'s Christy Clark says no foreign buyers tax for people with work permit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-says-rising-house-prices-household-debt-worrisome-1.661081" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada says rising house prices, household debt 'worrisome'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cooling-measures-increasingly-likely-for-toronto-housing-market-rbc-1.658570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cooling measures increasingly likely for Toronto housing market: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/national-housing-market-continues-to-see-problematic-conditions-cmhc-1.658602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>National housing market continues to see problematic conditions: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-canada-s-most-expensive-homes-compare-to-america-s-priciest-mansion-1.654561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Canada’s most expensive homes compare to America’s priciest mansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/surge-of-u-s-interest-in-canadian-real-estate-amid-trump-s-victory-royal-lepage-1.653899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Surge of U.S. interest in Canadian real estate amid Trump's victory: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starwood-capital-strikes-us-2-85b-deal-to-buy-milestone-reit-1.653568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starwood Capital strikes US$2.85B deal to buy Milestone REIT</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-to-raise-cost-of-mortgage-loan-insurance-in-march-1.651989" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC to raise cost of mortgage loan insurance in March</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-canada-s-most-expensive-homes-compare-to-america-s-priciest-mansion-1.654561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Canada’s most expensive homes compare to America’s priciest mansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-does-moving-to-vancouver-toronto-stack-up-against-the-rest-of-the-world-1.652949" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How does moving to Vancouver, Toronto stack up against the rest of the world?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/allied-properties-hits-75-lease-rate-at-king-portland-centre%7E1037676" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Allied Properties hits 75% lease rate at King Portland Centre</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-sales-won-t-be-as-big-an-economic-boost-this-year-crea-says-1.651636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home sales won't be as big an economic boost this year, CREA says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate-bad-sector-to-make-a-quick-buck-royal-lepage-ceo-1.648230" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Real estate 'bad sector to make a quick buck': Royal LePage CEO </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-housing-prices-lead-0-2-national-climb-in-november-1.648646" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario housing prices lead 0.2% national climb in November</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-hotel-in-toronto-being-shopped-bids-start-at-298-million-1.648156" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump hotel in Toronto being shopped, bids start at $298 million</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-set-to-lead-in-1m-plus-home-sales-for-third-year-sotheby-s-1.647862" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto set to lead in $1M-plus home sales for third year: Sotheby's</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/there-are-serious-consequences-suspected-canadian-mortgage-fraud-spikes-52-1.648005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘There are serious consequences’: Suspected Canadian mortgage fraud spikes 52% </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/calgary-s-housing-market-to-stabilize-in-2017-real-estate-board-1.648150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Calgary's housing market to stabilize in 2017: Real Estate Board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/macquarie-cuts-mortgage-lenders-cites-housing-risk-1.647280" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Macquarie cuts mortgage lenders, cites housing risk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-tells-pharma-execs-to-lower-astronomical-prices-boost-u-s-production-1.661459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump tells Pharma execs to lower 'astronomical' prices, boost U.S. production</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wal-mart-offers-free-two-day-shipping-in-latest-attempt-to-compete-with-amazon-1.661326" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wal-Mart offers free two-day shipping in latest attempt to compete with Amazon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csx-in-early-discussions-with-harrison-hilal-1.660739" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CSX in early discussions with Harrison, Hilal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-ceo-schultz-to-hire-10-000-refugees-after-trump-ban-1.660599" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks CEO Schultz to hire 10,000 refugees after Trump ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-execs-criticize-trump-immigration-order-1.660826" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford execs criticize Trump immigration order</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dominion-diamond-ceo-brendan-bell-resigns-1.660756" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dominion Diamond CEO Brendan Bell resigns </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-sachs-does-not-support-trump-immigration-ban-ceo-1.660705" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman Sachs does not support Trump immigration ban: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toyota-loses-top-global-sales-spot-to-vw-in-2016-1.660616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toyota loses top global sales spot to VW in 2016</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hmv-canada-goes-into-receivership-amid-struggle-to-retain-customers-1.659670" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HMV Canada goes into receivership amid struggle to retain customers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-hortons-expanding-into-mexico-as-parent-company-enters-joint-venture-1.659124" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Hortons expanding into Mexico as parent company enters joint venture</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bombardier-funding-feud-can-be-resolved-without-wto-trade-minister-1.659492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bombardier funding feud can be resolved without WTO: Trade minister</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/honeywell-profit-falls-13-4-on-weak-aerospace-businesses-1.659149" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Honeywell profit falls 13.4% on weak aerospace businesses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-shares-rise-after-topping-q4-estimates-announcing-plans-for-next-ceo-natale-1.658352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers shares rise after topping Q4 estimates, announcing plans for next CEO Natale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-misses-sales-expectations-as-americas-locations-disappoint-1.658743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks misses sales expectations as Americas locations disappoint</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/volkswagen-to-plead-guilty-to-emissions-charges-on-feb-24-1.658588" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Volkswagen to plead guilty to emissions charges on Feb. 24</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-hopeful-trump-will-ease-fuel-economy-requirements-posts-783m-q4-loss-1.658688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford hopeful Trump will ease fuel economy requirements, posts $783M Q4 loss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mcdonald-s-a-w-to-launch-all-day-breakfast-across-canada-next-month-1.658333" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McDonald's, A&W to launch all-day breakfast across Canada next month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/power-fairfax-s-us-575m-bid-for-performance-sports-gets-no-opposition-1.658427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Power-Fairfax's US$575M bid for Performance Sports gets no opposition</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/johnson-johnson-to-buy-actelion-for-us-30-billion-1.658342" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Johnson & Johnson to buy Actelion for US$30 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dow-chemical-posts-14-rise-in-revenue-on-corning-deal-1.658385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dow Chemical posts 14% rise in revenue on Corning deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/commodities/energy">Energy</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/commodities/mining">Mining</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-prices-rise-as-opec-delivers-promised-cuts-1.661475" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil prices rise as OPEC delivers promised cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/imperial-oil-sees-q4-profit-boost-on-retail-site-sales-1.661373" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Imperial Oil sees Q4 profit boost on retail site sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-gold-shares-sink-amid-rainy-river-production-delay-1.660717" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Gold shares sink amid Rainy River production delay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-oil-well-drilling-forecast-upped-by-industry-group-1.661065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian oil well drilling forecast upped by industry group </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-s-a-fraud-bre-x-memories-still-fresh-as-gold-hits-the-big-screen-1.659411" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘It’s a fraud’: Bre-X memories still fresh as 'Gold' hits the big screen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/neb-to-restart-energy-east-review-process-1.659189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NEB to restart Energy East review process</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-xl-revival-may-mean-the-death-of-energy-east-1.657746" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL revival may mean the death of Energy East </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/clock-ticks-on-u-s-state-department-as-transcanada-files-new-keystone-xl-application%7E1044783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Clock ticks on U.S. State Department as TransCanada files new Keystone XL application</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transcanada-working-diligently-to-prepare-keystone-xl-application-ceo-1.658329" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TransCanada working 'diligently' to prepare Keystone XL application: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-xl-revival-may-mean-the-death-of-energy-east-1.657746" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL revival may mean the death of Energy East </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-unknown-is-what-deal-trump-wants-on-keystone-xl-warns-ex-quebec-premier-charest-1.656890" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big unknown is what deal Trump wants on Keystone XL, warns ex-Quebec Premier Charest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-to-take-midcoast-energy-private-for-us-170m-1.659154" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge to take Midcoast Energy private for US$170M </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ikea-canada-to-buy-wind-farm-from-teck-transalta-for-119-6m-1.658558" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ikea Canada to buy wind farm from Teck, TransAlta for $119.6M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/potashcorp-reports-lower-profit-in-q4-hit-by-weak-prices-1.658348" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PotashCorp reports lower profit in Q4, hit by weak prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/altagas-acquiring-wgl-holdings-in-deal-worth-8-4b-1.658061" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AltaGas acquiring WGL Holdings in deal worth $8.4B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tundra-energy-confirms-oil-spill-near-stoughton-sask-from-their-pipeline-1.658112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tundra Energy confirms oil spill near Stoughton, Sask. from their pipeline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrick-gold-estimates-a-9-8-drop-in-gold-production-for-2016-1.657618" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barrick Gold estimates a 9.8% drop in gold production for 2016</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-says-he-misspoke-on-call-to-phase-out-oil-sands-1.657259" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau says he 'misspoke' on call to phase out oil sands</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/abject-gap-in-their-brains-brett-wilson-slams-trudeau-liberals-over-energy-policy-1.656100" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Abject gap in their brains’: Brett Wilson slams Trudeau Liberals over energy policy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/technology">Technology</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stubhub-to-invest-in-canadian-market-by-offering-french-language-cad-services-1.661365" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>StubHub to invest in Canadian market by offering French language, CAD services</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snap-selects-new-york-stock-exchange-for-ipo-source-1.660849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Snap selects New York Stock Exchange for IPO: Source</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-partners-with-amazon-s-alexa-for-voice-ordering-technology-1.660786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks partners with Amazon's Alexa for voice ordering technology</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-is-a-real-issue-canada-s-tech-industry-responds-to-trump-immigration-ban-1.660366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘This is a real issue:’ Canada’s tech industry responds to Trump immigration ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sony-books-us-976m-impairment-charge-on-dvd-blu-ray-sales-declines-1.660884" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sony books US$976M impairment charge on DVD, blu ray sales declines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fitbit-lowers-q4-revenue-outlook-amid-planned-job-cuts-1.660693" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fitbit lowers Q4 revenue outlook amid planned job cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/japanese-trust-banks-to-sue-toshiba-over-2015-accounting-scandal-1.660630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Japanese trust banks to sue Toshiba over 2015 accounting scandal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alphabet-sees-22-2-revenue-rise-on-advertising-expansion-1.658737" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alphabet sees 22.2% revenue rise on advertising expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/emera-to-spend-6-2m-on-smart-grid-technology-research-1.659235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Emera to spend $6.2M on smart-grid technology research</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/azure-leads-microsoft-to-3-6-quarterly-profit-rise-1.658742" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Azure leads Microsoft to 3.6% quarterly profit rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/intel-reports-9-8-revenue-rise-on-pc-market-stability-1.658729" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Intel reports 9.8% revenue rise on PC market stability</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paypal-revenue-rises-on-growth-in-customer-merchant-accounts-1.658762" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PayPal revenue rises on growth in customer, merchant accounts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-to-continue-to-invest-over-1-billion-a-year-on-cyber-security-1.658424" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft to continue to invest over $1 billion a year on cyber security</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-nominates-microsoft-ceo-nadella-to-its-board-1.657945" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks nominates Microsoft CEO Nadella to its board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nortel-ends-years-of-litigation-with-approval-for-7b-plus-repayment-plan-1.657228" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nortel ends years of litigation with approval for $7B-plus repayment plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/why-tech-stocks-may-be-primed-for-a-turnaround%7E1042847" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why tech stocks may be primed for a turnaround</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-trade-commission-to-investigate-nokia-s-patent-suit-against-apple-1.656917" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. trade commission to investigate Nokia's patent suit against Apple</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yahoo-profit-revenue-beat-estimates-sees-verizon-deal-closing-later-than-expected-1.656420" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yahoo profit, revenue beat estimates; sees Verizon deal closing later than expected</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/samsung-says-batteries-caused-note-7-fires-may-delay-new-phone-launch-1.655926" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Samsung says batteries caused Note 7 fires, may delay new phone launch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/economics">Economics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-gdp-rises-more-than-expected-amid-surge-in-manufacturing-activity-1.661410" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian GDP rises more than expected amid surge in manufacturing activity </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-going-to-do-everything-they-can-to-lower-loonie-portfolio-manager-1.661470" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada going to do 'everything they can' to lower loonie: Portfolio Manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/top-canadian-diplomat-says-corporate-canada-needs-to-engage-new-u-s-government-1.660994" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Top Canadian diplomat says Corporate Canada needs to engage new U.S. government</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-policies-could-lead-to-1-5-drop-in-gdp-growth-for-canada-national-bank-warns-1.660922" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's policies could lead to 1.5% drop in GDP growth for Canada, National Bank warns </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-says-rising-house-prices-household-debt-worrisome-1.661081" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada says rising house prices, household debt 'worrisome'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-travel-ban-is-chaotic-immigration-lawyer-1.660998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump’s travel ban is ‘chaotic’: Immigration lawyer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-consumer-spending-rises-in-december-sets-stage-for-faster-2017-growth-1.660670" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. consumer spending rises in December, sets stage for faster 2017 growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/35-states-lean-on-canada-for-trade-but-we-re-a-small-piece-of-their-economic-pie-1.659349" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>35 states lean on Canada for trade; but we’re a small piece of their economic pie </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kathleen-wynne-confirms-she-will-block-john-tory-s-gardiner-dvp-toll-plan-1.659123" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kathleen Wynne confirms she will block John Tory's Gardiner, DVP toll plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/weak-exports-curb-u-s-q4-economic-growth-1.659185" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Weak exports curb U.S. Q4 economic growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/video/might-be-time-to-focus-on-trump-s-trade-results-rather-than-rhetoric-prince%7E1045298" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Might be time to focus on Trump's trade results rather than rhetoric: Prince</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-trade-rhetoric-not-a-concern-for-windsor-s-mayor-1.657829" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump’s trade rhetoric not a concern for Windsor's mayor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/neither-confrontation-nor-submission-mexico-seeking-free-trade-options-1.657611" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Neither confrontation nor submission': Mexico seeking free trade options</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/video/nafta-renegotiations-we-won-t-see-a-disruption-in-trade-says-political-economist%7E1042351" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NAFTA renegotiations: We won't see a disruption in trade, says political economist</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/prominent-u-s-lawmaker-calls-for-bilateral-trade-deal-with-canada-1.656777" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Prominent U.S. lawmaker calls for bilateral trade deal with Canada </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-urges-u-s-automakers-to-make-big-push-for-new-plants-1.656871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump urges U.S. automakers to make big push for new plants</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-promises-major-border-tax-on-manufacturers-that-move-abroad-1.655991" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump promises 'major border tax' on manufacturers that move abroad</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-government-must-receive-parliamentary-approval-on-brexit-supreme-court-rules-1.656775" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. government must receive parliamentary approval on Brexit, Supreme Court rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-wholesale-trade-declines-in-november-as-auto-parts-sectors-drag-1.655999" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian wholesale trade declines in November as auto, parts sectors drag</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-rises-less-than-expected-in-december-as-food-costs-fall-1.654291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation rises less than expected in December as food costs fall </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/etfs">ETFs</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-reducing-portfolio-risk-with-smart-factor-index-etfs-1.660846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Reducing portfolio risk with smart factor index ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/agf-gets-into-the-etf-game%7E1046235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AGF gets into the ETF game</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/blackrock-canada-and-dynamic-funds-release-new-active-etf-series%7E1043763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock Canada and Dynamic Funds release new active ETF series</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/etf-report-betting-on-a-bond-market-rock-star%7E1042150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Betting on a bond market rock star</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-reducing-portfolio-risk-with-smart-factor-index-etfs-1.656094" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Reducing portfolio risk with Smart Factor Index ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs-for-loonie-bulls-and-loonie-bears-1.654570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETFs for loonie bulls…and loonie bears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/these-etfs-are-a-great-way-to-hedge-your-portfolio-against-currency-volatility%7E1037348" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These ETFs are a great way to hedge your portfolio against currency volatility</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-buybacks-to-soar-and-attractive-valuations-in-healthcare%7E1037062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Buybacks to soar and attractive valuations in healthcare</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-winklevoss-twins-bet-on-bitcoin-etf-approval%7E1036283" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Winklevoss twins bet on Bitcoin ETF approval</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stan-wong-s-top-picks-january-13-2016-1.649863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stan Wong's Top Picks: January 13, 2016 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/why-purpose-investments-chose-neo-for-its-newest-etfs%7E1036559" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Purpose Investments chose NEO for its newest ETFs</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/mccreath-top-etfs-to-watch-during-trump-news-conference%7E1032640" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McCreath: Top ETFs to watch during Trump news conference</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-degoey-s-top-picks-january-10-2017-1.647637" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John DeGoey's Top Picks: January 10, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-dangers-of-commodity-etfs%7E1028148" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF report - Dangers of commodity ETFs</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-why-2016-was-a-good-year-for-etf-investors%7E1025939" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Why 2016 was a good year for ETF investors</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/u-s-exchanges-in-fierce-battle-for-etfs%7E1025243" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Exchanges in fierce battle for ETFs</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/liquid-etfs-a-safe-choice-now-says-trader%7E1022511" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liquid ETFs a safe choice now, says trader</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-panda-picks-update%7E1022362" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Panda Picks update</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/terry-shaunessy-s-top-picks-december-16-2016-1.633716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Terry Shaunessy's Top Picks: December 16, 2016</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/what-the-yahoo-security-breach-means-for-cybersecurity-stocks%7E1018125" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What the Yahoo security breach means for cybersecurity stocks</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/csuite-interviews">C-Suite Interviews</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/csuite-interviews">News</a></li>
											                                                                                	                                        												<li><a href="/csuite-interviews/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/we-reacted-to-something-that-was-clearly-not-right-league-founder-on-trump-ban-response%7E1046171" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘We reacted to something that was clearly not right’: League founder on Trump ban response</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/former-transcanada-ceo-energy-east-could-still-be-on-the-table%7E1045247" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former TransCanada CEO: Energy East could still be on the table</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/canopy-growth-ceo-confident-mettrum-acquisition-vote-will-pass%7E1044995" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy Growth CEO 'confident' Mettrum acquisition vote will pass</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/riocan-ceo-we-re-better-off-since-target-s-exit%7E1043131" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RioCan CEO: We're better off since Target's exit</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/keystone-xl-impact-on-the-energy-sector%7E1042913" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL: Impact on the energy sector</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/video/blackstone-ceo-schwarzman-trudeau-shouldn-t-worry-about-nafta-renegotiation%7E1041600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blackstone CEO Schwarzman: Trudeau shouldn't worry about NAFTA renegotiation</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/goldmoney-ceo-the-volatility-makes-gold-as-a-currency-more-important-than-ever%7E1041695" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldmoney CEO: The volatility makes gold as a currency more important than ever</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/tilley-endurables-ceo-not-just-your-father-s-sailing-hat%7E1041660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tilley Endurables CEO: Not just your father's sailing hat</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/abject-gap-in-their-brains-brett-wilson-slams-trudeau-liberals-over-energy-policy-1.656100" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Abject gap in their brains’: Brett Wilson slams Trudeau Liberals over energy policy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/more-americans-hunting-for-canadian-homes-post-election-royal-lepage%7E1040045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More Americans hunting for Canadian homes post-election: Royal LePage</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/international/video/canada-u-s-trade-war-unlikely-but-tpp-is-dead-under-trump-wellington-financial-ceo%7E1039916" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada-U.S. trade war unlikely, but TPP is dead under Trump: Wellington Financial CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-going-to-be-hit-industry-reaction-to-president-trump-1.654437" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘We’re going to be hit’: Industry reaction to President Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/canada-at-a-disadvantage-to-u-s-oil-and-gas-sector-peyto-ceo%7E1039849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada at a disadvantage to U.S. oil and gas sector: Peyto CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cameco-investors-underestimated-restructuring-charges-ceo-1.652857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cameco investors underestimated restructuring charges: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/allied-properties-hits-75-lease-rate-at-king-portland-centre%7E1037676" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Allied Properties hits 75% lease rate at King Portland Centre</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/aphria-earmarks-more-cannabis-growing-space-for-medical-and-recreational-demand%7E1036403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria earmarks more cannabis-growing space for medical and recreational demand</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/iamgold-ceo-i-m-no-hurry-to-spend-my-700m-pile-of-cash%7E1037077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Iamgold CEO: I'm no hurry to spend my $700M pile of cash</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/postmedia-ceo-calls-for-federal-support-willing-to-open-his-books%7E1034939" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Postmedia CEO calls for federal support, willing to open his books</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/market-call">Market Call</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight">Market Call Tonight</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/market-call-tonight">Market Call Tonight</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call-tonight">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call">Market Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/schedule">Schedule</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                        
                    							
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/tv">TV</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/tv">TV</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
</div>
      
  
                </div>
        </div>      
      </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        <div id="bm-HeaderAd">
	<div id="leaderboard-ad"></div>
</div>
<script type="text/javascript">
if($(window).width() >= 767){
	adserve(ad1);
}
</script>
      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/economics"><h3>Economics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/economics">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/economics/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/economics">News</a>
    					</li>
    										<li>
    						<a href="/economics/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/economics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/economics/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script type="text/javascript">

    if(!bigBoxAd)
    {
        var modelType = "bellmedia.tsn.Column";
        var bigBoxAd = {
                            contentPositionInList: '3',
                        feedPositionInList: "1",
            childPositionInList: "1"
        };
    }

</script>

<div class="bigbox-ad-outer-wrapper">
    <div class="bigbox-ad-wrapper">
        <div id="bigbox-ad"></div>
    </div>
</div>

<script type="text/javascript">

if($(window).width() >= 767){
	adserve(ad2);
}

</script>
      
    
    
        









<script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var persistentPlayer = {
        enabled: "true"
    }

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("technology");
		        siteSections.push("economics");
		        siteSections.push("etfs");
		        siteSections.push("c-suite interviews");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_339835_1456253725 = {
        contentType: 'collection',
        collectionId: 2,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1456253725"]').hide();
        });
		
</script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1456253725" ng-controller="AxisCollection" ng-init="init()" >

	        <header class="rightrail-header">
            <p>Latest Videos</p>
            <div class="clear"></div>
        </header>
	
	        <div class="preloader" ng-hide="dataLoaded"></div>
	
    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">

			
	        <div class="media-container rail" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                <div class="video-player-wrapper">

					
									    
        <script>
        var onePlayerWebObj = { type: 'oneplayerweb', langauge: 'en', metadataInfo: true, share: true, embed: true, overlayHeaderVisible: false, overlayFooterVisible: false };
    </script>

        <div class="videoPlayer" data-axis-id="" data-element-id="mediaplayerelement_7_339835_1456253725">
        <div id="mediaplayerdiv_7_339835_1456253725" class="mediaplayerdiv"></div>
    </div>

					
                </div>

			                <div class="headline" ng-if="currentStream">
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}"></add-playlist>
					
									                </div>

            </div>
        </div>

	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
								                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>

                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>

    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1472058001  = {
		view: "rail",
		webApiUrl: "http://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 5,
		queryParams: {
			hours: 1,
			max: 5,
			domain: "bnn.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1472058001" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        <div id="Adoop"></div>
<script type="text/javascript">

if($(window).width() >= 767){
	adserveoop(oopad);
}

</script>
      
  
        		      			      		          </div>
        <div class='content-main'>
                                          
    
            


            
            
    
    
        
        <script>
            var dynamicCardObj = {
                webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s',
                dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                enableLinking:  'true',
                site: 'bnn'
            }
        </script>
        <article class="standard-article " ng-controller="bmDynamicCard">

    
        <div class="article">
            
                        <header>
                		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /economics  ">Economics</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Jan 27
                                        <p>
	    </div>
                    <div class="headline" >
                                            <h1>The Week Ahead: Tech, telecom earnings and BoE rate decision</h1>
                                                                        </div>
                <div class="article-info ">
                                                                <div class="sources">
                            <p>
                                By <a href='/talent/noah-zivitz-1.451955' class="author">Noah Zivitz</a>
                            </p>
                        </div>
                    					
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='An Apple store in Munich, AP Photo/Matthias Schrader, File' height='349' alt='An Apple store in Munich' width='620' src='/polopoly_fs/1.623682.1480940303!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/an-apple-store-in-munich.jpg' />                                            </div>

                    <div class="byline">
                        <p>An Apple store in Munich, AP Photo/Matthias Schrader, File</p>
                    </div>

                                    </div>
    
                        <div class="article-text">
                                                    <div class="columnist">
                                                <img class="columnist-image" alt="Columnist image" src="http://tsnimages.tsn.ca/ImageProvider/AssetImage?seoId=assignment-desk&width=165" />
                                                <div class="columnist-details">
                            <a class="columnist-name" href="/talent/noah-zivitz-1.451955">
                                Noah Zivitz
                            </a>
                            <p class="tagline">Managing Editor, BNN</p>                            <p><a class="twitter-cta" href="http://twitter.com/@noahzivitz" target="_blank">Follow</a><span class="divider">|</span><a class="archive-cta" href="/talent/noah-zivitz-1.451955">Archive</a></p>
                        </div>
                    </div>
                                <p>BNN sets up the week ahead with what investors need to know.</p>

<p><strong>Monday, January 30</strong></p>

<p>Notable data: U.S. personal income and outlays</p>

<p>Six-week Parliament break comes to an end as House of Commons resumes sitting</p>

<p>Canadian Ambassador to U.S. David MacNaughton delivers speech in Toronto (12 p.m. ET)</p>

<p>Bank of Canada Deputy Governor Sylvain Leduc testifies before House Finance Committee (3:30 p.m. ET). Official topic of his appearance is “Canadian Real Estate Market and Home Ownership.”</p>

<p>Bank of Japan rate decision (10 p.m. ET).</p>

<p>&nbsp;</p>

<p><strong>Tuesday, January 31</strong></p>

<p>Notable earnings: Apple (<span bm-dynamic-card>AAPL.O</span>), Exxon Mobil (<span bm-dynamic-card>XOM.N</span>), MasterCard (<span bm-dynamic-card>MA.N</span>), UPS (<span bm-dynamic-card>UPS.N</span>), Pfizer (<span bm-dynamic-card>PFE.N</span>), Valero (<span bm-dynamic-card>VLO.N</span>)</p>

<p>Notable data: Canadian GDP, Canadian industrial product and raw materials price indices, S&amp;P/Case-Shiller U.S. home price index, U.S. consumer confidence</p>

<p>Bank of Canada Governor Stephen Poloz delivers speech in Edmonton (5:35 p.m. ET) and news conference (6:40 p.m. ET)</p>

<p>U.K. lawmakers to vote on draft law for triggering Article 50.</p>

<p>Toronto Real Estate Board to release 2017 outlook.</p>

<p>&nbsp;</p>

<p><strong>Wednesday, February 1</strong></p>

<p>-Notable earnings: Facebook (<span bm-dynamic-card>FB.O</span>), Mattel (<span bm-dynamic-card>MAT.O</span>), Altria (<span bm-dynamic-card>MO.N</span>), CGI Group (<span bm-dynamic-card>GIBa.TO</span>)</p>

<p>Notable data: ISM U.S. manufacturing index</p>

<p>Automakers to report monthly U.S. sales.</p>

<p>FOMC rate decision (2 p.m.&nbsp;ET)</p>

<p>&nbsp;</p>

<p><strong>Thursday, February 2</strong></p>

<p>Notable earnings: BCE (<span bm-dynamic-card>BCE.TO</span>), Manitoba Telecom (<span bm-dynamic-card>MBT.TO</span>), Saputo (<span bm-dynamic-card>SAP.TO</span>), Open Text (<span bm-dynamic-card>OTC.TO</span>), Amazon.com (<span bm-dynamic-card>AMZN.O</span>), ConocoPhillips (<span bm-dynamic-card>COP.N</span>), Merck (<span bm-dynamic-card>MRK.N</span>), Visa (<span bm-dynamic-card>V.N</span>), Royal Dutch Shell (RDSa.N)</p>

<p>Bank of England rate decision (7 a.m. ET).</p>

<p>&nbsp;</p>

<p><strong>Friday, February 3</strong></p>

<p>Notable earnings: Norbord (<span bm-dynamic-card>OSB.TO</span>)</p>

<p>Notable data: U.S. non-farm payrolls, U.S. factory orders, ISM U.S. services index</p>

<p>Chicago Fed President Charles Evans delivers speech (9:15 a.m. ET)</p>


                                            </div>
        </div>

        

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.659479',
            title: 'The Week Ahead: Tech, telecom earnings and BoE rate decision',
            description: 'BNN sets up the week ahead with what investors need to know.',
            image: 'http://www.bnn.ca/polopoly_fs/1.623682!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/an-apple-store-in-munich.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article class="article-feed three-column">
	            <div class="article-content">
        <h3>Top Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/john-stephenson-s-top-picks-january-30-2017-1.661117"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='John Stephenson' width='240' align='' src='/polopoly_fs/1.661176.1485821661!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/john-stephenson.JPG' />                                                                                                                                                                        
                        
                        <div class="video-duration">46:12</div>
                                                                                                </div>
                                                                                                    
                                <p>John Stephenson's Top Picks: January 30, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/darren-sissons-top-picks-january-27-2017-1.659610"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Darren Sissons' width='240' align='' src='/polopoly_fs/1.659641.1485558301!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/darren-sissons.JPG' />                                                                                                                                                                         
                        
                        <div class="video-duration">46:08</div>
                                                                                                </div>
                                                                                                    
                                <p>Darren Sissons' Top Picks: January 27, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/kash-pashootan-s-top-picks-january-27-2017-1.659408"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Kash Pashootan' width='240' align='' src='/polopoly_fs/1.659420.1485541748!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/kash-pashootan.JPG' />                                                                                                                                                                         
                        
                        <div class="video-duration">46:07</div>
                                                                                                </div>
                                                                                                    
                                <p>Kash Pashootan's Top Picks: January 27, 2017</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        
<footer class='hub-footer'>
  <div class='site-footer'>
    <div class='site-footer-main'>
      <ol class='site-footer-nav'>
                <li>
          <a href="https://insinc.neulion.com/bnn/">BNN Live Video Stream</a>
        </li>
    		        <li>
          <a href="/subscribe">Subscribe to BNN Newsletters</a>
        </li>
    		        <li>
          <a href="/bnn-go-mobile-platforms-1.523758">Mobile</a>
        </li>
    		        <li>
          <a href="/talent">BNN Personalities</a>
        </li>
    		        <li>
          <a href="/tv">Weekly Schedule</a>
        </li>
    		        <li>
          <a href="/bnn-channel-guide-1.442318">Channel Guide</a>
        </li>
    		        <li>
          <a href="/contact-us">Contact Us</a>
        </li>
    		        <li>
          <a href="http://www.bellmedia.ca/wp-content/uploads/2015/11/BNN-2017.pdf">Media Kit</a>
        </li>
    		        <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
    		        <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
    		        <li>
          <a href="/faq">Web site FAQ</a>
        </li>
    		      </ol>
      <div class="left">&copy; 2017<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
    </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>


<script type="text/javascript">

  //setting up default variable in case this value never gets set in production
  var defaultAuthBrand;
  if('' == "bnn"){
    defaultAuthBrand = 'bnn';
  }else{
    defaultAuthBrand = 'tsn';
  }

  window.siteConfig = {
    brand: 'bnn',

    // Video Player Configs
    videoPlayerConfig: {
      axisBaseUrl: '//capi.9c9media.com',
      axisDestCode: 'bnn_web',
      playerApi: 'https://player.9c9media.com/channels/bnn_web/apiInterfaceOne.js',
      localStorageEnabled: 'true',
      authEnvironment: 'prod',
      authBrand: defaultAuthBrand
    },

    // Ads Config
    adsConfig: {
      adSite: 'ctv.bnn',
      kruxId: 'InSaVlLc',
      bigboxPosition: ''
    },

    // Gigya Config
    gigyaConfig: {
      gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
      regSource: 'beta.bnn.ca'
    },

          //Publishflow Config
      publishflowConfig :{
        publishFlowURL: 'http://data.eventbeacon.ca/api/v1/video-event',
        publishFlowUID: '2895',
        publishFlowDomain: 'ctv.ca',
        publishFlowHost: 'bnn.ca',
        publishFlowDefaultVideoPath: 'video'
      },
    
    // Tracking Config
    trackingConfig: {
      trackAccount: 'ctvgmdefault',
      trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
      trackDestinationCode: 'bnn_web',
      trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
      trackSiteAccount: 'ctvgmtvebnndesktop',
      trackSiteId: 'bnn',
      trackVersion: ''
    }
  };

</script>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?66"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?66"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?66"></script>
   <![endif]-->


<script type="text/javascript">
  window.sportSection = '';
                                                window.sportSection = 'Economics';
                                    
  //Load Auth9 Api call
  window.axisAuthApi_pageCfg = {
      destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
      id: window.siteConfig.brand.toUpperCase()
  };
</script>

<script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?66"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/main.min.js?66"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?66"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?66"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();
</script>




<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>