                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="sCkZlzW9qPHf6TI6Gliuq1M4-QhQC-UTbH__VdHi_3A" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="http://www.bnn.ca/valeant-shares-surge-after-drugmaker-reports-us-1-3b-quarterly-profit-1.908024"/>
  <meta property="og:site_name" content="BNN"/>

  
      
        
            
        
            
              
                        
            

    
                                                                                                                                                                                        
        <!-- General meta tags -->
    <meta property="title" content="Valeant shares surge after drugmaker reports US$1.3B quarterly profit - Article - BNN"/>
    <meta property="description" content="Canada's Valeant Pharmaceuticals International Inc  reported a 10.5 per cent fall in quarterly revenue on Tuesday, hurt by declining sales in its branded drugs division."/>
    <meta property="keywords" content="Company News, Valeant Pharmaceuticals, VRX.TO"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Valeant shares surge after drugmaker reports US$1.3B quarterly profit - Article - BNN"/>
    <meta property="og:description" content="Canada's Valeant Pharmaceuticals International Inc  reported a 10.5 per cent fall in quarterly revenue on Tuesday, hurt by declining sales in its branded drugs division."/>
    <meta property="og:image" content="http://www.bnn.ca/polopoly_fs/1.773412!/fileimage/httpImage/image._gen/derivatives/landscape_620/company-logo-of-valeant-pharmaceuticals-international-inc-is-seen-at-its-headquarters-in-laval."/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2017-11-07T10:10:00-05:00"/>
    <meta property="article:author" content="The Canadian Press"/>
                                <meta property="article:section" content="Company News"/>
                                <meta property="article:tag" content="Valeant Pharmaceuticals"/>
                                <meta property="article:tag" content="VRX.TO"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
              
        <title>Valeant shares surge after drugmaker reports US$1.3B quarterly profit - Article - BNN</title>

  
    
          	<link rel="stylesheet" href="/css/bnn/style.css?v1507230514">
  
  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1507230514';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1507230514">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1507230514">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1507230514">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1507230514">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1507230514">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1507230514"></script>
    <![endif]-->

      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1507230514"></script>
  
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1507230514"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1507230514"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1507230514"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnn.ca/valeant-s-revenue-falls-10-5-hurt-by-lower-sales-in-branded-drugs-division-1.908024" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Company News";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
  <script type="text/javascript" src="//metrics.ctvdigital.net/comscore/beacon.js"></script>
  <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/markets">Markets</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/tv">TV</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/csuite-interviews">C-Suite Interviews</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/markets">Markets</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/tv">TV</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-advisor">BNN Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-touches-fresh-record-as-valeant-jumps-resources-slip-1.908074" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX touches fresh record as Valeant jumps; resources slip</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-investment-myths-that-could-ruin-your-retirement-1.906931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Investment myths that could ruin your retirement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ackman-s-pershing-square-loses-bitter-adp-proxy-battle-1.907977" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ackman's Pershing Square loses bitter ADP proxy battle</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-analyzing-volume-in-etfs-1.906992" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Analyzing volume in ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNN.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-zechner-s-top-picks-november-6-2017-1.907474" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Zechner's Top Picks: November 6, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/erin-gibbs-top-picks-november-6-2017-1.907114" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Erin Gibbs' Top Picks: November 6, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-pleas-for-saudi-arabia-to-list-state-oil-company-in-u-s-1.906404" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump pleas for Saudi Arabia to list state oil company in U.S. </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-have-stumbled-blockchain-fund-nextblock-drops-plan-to-go-public-1.906715" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We have stumbled': Blockchain fund NextBlock drops plan to go public</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-2018-tfsa-limit-boils-down-to-politics-1.904857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: 2018 TFSA limit boils down to politics </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-sector-overvalued-as-a-whole-says-portfolio-manager-1.904855" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis sector ‘overvalued as a whole,’ says portfolio manager  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/greg-newman-s-top-picks-november-3-2017-1.905215" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Greg Newman's Top Picks: November 3, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stelco-shares-trading-11-above-ipo-price-in-first-day-on-tsx-1.904954" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stelco shares trading 11% above IPO price in first day on TSX</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/benj-gallander-s-top-picks-november-3-2017-1.905041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Benj Gallander's Top Picks: November 3, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-promotion-at-fed-could-support-bull-market-1.903572" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell promotion at Fed could support bull market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paul-harris-top-picks-november-2-2017-1.903853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paul Harris' Top Picks: November 2, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-surges-above-us-7-000-for-first-time-ever-1.903486" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin surges above US$7,000 for first time ever</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-campbell-s-top-picks-november-2-2017-1.903772" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Campbell's Top Picks: November 2, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/get-in-on-dividend-sprinkling-before-tax-reforms-cibc-1.903731" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Get in on dividend sprinkling before tax reforms: CIBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/reco-freezes-bank-accounts-of-toronto-area-brokerage-1.904739" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RECO freezes bank accounts of Toronto-area brokerage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-landing-that-seasonal-job-amid-minimum-wage-increases-1.903465" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Landing that seasonal job amid minimum wage increases   </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-is-it-time-to-start-trimming-profits-1.902554" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Is it time to start trimming profits?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-households-nowhere-near-prepared-for-higher-rates-survey-finds-1.892780" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian households ‘nowhere near prepared’ for higher rates, survey finds </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-riding-the-rally-beware-of-the-tax-man-1.900201" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Riding the rally? Beware of the tax man</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-bond-funds-could-be-draining-your-retirement-savings-1.897929" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Bond funds could be draining your retirement savings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-breaks-down-the-business-of-halloween-1.897776" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid breaks down the business of Halloween</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-the-10-000-reason-to-explore-the-disability-tax-credit-1.890613" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: The $10,000 reason to explore the Disability Tax Credit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-binary-options-scam-still-making-the-rounds-1.890786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Binary options scam still making the rounds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-the-cost-of-caregiving-in-canada-1.888529" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: The cost of caregiving in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-widen-your-dividend-stream-with-drips-1.888392" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Widen your dividend stream with DRIPS</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-little-known-tax-breaks-for-seniors-and-their-families-1.888204" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Little-known tax breaks for seniors and their families</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-trouble-signs-for-retirees-1.886958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Trouble signs for retirees </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-how-annuities-can-make-your-pension-safer-1.881555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: How annuities can make your pension safer </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-smart-ways-to-give-to-charity-1.877569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Smart ways to give to charity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-management-matters-with-global-balanced-funds-1.886015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Management matters with global balanced funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tfsa-bump-could-help-offset-tax-changes-investment-association-1.877363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TFSA bump could help offset tax changes: Investment Association</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-have-you-outgrown-your-mutual-funds-1.877493" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Have you outgrown your mutual funds?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/real-estate/home-prices">Home Prices</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/real-estate/house-money">House Money</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-home-prices-rise-9-2-in-october-1.906770" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal home prices rise 9.2% in October </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/foreign-buyers-inch-back-into-vancouver-housing-market-1.902011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Foreign buyers inch back into Vancouver housing market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-mortgage-rules-expected-to-heat-up-toronto-housing-before-winter-chill-1.900562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New mortgage rules expected to heat up Toronto housing before winter chill</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hbc-looks-into-selling-flagship-vancouver-location-1.900591" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HBC looks into selling flagship Vancouver location</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/halt-toronto-casino-deal-during-b-c-money-laundering-probe-ontario-pcs-1.900323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Halt Toronto casino deal during B.C. money laundering probe: Ontario PCs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-housing-market-remains-highly-vulnerable-cmhc-1.896816" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's housing market remains 'highly vulnerable': CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/census-home-ownership-rates-drop-as-more-canadians-opt-to-rent-1.895239" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Census: Home ownership rates drop as more Canadians opt to rent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/greater-deposit-protection-coming-for-new-ontario-homebuyers-in-2018-tarion-1.894501" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Greater deposit protection coming for new Ontario homebuyers in 2018: Tarion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-third-of-torontonians-spending-at-least-30-of-income-on-shelter-census-1.895246" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One-third of Torontonians spending at least 30% of income on shelter: Census</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/think-you-have-until-next-year-for-new-stress-tests-think-again-1.890900" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Think you have until next year for new stress tests? Think again.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gta-condo-sales-down-but-prices-continue-to-soar-in-third-quarter-1.893259" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GTA condo sales down, but prices continue to soar in third quarter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tighter-mortgage-rules-allow-central-bank-to-proceed-with-caution-1.892803" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tighter mortgage rules allow central bank to proceed with caution</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-raises-concerns-over-growth-in-unregulated-lenders-1.891188" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC raises concerns over growth in unregulated lenders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-says-it-could-absorb-shock-of-31-5-crash-in-home-prices-1.888443" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC says it could absorb shock of 31.5% crash in home prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osfi-sets-new-rules-for-mortgage-lending-1.887025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSFI sets new rules for mortgage lending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-housing-industry-experts-are-saying-about-osfi-s-new-rules-1.887277" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What housing industry experts are saying about OSFI’s new rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-having-goldilocks-moment-royal-lepage-1.881990" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing having ‘Goldilocks’ moment: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-resale-prices-see-biggest-drop-in-7-years-1.882667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian home resale prices see biggest drop in 7 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-home-prices-edge-up-in-august-toronto-vancouver-pause-1.882542" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada home prices edge up in August; Toronto, Vancouver pause</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cineplex-sales-profit-down-in-q3-as-fewer-people-go-to-the-movies-1.908058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cineplex sales, profit down in Q3 as fewer people go to the movies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/agrium-sells-u-s-plants-to-ease-potash-corp-merger-concerns-1.908247" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Agrium sells U.S. plants to ease Potash Corp merger concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chevron-green-lights-its-first-canadian-shale-development-1.908179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chevron green lights its first Canadian shale development</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-expanding-in-africa-despite-local-taxi-resistance-1.908081" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber expanding in Africa despite local taxi resistance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transcontinental-to-close-montreal-s-metropolitain-printing-plant-1.908181" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transcontinental to close Montreal's Metropolitain printing plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/signa-sends-hbc-kaufhof-bid-financing-details-1.908134" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Signa sends HBC Kaufhof bid financing details</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finning-q3-profit-revenue-up-as-new-equipment-sales-jump-1.908101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finning Q3 profit, revenue up as new equipment sales jump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/valeant-shares-surge-after-drugmaker-reports-us-1-3b-quarterly-profit-1.908024" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Valeant shares surge after drugmaker reports US$1.3B quarterly profit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chairs-of-cppib-scotiabank-say-boards-need-to-take-sexual-harassment-seriously-1.907486" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chairs of CPPIB, Scotiabank say boards need to take sexual harassment seriously  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/murray-koffler-founder-of-shoppers-drug-mart-dead-at-93-1.907967" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Murray Koffler, founder of Shoppers Drug Mart, dead at 93</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toyota-forecasts-tough-outlook-for-u-s-sales-yen-boost-to-overall-profit-1.908002" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toyota forecasts tough outlook for U.S. sales, yen boost to overall profit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-airlines-suspend-winter-flights-to-hurricane-damaged-st-maarten-1.907999" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian airlines suspend winter flights to hurricane-damaged St. Maarten</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-natural-resources-sees-17-rise-in-2018-production-1.907968" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Natural Resources sees 17% rise in 2018 production</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bce-makes-deeper-push-into-the-connected-home-with-alarmforce-acquisition-1.907726" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BCE makes deeper push into the connected home with AlarmForce acquisition</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/broadcom-offers-to-buy-mobile-chipmaker-qualcomm-for-us-130b-1.906767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Broadcom offers to buy mobile chipmaker Qualcomm for US$130B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fox-has-talked-to-disney-about-selling-most-of-company-cnbc-1.907397" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fox has talked to Disney about selling most of company: CNBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mckesson-to-buy-cvs-health-s-rxcrossroads-unit-for-us-735m-1.907469" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McKesson to buy CVS Health's RxCrossroads unit for US$735M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/valeant-signs-deal-to-sell-sprout-pharmaceuticals-subsidiary-1.906785" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Valeant signs deal to sell Sprout Pharmaceuticals subsidiary</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mls-announces-online-canadian-store-1.906891" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>MLS announces online Canadian store</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nissan-to-resume-domestic-production-after-major-recall-1.906849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nissan to resume domestic production after major recall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/notley-plots-cross-canada-trip-to-rally-trans-mountain-support-1.907965" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Notley plots cross-Canada trip to rally Trans Mountain support</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/centerra-gold-inks-deal-to-buy-aurico-metals-for-310m-in-cash-1.908038" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Centerra Gold inks deal to buy AuRico Metals for $310M in cash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/agrium-sells-u-s-plants-to-ease-potash-corp-merger-concerns-1.908247" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Agrium sells U.S. plants to ease Potash Corp merger concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/opec-sees-slower-growth-in-global-demand-for-its-oil-as-rivals-pump-more-1.908092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OPEC sees slower growth in global demand for its oil as rivals pump more</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ibm-urges-b-c-government-to-use-blockchain-to-track-marijuana-sales-1.908238" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IBM urges B.C. government to use blockchain to track marijuana sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chevron-green-lights-its-first-canadian-shale-development-1.908179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chevron green lights its first Canadian shale development</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/centerra-gold-inks-deal-to-buy-aurico-metals-for-310m-in-cash-1.908038" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Centerra Gold inks deal to buy AuRico Metals for $310M in cash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-eases-but-saudi-tensions-keep-2-and-a-half-year-highs-in-sight-1.908062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil eases but Saudi tensions keep 2-and-a-half year highs in sight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-natural-resources-sees-17-rise-in-2018-production-1.907968" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Natural Resources sees 17% rise in 2018 production</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-former-alberta-cabinet-ministers-part-of-group-promoting-legal-cannabis-industry-1.908026" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two former Alberta cabinet ministers part of group promoting legal cannabis industry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saskatchewan-government-not-giving-up-on-carbon-capture-and-storage-duncan-1.908012" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saskatchewan government not giving up on carbon capture and storage: Duncan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/junior-mining-industry-showing-signs-of-recovery-pwc-1.907166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Junior mining industry showing signs of recovery: PwC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/health-experts-raise-concerns-over-cannabis-drinks-amid-lack-of-details-from-ottawa-1.905012" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Health experts raise concerns over cannabis drinks amid lack of details from Ottawa </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-ghost-town-gets-first-jolt-from-tesla-1.901183" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario ghost town gets first jolt from Tesla </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mining-tycoon-ross-beaty-back-in-the-spotlight-with-equinox-gold-1.905195" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mining tycoon Ross Beaty back in the spotlight with Equinox Gold</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saskatchewan-applies-for-intervener-status-in-trans-mountain-hearings-1.904964" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saskatchewan applies for intervener status in Trans Mountain hearings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-names-first-cities-to-get-marijuana-shops-1.904976" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario names first cities to get marijuana shops</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/suncor-buys-minority-stake-in-james-bay-cree-owned-product-distributor-1.904988" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Suncor buys minority stake in James Bay Cree-owned product distributor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/technology">Technology</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-shifts-focus-to-software-as-it-begins-selling-xbox-one-x-1.906899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft shifts focus to software as it begins selling Xbox One X</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-tweeting-ways-confront-china-s-great-firewall-1.908006" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's tweeting ways confront China's 'great firewall'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/broadcom-offers-to-buy-mobile-chipmaker-qualcomm-for-us-130b-1.906767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Broadcom offers to buy mobile chipmaker Qualcomm for US$130B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/better-than-humans-vanguards-of-the-ai-arms-race-1.877817" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Better than humans': Vanguards of the AI arms race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-stores-call-in-extra-staff-as-iphone-x-hits-canadian-shelves-1.904803" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple stores call in extra staff as iPhone X hits Canadian shelves</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-canadian-tire-s-risk-of-being-amazoned-may-be-lower-than-you-think-1.905087" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Canadian Tire’s risk of being ‘Amazoned’ may be lower than you think</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/complicated-motivations-uber-pledges-us-5m-to-address-sexual-assault-1.906737" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Complicated motivations': Uber pledges US$5M to address sexual assault</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/broadcom-exploring-deal-to-buy-qualcomm-report-1.905150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Broadcom exploring deal to buy Qualcomm: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-opens-second-corporate-office-in-vancouver-but-it-s-not-hq2-1.905047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon opens second corporate office in Vancouver, but it's not HQ2</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/equifax-says-executives-didn-t-commit-insider-trading-1.904834" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Equifax says executives didn't commit insider trading</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fake-russian-accounts-not-addressed-says-former-twitter-worker-1.904727" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fake Russian accounts not addressed, says former Twitter worker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/automakers-join-forces-to-expand-electric-vehicle-use-in-europe-1.904761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Automakers join forces to expand electric-vehicle use in Europe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-employee-deactivates-trump-s-account-on-last-day-with-company-1.904676" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter employee deactivates Trump's account on last day with company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alphabet-to-canada-we-owe-you-1.904032" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alphabet to Canada: 'We owe you'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-revenue-climbs-on-growth-in-core-e-commerce-business-1.903493" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba revenue climbs on growth in core e-commerce business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-autonation-partnering-on-self-driving-car-1.903584" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google, AutoNation partnering on self-driving car</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/qualcomm-sues-apple-for-software-license-contract-breach-1.903954" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Qualcomm sues Apple for software license contract breach</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-beats-profit-revenue-expectations-on-video-advertising-push-1.902847" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook beats profit, revenue expectations on video advertising push</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/economics">Economics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/nafta">NAFTA</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cra-vows-action-on-canadians-exposed-in-paradise-papers-1.906714" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CRA vows action on Canadians exposed in Paradise Papers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-dollar-weakens-against-firmer-greenback-ahead-of-poloz-speech-1.908156" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian dollar weakens against firmer greenback ahead of Poloz speech</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-progressive-push-for-the-updated-tpp-may-be-a-tough-sell-experts-say-1.908137" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's progressive push for the updated TPP may be a tough sell, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-york-fed-president-dudley-to-retire-mid-2018-1.906859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New York Fed President Dudley to retire mid-2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/british-businesses-call-for-brexit-clarity-as-may-provides-few-details-1.906843" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>British businesses call for Brexit clarity as May provides few details</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-wheels-aren-t-falling-off-as-canada-adds-35-300-jobs-in-october-1.904782" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The wheels aren't falling off' as Canada adds 35,300 jobs in October</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-trying-to-blackmail-canada-in-nafta-axworthy-1.904956" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. trying to 'blackmail' Canada in NAFTA: Axworthy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-s-small-town-jobs-boom-needs-big-city-immigrant-workers-1.903505" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec’s small-town jobs boom needs big-city immigrant workers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-trade-deficit-widens-despite-rising-exports-1.904789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. trade deficit widens despite rising exports</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/weak-loonie-could-be-antidote-to-u-s-trade-shock-rosenberg-1.905129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Weak loonie could be 'antidote' to U.S. trade shock: Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-trudeau-trump-visit-asia-earnings-continue-1.905132" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The week ahead: Trudeau, Trump visit Asia; earnings continue </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/white-house-nominates-jerome-powell-as-fed-chair-1.902890" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>White House nominates Jerome Powell as Fed Chair</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-top-economic-advisor-cohn-says-he-s-still-a-democrat-1.903920" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's top economic advisor Cohn says he's still a Democrat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nafta-success-will-be-hard-if-u-s-keeps-up-tough-stance-canadian-negotiator-1.904126" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NAFTA success will be hard if U.S. keeps up tough stance: Canadian negotiator</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-leaves-key-interest-rate-unchanged-says-gradual-hikes-warranted-1.902706" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed leaves key interest rate unchanged; says 'gradual' hikes warranted</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-s-small-town-jobs-boom-needs-big-city-immigrant-workers-1.903505" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec’s small-town jobs boom needs big-city immigrant workers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-england-raises-rates-for-first-time-in-a-decade-expects-only-very-gradual-increases-ahead-1.903541" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of England raises rates for first time in a decade; expects only 'very gradual' increases ahead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morneau-s-pension-bill-puts-him-in-conflict-of-interest-ndp-1.902782" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morneau's pension bill puts him in conflict of interest: NDP</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-praises-yellen-but-declines-to-disclose-who-next-fed-chair-will-be-1.902598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump praises Yellen but declines to disclose who next Fed Chair will be</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/etfs">ETFs</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-analyzing-volume-in-etfs-1.906992" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Analyzing volume in ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-energy-etf-favours-big-oil-names%7E1240380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Energy ETF favours big oil names</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/first-on-bnn-ripple-ceo-says-it-s-too-early-for-a-blockchain-etf%7E1233027" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FIRST ON BNN: Ripple CEO says it's too early for a blockchain ETF</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-october-10-2017-1.880931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: October 10, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-price-distortions-and-pockets-of-risk%7E1224377" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF report: Price distortions and pockets of risk</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-you-can-now-invest-in-gender-diversity%7E1219849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: You can now invest in gender diversity</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tyler-mordy-s-top-picks-september-25-2017-1.866528" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tyler Mordy's Top Picks: September 25, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etfs-aren-t-the-big-bad-market-bogeyman-wickham-investments-meyer%7E1215073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETFs aren't the big, bad market bogeyman: Wickham Investments' Meyer</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/evolve-launching-canada-s-first-bitcoin-etf-1.863783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evolve launching Canada's first Bitcoin ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-a-new-etf-for-the-fixed-income-conundrum%7E1207909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: A new ETF for 'the fixed income conundrum'</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robots-are-an-etf-s-new-best-friend-managers-need-convincing-1.854072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robots are an ETF’s new best friend; Managers need convincing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-launch-getting-in-on-the-2-trillion-u-s-mid-cap-financials-sector%7E1205941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF launch: Getting in on the $2-trillion U.S. mid-cap financials sector</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-turn-to-gold-amid-fed-concern-north-korea-tension-1.848784" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors turn to gold amid fed concern, North Korea tension</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-disclosure-rules-open-the-books-on-etfs-1.844895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New disclosure rules open the books on ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/article/new-gop-friendly-etf-plans-to-make-america-great-again-1.844808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New GOP-friendly ETF plans to 'make America great again'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-croft-s-top-picks-august-28-2017-1.841440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Croft's Top Picks: August 28, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-jumps-aboard-etf-of-etfs-bandwagon-1.836987" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard jumps aboard ETF-of-ETFs bandwagon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-3-etf-s-that-benefit-from-strong-u-s-dollar%7E1194289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: 3 ETF's that benefit from strong U.S. dollar</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-funds-flow-out-of-emerging-markets%7E1193289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Funds flow out of emerging markets</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-biggest-winners-in-the-shift-to-passive-investing-1.835860" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The biggest winners in the shift to passive investing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/csuite-interviews">C-Suite Interviews</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/csuite-interviews">News</a></li>
											                                                                                	                                        												<li><a href="/csuite-interviews/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aecon-ceo-vows-no-job-losses-in-1-45b-takeover-by-chinese-firm-1.896399" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aecon CEO vows no job losses in $1.45B takeover by Chinese firm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/sherritt-ceo-on-how-cobalt-is-generating-more-of-his-cash%7E1242740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sherritt CEO on how cobalt is generating more of his cash </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/first-national-financial-ceo-don-t-expect-more-housing-rules-from-osfi-and-ottawa%7E1241725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First National Financial CEO: Don't expect more housing rules from OSFI and Ottawa</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sears-canada-could-have-avoided-liquidation-says-eddie-lampert-1.894040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sears Canada could have avoided liquidation, says Eddie Lampert</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/linamar-ceo-plans-to-forge-ahead-despite-nafta-uncertainty-1.891015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Linamar CEO plans to ‘forge ahead’ despite NAFTA uncertainty</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/americas-silver-ceo-yup-i-love-zinc%7E1236840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Americas Silver CEO: Yup, I love zinc</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cseries-can-capture-50-market-share-airbus-ceo-1.890871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CSeries can capture 50% market share: Airbus CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tourism-drives-spending-in-canada-up-5-in-q3-moneris-1.888723" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tourism drives spending in Canada up 5% in Q3: Moneris</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada/video/we-are-very-happy-building-a-business-in-halifax-and-canada-leadsift-ceo%7E1235982" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>We are very happy building a business in Halifax and Canada: LeadSift CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/cannaroyalty-ceo-we-ll-stick-with-cse-as-tsx-stays-confusing%7E1235790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CannaRoyalty CEO: We'll stick with CSE as TSX stays confusing</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cp-ceo-predicts-rail-consolidation-to-avoid-economic-gridlock-1.888391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CP CEO predicts rail consolidation to avoid economic gridlock</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada/video/evergreen-ceo-on-shaping-canadian-cities-for-the-future%7E1234724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evergreen CEO on shaping Canadian cities for the future</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/air-baltic-ceo-committed-to-cseries-but-some-concern-about-pricing-with-bombardier-airbus-deal%7E1234627" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Air Baltic CEO: Committed to CSeries, but some concern about pricing with Bombardier-Airbus deal</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/aphria-ceo-tsx-s-delisting-threat-is-unclear-and-ill-informed%7E1233958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria CEO: TSX's delisting threat is unclear and ill-informed</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/c-suite-survey-energold-drilling-ceo-more-worried-about-carbon-tax-than-minimum-wage%7E1233402" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>C-Suite Survey: Energold Drilling CEO more worried about carbon tax than minimum wage</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/blackberry-ceo-expects-to-deepen-relationships-by-moving-to-nyse%7E1233328" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry CEO expects to 'deepen relationships' by moving to NYSE</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/first-on-bnn-ripple-ceo-sees-institutional-money-driving-demand-for-cryptocurrencies%7E1233030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FIRST ON BNN: Ripple CEO sees institutional money driving demand for cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/b2gold-s-ceo-on-next-moves-now-that-fekola-is-producing%7E1230557" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B2Gold's CEO on next moves now that Fekola is producing</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retailers-getting-hurt-by-quarterly-pressure-ex-sears-canada-ceo-1.884524" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retailers getting hurt by 'quarterly pressure': Ex-Sears Canada CEO  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/peyto-ceo-on-why-alberta-gas-prices-have-been-spiking-down%7E1231706" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peyto CEO on why Alberta gas prices have been spiking down</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/market-call">Market Call</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight">Market Call Tonight</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/market-call-tonight">Market Call Tonight</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call-tonight">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call">Market Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/schedule">Schedule</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                        
                    							
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/tv">TV</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/tv">TV</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="http://www.bnn.ca/subscribe">Newsletters</a></li>
                                    <li><a href="http://www.bnn.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="http://www.bnn.ca/retail">Retail</a></li>
                                    <li><a href="http://www.bnn.ca/nafta">NAFTA Negotiations</a></li>
                                    <li><a href="http://www.bnn.ca/bnn-advisor">BNN Advisor</a></li>
                                    <li><a href="http://www.bnn.ca/investing">Investing</a></li>
                                    <li><a href="http://www.bnn.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="http://www.bnn.ca/real-estate">Real Estate</a></li>
                                    <li><a href="http://www.bnn.ca/market-call-tonight">Market Call Tonight</a></li>
                                    <li><a href="http://www.bnn.ca/ai">ARTIFICIAL INTELLIGENCE</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/company-news"><h3>Company News</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/company-news">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/company-news/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/company-news">News</a>
    					</li>
    										<li>
    						<a href="/company-news/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/company-news">News</a>
                    </li>
        		                    <li class="">
        				<a href="/company-news/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










<script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("technology");
		        siteSections.push("economics");
		        siteSections.push("etfs");
		        siteSections.push("c-suite interviews");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_339835_1456253725 = {
        contentType: 'collection',
        collectionId: 2,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1456253725"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1456253725" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper">

				    					                        <script>
            var onePlayerWebObj = { type: 'oneplayerweb', langauge: 'en', metadataInfo: true, share: true, embed: true, overlayHeaderVisible: false, overlayFooterVisible: false };
        </script>

                <div class="videoPlayer" data-axis-id="" data-element-id="mediaplayerelement_7_339835_1456253725" flash-detect>
            <div id="mediaplayerdiv_7_339835_1456253725" class="mediaplayerdiv"></div>
        </div>
                    <div id="persistent-title"><h3></h3></div>
            

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1499705892  = {
		view: "rail",
		webApiUrl: "http://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnn.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1499705892" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        
	    	<div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
    


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
                        
            


            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article standard-video-article" ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        57m ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Valeant shares surge after drugmaker reports US$1.3B quarterly profit</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Ross Marowits</span>, <span class="source">The Canadian Press</span></p></div>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                        
        

<div class="video-outer-wrapper"  >
    <div class="video-wrapper stuck" ng-controller="PersistentPlayer">
        <div class="video-container">
                                        <script>
            var onePlayerWebObj = { type: 'oneplayerweb', langauge: 'en', metadataInfo: true, share: true, embed: true, overlayHeaderVisible: false, overlayFooterVisible: false };
        </script>

                <div class="videoPlayer" data-axis-id="1252183" data-element-id="mediaplayerelement_1_907379" flash-detect>
            <div id="mediaplayerdiv_1_907379" class="mediaplayerdiv"></div>
        </div>
                    <div id="persistent-title"><h3>Valeant sells female libido drug back to Sprout after weak sales</h3></div>
            

                <div class="videoAuthentication">
        <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
    </div>
        </div>
    </div>

    </div>

                
                                </div>
    

                                        <div id="article-chart">
                    







<script>

 	if(!eval(true))
	{
		var chartPropertiesObj_1_908025_1510056896  = {
			inTabView: false,
			RIC: 'VRX.TO',
			navEnabled: true,
			volumeEnabled: true,
			filterEnabled: true,
			summaryEnabled: true,
			filterType: 'YTD',
			chartType: 'full',
			webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=VRX.TO',
            displayName: 'Valeant',
			dispenserBaseUrl: '//data.bnn.ca/dispenser/',
			enablePolling: true,
			updateInterval: 6000,
			loadChartOnPolling: false,
            displayInteractiveOptions: eval('false'),
            realTimeMessage: 'REAL-TIME QUOTE. Prices update every five seconds for TSX-listed stocks',
			autoCompleteWebApiUrl: '//data.bnn.ca/dispenser/bnnApi/search?q=%s'
		}
	}else{
		var chartPropertiesObj_1_908025_1510056896 = {
			RIC: 'VRX.TO',
			navEnabled: false,
			volumeEnabled: false,
			filterEnabled: false,
			summaryEnabled: true,
			filterType: 'YTD',
			chartType: 'inline',
			webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=VRX.TO',
			dispenserBaseUrl : '//data.bnn.ca/dispenser/',
			displayName: 'Valeant',
			enablePolling: true,
			updateInterval: 6000,
			loadChartOnPolling: false,
            displayInteractiveOptions: eval('false'),
            realTimeMessage: 'REAL-TIME QUOTE. Prices update every five seconds for TSX-listed stocks',
            autoCompleteWebApiUrl: '//data.bnn.ca/dispenser/bnnApi/search?q=%s'
		}
	}
</script>

<div data-obj-id="chartPropertiesObj_1_908025_1510056896" ng-controller="stockChart" class="stock-chart" ng-init="init()" data=test="$renderCounts" ng-cloak>
	<stock-chart chart-Properties="chartProperties" filter-Type="filterTypeValue" data-passed-quote='{{quoteObj}}' company="companyName"></stock-chart>
    <div class="preloader" ng-hide="DataLoaded"></div>
    <div class="not-found" ng-show="!quoteFound">
        <h2>Security Not Found</h2>
        <p>The stock symbol <strong>{{StockChart.Ric}}</strong> does not exist</p>
    </div>
			<div class="clear"></div>
		<a href="/stock/VRX.TO" class="chart-link">See Full Stock Page »</a>
	</div>
<div class="clear"></div>
                </div>
            
                        <div class="article-text-chart"><p>MONTREAL -- Shares of Valeant Pharmaceuticals International Inc. surged more than 16 per cent Tuesday after the drugmaker reported a US$1.3-billion profit boosted by a tax gain as it approaches the halfway mark in its turnaround plan.</p>

<p>Valeant's (<span bm-dynamic-card>VRX.TO</span>) shares gained $2.55 or 16.5 per cent at $17.98 in morning trading.</p>

<p>The Quebec-based company, which reports in U.S. dollars, said the profit for the three months ending Sept. 30 amounted to US$3.69 per diluted share. That compared with a loss of $1.22 billion or $3.49 per diluted share a year ago.</p>

<p>Revenue totalled $2.22 billion for the quarter, down from $2.48 billion in the third quarter of 2016, due in part to the sale of several assets in a bid to reduce its massive debt.</p>

<p>"While there is more work to do to complete this turnaround to be clear, Valeant today is a stronger company than it was a year ago," chairman and CEO Joseph Papa said during a conference call.</p>

<p>He warned that transforming the embattled company is a multi-year process involving incremental steps.</p>

<p>Total debt has been cut 11 per cent to $27.4 billion after Valeant exceeded its debt reduction target.</p>

<p>The company said it has reduced its total debt by $6 billion since the end of the first quarter of 2016, topping its commitment to pay down $5 billion by February.</p>

<p>On an adjusted basis, Valeant said it earned $367 million in its latest quarter.</p>

<p>The financial results came out a day after Valeant announced a deal to sell its female sexual dysfunction drug back to the company's former owners in exchange for a royalty on sales.&nbsp;</p>
</div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.908024',
            title: 'Valeant shares surge after drugmaker reports US$1.3B quarterly profit',
            description: 'Canada\'s Valeant Pharmaceuticals International Inc  reported a 10.5 per cent fall in quarterly revenue on Tuesday, hurt by declining sales in its branded drugs division.',
            image: 'http://www.bnn.ca/polopoly_fs/1.773412!/fileimage/httpImage/image._gen/derivatives/landscape_620/company-logo-of-valeant-pharmaceuticals-international-inc-is-seen-at-its-headquarters-in-laval.',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        
  <section class="widget" id="related">
	  	<header class="rightrail-header">
			<p>Related</p>
			<div class="clear"></div>
		</header>
	    
	    <div class="related-suggested">
		    <ul>
															<li>
																															<div class="left">
										<a             href="/valeant-signs-deal-to-sell-sprout-pharmaceuticals-subsidiary-1.906785"
    >Valeant signs deal to sell Sprout Pharmaceuticals subsidiary</a>	
									</div>
																			<div class="right">
											<a href="/valeant-signs-deal-to-sell-sprout-pharmaceuticals-subsidiary-1.906785"> 
																									<div class="media-overlay "></div>
												                                                <img title='File photo of the headquarters of Valeant Pharmaceuticals International Inc in Laval' height='79' alt='File photo of the headquarters of Valeant Pharmaceuticals International Inc in Laval' width='140' align='' src='/polopoly_fs/1.806485.1500297546!/fileimage/httpImage/image.com_gen/derivatives/landscape_140/file-photo-of-the-headquarters-of-valeant-pharmaceuticals-international-inc-in-laval.com' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
											    </ul>
	  	</div>
  </section>

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Top Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/john-zechner-s-top-picks-november-6-2017-1.907474"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='John Zechner' width='240' align='' src='/polopoly_fs/1.907735.1510016507!/fileimage/httpImage/image.PNG_gen/derivatives/landscape_240/john-zechner.PNG' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">45:31</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>John Zechner's Top Picks: November 6, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/erin-gibbs-top-picks-november-6-2017-1.907114"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Erin Gibbs' width='240' align='' src='/polopoly_fs/1.907359.1509997706!/fileimage/httpImage/image.PNG_gen/derivatives/landscape_240/erin-gibbs.PNG' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">46:04</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Erin Gibbs' Top Picks: November 6, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/greg-newman-s-top-picks-november-3-2017-1.905215"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Greg Newman' width='240' align='' src='/polopoly_fs/1.905427.1509749129!/fileimage/httpImage/image.PNG_gen/derivatives/landscape_240/greg-newman.PNG' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">45:36</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Greg Newman's Top Picks: November 3, 2017</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="https://insinc.neulion.com/bnn/">BNN Live Video Stream</a>
        </li>
              <li>
          <a href="/subscribe">Subscribe to BNN Newsletters</a>
        </li>
              <li>
          <a href="/bnn-go-mobile-platforms-1.523758">Mobile</a>
        </li>
              <li>
          <a href="/talent">BNN Personalities</a>
        </li>
              <li>
          <a href="/tv">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/wp-content/uploads/2015/11/BNN-2017-1.pdf">Media Kit</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">Web site FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2017<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>


<script type="text/javascript">

  //setting up default variable in case this value never gets set in production
  var defaultAuthBrand;
  if('' == "bnn"){
    defaultAuthBrand = 'bnn';
  }else{
    defaultAuthBrand = 'tsn';
  }

  window.siteConfig = {
    brand: 'bnn',

    // Video Player Configs
    videoPlayerConfig: {
      axisBaseUrl: '//capi.9c9media.com',
      axisDestCode: 'bnn_web',
      playerApi: 'https://player.9c9media.com/channels/bnn_web/apiInterfaceOne.js',
      localStorageEnabled: 'true',
      authEnvironment: 'prod',
      authBrand: defaultAuthBrand,
      isFlashDetectionEnabled: false,
      flashDetectionMessage: ''
    },

    // Ads Config
    adsConfig: {
      adSite: 'ctv.bnn',
      kruxId: 'InSaVlLc',
      bigboxPosition: ''
    },

    // Gigya Config
    gigyaConfig: {
      gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
      regSource: 'beta.bnn.ca'
    },

          //Publishflow Config
      publishflowConfig :{
        publishFlowURL: 'http://data.eventbeacon.ca/api/v1/video-event',
        publishFlowUID: '2895',
        publishFlowDomain: 'ctv.ca',
        publishFlowHost: 'bnn.ca',
        publishFlowDefaultVideoPath: 'video'
      },
    
    // Tracking Config
    trackingConfig: {
      trackAccount: 'ctvgmdefault',
      trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
      trackDestinationCode: 'bnn_web',
      trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
      trackSiteAccount: 'ctvgmtvebnndesktop',
      trackSiteId: 'bnn',
      trackVersion: ''
    }
  };


</script>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1507230514"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1507230514"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1507230514"></script>
   <![endif]-->


<script type="text/javascript">
  window.sportSection = '';
                              window.sportSection = 'Company News';
                                                      
  //Load Auth9 Api call
  window.axisAuthApi_pageCfg = {
      destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
      id: window.siteConfig.brand.toUpperCase()
  };
</script>

<script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>
    	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1507230514"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?v1507230514"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1507230514"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>