                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="sCkZlzW9qPHf6TI6Gliuq1M4-QhQC-UTbH__VdHi_3A" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnn.ca/canadian-home-prices-fall-for-third-straight-month-in-nov-teranet-1.942403"/>
  <meta property="og:site_name" content="BNN"/>
    
  
      
        
            
        
            
              
                        
            

    
                                                                                                                                                                                                                                                
        <!-- General meta tags -->
    <meta property="title" content="Canadian home prices fall for third straight month in Nov.: Teranet - Article - BNN"/>
    <meta property="description" content="Canadian home prices fell again in November, the third straight monthly decline and the largest November drop outside of a recession, as Toronto prices fell for the fourth month and Vancouver prices were flat, data showed on Wednesday."/>
    <meta property="keywords" content="Real Estate, Canadian home prices, Teranet, Toronto real estate"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Canadian home prices fall for third straight month in Nov.: Teranet - Article - BNN"/>
    <meta property="og:description" content="Canadian home prices fell again in November, the third straight monthly decline and the largest November drop outside of a recession, as Toronto prices fell for the fourth month and Vancouver prices were flat, data showed on Wednesday."/>
    <meta property="og:image" content="https://www.bnn.ca/polopoly_fs/1.567372!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/real-estate.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2017-12-13T10:30:00-05:00"/>
    <meta property="article:author" content="Reuters"/>
                                <meta property="article:section" content="Real Estate"/>
                                <meta property="article:tag" content="Canadian home prices"/>
                                <meta property="article:tag" content="Teranet"/>
                                <meta property="article:tag" content="Toronto real estate"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
              
        <title>Canadian home prices fall for third straight month in Nov.: Teranet - Article - BNN</title>

  
    
          	<link rel="stylesheet" href="/css/bnn/style.css?v1512996679">
  
  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1512996679';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1512996679">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1512996679">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1512996679">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1512996679">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1512996679">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1512996679"></script>
    <![endif]-->

      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1512996679"></script>
  
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1512996679"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1512996679"></script>
  
          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.2.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1512996679"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnn.ca/canadian-home-prices-fall-for-third-straight-month-in-november-teranet-1.942403" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Real Estate";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1512996679"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/markets">Markets</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/tv">TV</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/csuite-interviews">C-Suite Interviews</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/markets">Markets</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/tv">TV</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-advisor">BNN Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-hits-another-peak-with-us-20-000-in-sight-1.942318" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin hits another peak with US$20,000 in sight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/better-value-in-europe-than-the-u-s-in-2018-strategist%7E1283446" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Better value in Europe than the U.S. in 2018: Strategist</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-fever-prompts-service-outages-exposes-cryptocurrency-market-frailties-1.942545" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin fever prompts service outages, exposes cryptocurrency market frailties</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-hits-fresh-record-as-financials-resources-gain-1.942364" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX hits fresh record as financials, resources gain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNN.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-see-no-issues-ontario-teachers-ceo-shrugs-off-mortgage-underwriting-concerns-1.941598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I see no issues': Ontario Teachers' CEO shrugs off mortgage underwriting concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-smedley-s-top-picks-december-12-2017-1.941924" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Smedley's Top Picks: December 12, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-bonanza-fuels-memories-of-dorian-nakamoto-1.941323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin bonanza fuels memories of Dorian Nakamoto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/you-re-going-to-lose-all-of-your-money-money-manager-warns-against-investing-in-cannabis-1.918365" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘You’re going to lose all of your money’: Money manager warns against investing in cannabis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christine-poole-s-top-picks-december-12-2017-1.941641" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christine Poole's Top Picks: December 12, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-hits-another-record-high-in-march-toward-us-20-000-1.941263" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin hits another record high in march toward US$20,000</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stephen-takacsy-s-top-picks-december-11-2017-1.940563" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stephen Takacsy's Top Picks: December 11, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-murray-s-top-picks-december-11-2017-1.940780" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Murray's Top Picks: December 11, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-why-bitcoin-should-not-replace-gold-in-your-portfolio-1.940429" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Why bitcoin should not replace gold in your portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-swindled-out-of-1-7m-via-cryptocurrency-scams-this-year-to-date-1.940234" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians swindled out of $1.7M via cryptocurrency scams this year to date</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-futures-launch-went-just-as-expected-cboe-ceo-1.939888" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin futures launch went 'just as expected': CBOE CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/definitely-a-bubble-experts-weigh-in-on-bitcoin-s-unbelievable-rise-1.938546" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Definitely a bubble’: Experts weigh in on bitcoin's 'unbelievable' rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/veeral-khatri-s-top-picks-december-8-2017-1.938602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Veeral Khatri's Top Picks: December 8, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-families-annual-food-bill-in-2018-expected-to-rise-by-348-study-1.942308" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian families' annual food bill in 2018 expected to rise by $348: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/child-care-costs-in-canada-rising-faster-than-inflation-study-1.941391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Child care costs in Canada rising faster than inflation: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/64-of-canadians-say-their-holiday-spending-is-out-of-control-poll-1.937134" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>64% of Canadians say their holiday spending is 'out of control': Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-year-end-rrsp-and-tfsa-tax-gotchas-1.936087" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Year-end RRSP and TFSA tax ‘gotchas’  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-here-s-how-to-take-control-of-your-money-1.935276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Here’s how to take control of your money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-what-investors-should-and-shouldn-t-do-when-the-markets-take-a-turn-1.933686" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: What investors should – and shouldn’t do – when the markets take a turn</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-is-your-mobile-broker-keeping-up-with-the-times-1.929120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Is your mobile broker keeping up with the times? </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-what-to-do-about-diminished-financial-capacity-1.930567" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: What to do about diminished financial capacity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-financial-planning-for-the-future-of-ai-and-robo-advisors-1.926796" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Financial planning for the future of AI and robo-advisors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-avoid-going-broke-on-black-friday-1.924601" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to avoid going broke on Black Friday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-four-ways-to-get-the-cra-working-for-you-1.922786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Four ways to get the CRA working for you </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/65-of-canadians-plan-to-shop-online-for-holidays-survey-1.922738" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>65% of Canadians plan to shop online for holidays: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-why-canadians-will-continue-to-spend-this-holiday-despite-facing-record-debt-1.923744" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Why Canadians will continue to spend this holiday despite facing record debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-tips-to-avoid-costly-travel-mistakes-this-holiday-season-1.923928" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Tips to avoid costly travel mistakes this holiday season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-getting-bad-info-from-cra-if-they-get-through-auditor-1.921653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians getting bad info from CRA, if they get through: Auditor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/firms-including-sears-canada-not-making-up-pension-plan-shortfalls-as-fast-as-they-could-ccpa-1.921610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Firms, including Sears Canada, not making up pension-plan shortfalls as fast as they could: CCPA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/85-of-canadians-say-they-need-to-save-more-money-cibc-poll-1.921592" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>85% of Canadians say they 'need to save more money': CIBC poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-set-financial-goals-you-can-actually-achieve-1.918255" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to set financial goals you can actually achieve</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-too-much-rrsp-can-be-a-bad-thing-1.913924" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Too much RRSP can be a bad thing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/real-estate/home-prices">Home Prices</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/real-estate/house-money">House Money</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-prices-fall-for-third-straight-month-in-nov-teranet-1.942403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian home prices fall for third straight month in Nov.: Teranet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-mortgage-rules-will-slow-market-but-prices-will-rise-in-2018-royal-lepage-1.942417" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New mortgage rules will slow market, but prices will rise in 2018: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/land-buildings-again-urges-hbc-to-consider-real-estate-sale-1.941445" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Land & Buildings again urges HBC to consider real estate sale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/high-b-c-housing-demand-prices-fuelled-by-strong-economy-study-1.941807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>High B.C. housing demand, prices fuelled by strong economy: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-starts-surge-in-november-cmhc-1.938322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing starts surge in November: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-approves-new-short-term-rental-rules-for-services-like-airbnb-1.937835" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto approves new short-term rental rules for services like Airbnb</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-starts-surge-in-november-cmhc-1.938322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing starts surge in November: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/do-the-right-thing-laurentian-bank-s-ceo-urges-honesty-on-mortgage-applications-1.936257" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Do the right thing': Laurentian Bank’s CEO urges honesty on mortgage applications</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buyer-urgency-in-toronto-as-new-mortgage-rules-loom-1.931665" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Buyer urgency’ in Toronto as new mortgage rules loom  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-housing-market-sets-record-november-for-condo-sales-1.937301" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal housing market sets record November for condo sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-invests-320m-to-expand-footprint-in-hong-kong-logistics-real-estate-1.938318" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB invests $320M to expand footprint in Hong Kong logistics real estate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-building-permits-rise-in-october-on-commercial-residential-plans-1.937187" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian building permits rise in October on commercial, residential plans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-sales-rise-listings-surge-ahead-of-new-mortgage-rules-1.934741" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home sales rise, listings surge ahead of new mortgage rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mortgage-stress-tests-to-reduce-housing-activity-to-unnecessary-degree-study-1.934958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mortgage stress tests to reduce housing activity to 'unnecessary degree': Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-property-prices-up-14-since-nov-2016-real-estate-board-1.934056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver property prices up 14% since Nov. 2016: Real estate board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-mom-and-dad-thriving-in-urban-housing-markets-survey-shows-1.933984" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Mom and Dad thriving in urban housing markets, survey shows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-renters-square-off-as-toronto-considers-new-short-term-rental-rules-1.934130" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb, renters square off as Toronto considers new short-term rental rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-fear-expanding-home-buyers-plan-would-fuel-hot-housing-market-document-shows-1.933500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds fear expanding Home Buyers' Plan would fuel hot housing market, document shows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-real-estate-agents-must-make-data-public-federal-appeals-court-1.931948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto real estate agents must make data public: Federal appeals court</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sobeys-parent-warns-on-wages-while-adjusted-profit-more-than-doubles-1.942340" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sobeys’ parent warns on wages while adjusted profit more than doubles</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snc-lavalin-signs-jobs-memorandum-of-understanding-with-saudi-aramco-1.942459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SNC-Lavalin signs jobs memorandum of understanding with Saudi Aramco </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bombardier-meets-with-its-unions-as-u-s-commerce-decision-looms-1.942384" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bombardier meets with its unions as U.S. Commerce decision looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-sees-proportion-of-profits-from-u-s-doubling-in-3-years-1.942450" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC sees proportion of profits from U.S. doubling in 3 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbus-leadership-crisis-deepens-amid-corruption-probes-1.942431" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbus leadership crisis deepens amid corruption probes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-invests-us-390m-in-facial-recognition-tech-firm-finisar-1.942469" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple invests US$390M in facial recognition tech firm Finisar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-launching-ai-research-centre-in-china-1.942412" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google launching AI research centre in China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-will-buy-used-australian-jets-scraps-plan-to-buy-from-boeing-1.941639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada will buy used Australian jets, scraps plan to buy from Boeing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-see-no-issues-ontario-teachers-ceo-shrugs-off-mortgage-underwriting-concerns-1.941598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I see no issues': Ontario Teachers' CEO shrugs off mortgage underwriting concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mty-group-buying-imvescor-for-248m-as-fast-food-giant-expands-footprint-1.941305" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>MTY Group buying Imvescor for $248M as fast food giant expands footprint </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transcanada-clashes-with-pipeline-opponents-at-nebraska-hearing-1.941946" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TransCanada clashes with pipeline opponents at Nebraska hearing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/desjardins-partnering-with-provincial-credit-unions-cumis-to-form-aviso-wealth-1.941750" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Desjardins partnering with provincial credit unions, Cumis to form Aviso Wealth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-plans-u-s-listing-of-us-2b-caribbean-unit-1.941773" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC plans U.S. listing of US$2B Caribbean unit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-natural-appoints-new-president-to-succeed-steve-laut-1.941648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Natural appoints new president to succeed Steve Laut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bombardier-signs-deal-to-supply-333-new-rail-cars-in-u-k-1.941256" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bombardier signs deal to supply 333 new rail cars in U.K.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/land-buildings-again-urges-hbc-to-consider-real-estate-sale-1.941445" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Land & Buildings again urges HBC to consider real estate sale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lyft-makes-toronto-debut-marking-first-international-expansion-1.941338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lyft makes Toronto debut, marking first international expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/comcast-drops-fox-bid-leaving-disney-alone-in-pursuit-1.941314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Comcast drops Fox bid, leaving Disney alone in pursuit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-defends-plan-to-sell-onshore-renewables-as-climate-action-increases-1.941823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge defends plan to sell onshore renewables as climate action increases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shares-of-glencore-s-katanga-mining-soar-on-cobalt-rally-1.941740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shares of Glencore's Katanga Mining soar on cobalt rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/very-chic-very-modern-what-legal-marijuana-stores-might-look-like-1.942499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Very chic, very modern': What legal marijuana stores might look like</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-prices-mixed-amid-fall-in-u-s-stockpiles-forties-outage-1.942359" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil prices mixed amid fall in U.S. stockpiles, Forties outage </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hydropothecary-ceo-quebec-targeting-cannabis-price-of-7-8-per-gram-1.941565" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hydropothecary CEO: Quebec targeting cannabis price of $7-8 per gram</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transcanada-clashes-with-pipeline-opponents-at-nebraska-hearing-1.941946" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TransCanada clashes with pipeline opponents at Nebraska hearing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-to-create-overseas-mining-watchdog-early-in-2018-1.942082" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada to create overseas mining watchdog early in 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-natural-appoints-new-president-to-succeed-steve-laut-1.941648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Natural appoints new president to succeed Steve Laut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-says-line-3-operational-date-is-uncertain-1.941502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge says Line 3 operational date is uncertain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/agrium-buying-australian-fertilizer-business-macrofertil-from-louis-dreyfus-1.941785" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Agrium buying Australian fertilizer business Macrofertil from Louis Dreyfus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shares-of-glencore-s-katanga-mining-soar-on-cobalt-rally-1.941740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shares of Glencore's Katanga Mining soar on cobalt rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-s-takeover-offer-is-monopoly-money-cannimed-ceo-1.940568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora's takeover offer is 'Monopoly money': CanniMed CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/provinces-feds-reach-agreement-on-sharing-pot-sales-tax-revenue-manitoba-says-process-rushed-1.940169" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Provinces, Feds reach agreement on sharing pot sales tax revenue; Manitoba says process 'rushed'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aphria-looks-to-cut-down-u-s-exposure-amid-tsx-delisting-review-1.941014" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria looks to cut down U.S. exposure amid TSX delisting review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-financial-companies-funding-overseas-coal-plants-as-feds-push-phase-out-1.940233" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian financial companies funding overseas coal plants as feds push phase-out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-to-proceed-with-site-c-dam-boosts-projected-cost-to-10-7b-1.940165" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. to proceed with Site C dam; boosts projected cost to $10.7B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-miners-in-pole-position-for-electric-vehicle-battery-boon-1.940290" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian miners in pole position for electric vehicle battery boon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kinder-morgan-canada-shares-rise-on-neb-s-trans-mountain-ruling-1.937721" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kinder Morgan Canada shares rise on NEB's Trans Mountain ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-touts-learning-opportunity-in-nl-deal-1.938792" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy touts learning opportunity in NL deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/technology">Technology</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-fever-prompts-service-outages-exposes-cryptocurrency-market-frailties-1.942545" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin fever prompts service outages, exposes cryptocurrency market frailties</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-invests-us-390m-in-facial-recognition-tech-firm-finisar-1.942469" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple invests US$390M in facial recognition tech firm Finisar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/amazon-web-services-using-artificial-intelligence-to-win-more-corporate-customers%7E1283523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon Web Services using artificial intelligence to win more corporate customers</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-launching-ai-research-centre-in-china-1.942412" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google launching AI research centre in China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pepsico-reserves-100-tesla-semi-trucks-the-biggest-known-pre-order-yet-1.941365" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PepsiCo reserves 100 Tesla Semi trucks — the biggest known pre-order yet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-to-let-users-make-tweet-threads-more-easily-1.941659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter to let users make tweet threads more easily</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-to-record-advertising-revenue-locally-amid-political-pressure-1.941512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook to record advertising revenue locally amid political pressure</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-confirms-deal-to-buy-shazam-1.938817" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple confirms deal to buy Shazam</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-says-815-000-canadians-possibly-affected-by-data-breach-1.940615" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber says 815,000 Canadians possibly affected by data breach</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morneau-insists-federal-government-still-has-no-plans-for-netflix-tax-1.940167" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morneau insists federal government still has no plans for Netflix tax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blockchain-stock-listings-set-to-explode-in-canada-gmp-says-1.937111" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blockchain stock listings set to explode in Canada, GMP says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-in-talks-to-acquire-music-identification-app-shazam-report-1.938950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple in talks to acquire music identification app Shazam: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-qualcomm-expand-partnership-to-connected-automotive-industry-1.937191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry, Qualcomm expand partnership to connected automotive industry </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iphone-market-share-slips-during-fall-quarter-researchers-1.934839" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>iPhone market share slips during fall quarter: Researchers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-flirts-with-us-16-000-up-nearly-60-this-month-1.936899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin flirts with US$16,000, up nearly 60% this month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/youtube-to-task-10-000-workers-with-curbing-problematic-videos-1.935125" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>YouTube to task 10,000 workers with curbing 'problematic' videos</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ed-sheeran-dominates-spotify-s-2017-top-streaming-list-1.934843" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ed Sheeran dominates Spotify's 2017 top streaming list</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/economics">Economics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/nafta">NAFTA</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-may-hint-at-trump-tax-effect-with-rate-hike-widely-expected-1.942312" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed may hint at Trump tax effect with rate hike widely expected</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-turning-back-on-brexit-commitments-eu-negotiator-1.942317" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'No turning back' on Brexit commitments: EU negotiator</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/provinces-feds-reach-agreement-on-sharing-pot-sales-tax-revenue-manitoba-says-process-rushed-1.940169" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Provinces, Feds reach agreement on sharing pot sales tax revenue; Manitoba says process 'rushed'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/child-care-costs-in-canada-rising-faster-than-inflation-study-1.941391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Child care costs in Canada rising faster than inflation: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/carbon-pricing-could-net-ottawa-more-than-500-million-over-two-years-pbo-1.941503" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carbon pricing could net Ottawa more than $500 million over two years: PBO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loonie-slips-to-11-day-low-as-oil-falls-1.941399" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loonie slips to 11-day low as oil falls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-has-record-number-of-unfilled-jobs-in-q3-study-1.941295" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada has record number of unfilled jobs in Q3: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-should-focus-on-business-investment-job-re-skilling-economic-advisers-1.940625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds should focus on business investment, job re-skilling: Economic advisers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-warns-of-u-s-nafta-exit-as-negotiators-seek-small-wins-1.940158" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman warns of U.S. NAFTA exit as negotiators seek small wins</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/may-says-there-s-new-optimism-in-brexit-talks-1.940221" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>May says there's new optimism in Brexit talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-s-november-china-vehicle-sales-drop-8-1.940229" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford's November China vehicle sales drop 8%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/watch-for-china-s-united-front-as-canada-pursues-trade-former-envoy-warns-1.938233" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Watch for China's 'united front' as Canada pursues trade, former envoy warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/worker-bee-round-of-nafta-talks-to-focus-on-easier-chapters-1.938903" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Worker bee' round of NAFTA talks to focus on easier chapters</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/joly-says-it-s-up-to-morneau-not-her-to-decide-whether-to-tax-netflix-1.938909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Joly says it's up to Morneau, not her, to decide whether to tax Netflix</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-job-postings-searches-on-the-rise-study-1.937265" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin job postings, searches on the rise: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/provinces-feds-to-debate-proposed-changes-to-equalization-program-1.937650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Provinces, feds to debate proposed changes to equalization program</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/environment-concerns-in-trade-talks-with-china-progressing-well-says-mckenna-1.937264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Environment concerns in trade talks with China progressing well, says McKenna</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rome-is-burning-companies-bracing-for-potentially-messy-brexit-1.937172" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Rome is burning': Companies bracing for potentially messy Brexit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loonie-to-rise-once-nafta-uncertainty-clears-poll-1.937090" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loonie to rise once NAFTA uncertainty clears: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/etfs">ETFs</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/daniel-straus-top-etf-picks-november-23-2017-1.924036" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Daniel Straus' Top ETF Picks: November 23, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/etf-industry-at-a-significant-turning-point%7E1267719" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF industry at a significant turning point</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-vanguard-says-it-will-grow-by-350b-in-2017%7E1265070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF report: Vanguard says it will grow by $350B in 2017</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-november-20-2017-1.920938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: November 20, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-plans-new-etfs-managed-by-robots-1.920849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock plans new ETFs managed by robots</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-why-the-biggest-stocks-may-not-be-best-on-the-s-p-500%7E1253660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF report: Why the biggest stocks may not be best on the S&P 500</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-analyzing-volume-in-etfs-1.906992" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Analyzing volume in ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-energy-etf-favours-big-oil-names%7E1240380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Energy ETF favours big oil names</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/first-on-bnn-ripple-ceo-says-it-s-too-early-for-a-blockchain-etf%7E1233027" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FIRST ON BNN: Ripple CEO says it's too early for a blockchain ETF</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-october-10-2017-1.880931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: October 10, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-price-distortions-and-pockets-of-risk%7E1224377" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF report: Price distortions and pockets of risk</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-you-can-now-invest-in-gender-diversity%7E1219849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: You can now invest in gender diversity</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tyler-mordy-s-top-picks-september-25-2017-1.866528" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tyler Mordy's Top Picks: September 25, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etfs-aren-t-the-big-bad-market-bogeyman-wickham-investments-meyer%7E1215073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETFs aren't the big, bad market bogeyman: Wickham Investments' Meyer</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/evolve-launching-canada-s-first-bitcoin-etf-1.863783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evolve launching Canada's first Bitcoin ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-a-new-etf-for-the-fixed-income-conundrum%7E1207909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: A new ETF for 'the fixed income conundrum'</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robots-are-an-etf-s-new-best-friend-managers-need-convincing-1.854072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robots are an ETF’s new best friend; Managers need convincing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-launch-getting-in-on-the-2-trillion-u-s-mid-cap-financials-sector%7E1205941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF launch: Getting in on the $2-trillion U.S. mid-cap financials sector</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-turn-to-gold-amid-fed-concern-north-korea-tension-1.848784" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors turn to gold amid fed concern, North Korea tension</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-disclosure-rules-open-the-books-on-etfs-1.844895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New disclosure rules open the books on ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/csuite-interviews">C-Suite Interviews</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/csuite-interviews">News</a></li>
											                                                                                	                                        												<li><a href="/csuite-interviews/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-s-takeover-offer-is-monopoly-money-cannimed-ceo-1.940568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora's takeover offer is 'Monopoly money': CanniMed CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-buck-stops-with-me-laurentian-ceo-takes-heat-for-mortgage-documentation-issues-1.935985" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The buck stops with me’: Laurentian CEO takes heat for mortgage ‘documentation issues’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/roots-bucking-the-trend-when-it-comes-to-bricks-and-mortar-ceo-1.935218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Roots ‘bucking the trend’ when it comes to bricks and mortar: CEO  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-nafta-to-bitcoin-one-on-one-with-billionaire-jim-pattison-1.934947" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From NAFTA to bitcoin: One-on-one with billionaire Jim Pattison</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/denison-mines-ceo-kazakh-output-cuts-are-a-key-turning-point%7E1277655" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Denison Mines CEO: Kazakh output cuts are a key turning point</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aphria-shares-surge-on-home-run-supply-deal-with-shoppers-1.934145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria shares surge on 'home run' supply deal with Shoppers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada/video/canadian-american-business-council-ceo-balance-needs-to-be-found-in-negotiating-with-china-u-s%7E1276813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian American Business Council CEO: Balance needs to be found in negotiating with China & U.S.</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/media-and-tech-firm-lift-educating-cannabis-consumers-and-retailers%7E1275413" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Media and tech firm Lift educating cannabis consumers and retailers</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ashley-madison-s-new-ceo-tries-to-rebuild-user-trust-after-cyberattack-1.931891" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ashley Madison's new CEO tries to rebuild user trust after cyberattack</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/bonterra-energy-ceo-changes-view-on-oil-demand-and-supply%7E1274836" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bonterra Energy CEO changes view on oil demand and supply</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/herm%C3%A8s-charges-ahead-with-bricks-and-mortar-expansion-opens-its-largest-store-in-canada%7E1273953" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hermès charges ahead with bricks-and-mortar expansion, opens its largest store in Canada</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/royal-bank-cfo-remains-bullish-despite-short-sell-call-1.928898" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Royal Bank CFO remains 'bullish' despite short-sell call</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/michael-lee-chin-snubs-bitcoin-and-has-some-concerns-of-investing-in-publicly-traded-companies%7E1272507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Lee-Chin snubs Bitcoin and has some concerns of investing in publicly-traded companies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/postmedia-ceo-says-he-didn-t-know-torstar-was-going-to-cut-papers-as-well%7E1271779" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Postmedia CEO says he didn't know Torstar was going to cut papers as well</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/video/big-issues-when-doing-business-with-china-canadian-american-business-council-ceo%7E1271356" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big issues when doing business with China: Canadian American Business Council CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crtc-s-super-bowl-ruling-still-a-hot-button-bce-ceo-1.922769" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CRTC’s Super Bowl ruling still ‘a hot button’: BCE CEO </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/torex-gold-ceo-murdered-workers-were-not-our-people%7E1267961" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Torex Gold CEO: Murdered workers were not our people</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/rural-canada-may-get-food-medical-supplies-at-much-lower-costs-using-drones%7E1268031" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rural Canada may get food, medical supplies at much lower costs using drones</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-transcanada-ceo-takes-aim-at-regulatory-wrinkles-delaying-pipelines-1.921624" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-TransCanada CEO takes aim at regulatory ‘wrinkles’ delaying pipelines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/not-the-optimal-pipeline-experts-weigh-in-on-nebraska-s-keystone-xl-decision-1.920625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Not the optimal pipeline’: Experts weigh in on Nebraska’s Keystone XL decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/market-call">Market Call</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight">Market Call Tonight</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/market-call-tonight">Market Call Tonight</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call-tonight">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call">Market Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/schedule">Schedule</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                        
                    							
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/tv">TV</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/tv">TV</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnn.ca/subscribe">Newsletters</a></li>
                                    <li><a href="https://www.bnn.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnn.ca/bitcoin">BITCOIN PRICING</a></li>
                                    <li><a href="https://www.bnn.ca/retail">Retail in Crisis</a></li>
                                    <li><a href="https://www.bnn.ca/nafta">NAFTA Negotiations</a></li>
                                    <li><a href="https://www.bnn.ca/bnn-advisor">BNN Advisor</a></li>
                                    <li><a href="https://www.bnn.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnn.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnn.ca/market-call-tonight">Market Call Tonight</a></li>
                                    <li><a href="https://www.bnn.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnn.ca/ai">ARTIFICIAL INTELLIGENCE</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        
							
								
				<li id="1942531" class="breaking-news-story active">
					<h3>WATCH LIVE </h3>				
    				<a             href="/watch-live-senate-committee-report-on-income-tax-plan-1.926878"
    ">SENATE COMMITTEE REPORT ON INCOME TAX PLAN</a>
    			   <div class="breaking-news-close"></div>
				</li>
					
							
				<li id="1942556" class="breaking-news-story ">
					<h3>SENATE FINANCE: </h3>
					'NOT CONVINCED' OTTAWA HAS MADE A GOOD CASE FOR TAX PROPOSALS
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="1942554" class="breaking-news-story ">
					<h3>SENATE FINANCE: </h3>
					IF OTTAWA PROCEEDS WITH TAX PLAN, IMPLEMENTATION SHOULD BE DELAYED
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="1942550" class="breaking-news-story ">
					<h3>BREAKING </h3>
					SENATE FINANCE COMMITTEE CALLS FOR COMPREHENSIVE REVIEW OF TAX SYSTEM
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="1942547" class="breaking-news-story ">
					<h3>BREAKING </h3>
					SENATE COMMITTEE RECOMMENDS OTTAWA WITHDRAW TAX CHANGES
					<div class="breaking-news-close"></div>
				</li>
							</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/real-estate"><h3>Real Estate</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/real-estate">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/real-estate/video">Video</a>
            </li>
		            <li class="hidden  ">
				<a href="/real-estate/home-prices">Home Prices</a>
            </li>
		            <li class="hidden  ">
				<a href="/investing/reits">REITs</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/house-money">House Money</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/real-estate">News</a>
    					</li>
    										<li>
    						<a href="/real-estate/video">Video</a>
    					</li>
    										<li>
    						<a href="/real-estate/home-prices">Home Prices</a>
    					</li>
    										<li>
    						<a href="/investing/reits">REITs</a>
    					</li>
    										<li>
    						<a href="/house-money">House Money</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/real-estate">News</a>
                    </li>
        		                    <li class="">
        				<a href="/real-estate/video">Video</a>
                    </li>
        		                    <li class="">
        				<a href="/real-estate/home-prices">Home Prices</a>
                    </li>
        		                    <li class="">
        				<a href="/investing/reits">REITs</a>
                    </li>
        		                    <li class="">
        				<a href="/house-money">House Money</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("technology");
		        siteSections.push("economics");
		        siteSections.push("etfs");
		        siteSections.push("c-suite interviews");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_339835_1456253725 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1456253725",
        adSite: "ctv.bnn"
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1456253725"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1456253725" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1456253725" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1499705892  = {
		view: "rail",
		webApiUrl: "https://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnn.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1499705892" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        

                    <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="false"></div>
        


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
                        
            


            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article standard-video-article" ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /real-estate  ">Real Estate</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Canadian home prices fall for third straight month in Nov.: Teranet</h1>
                                                                        </div>
                                                <div class="article-info  creditWrap">          

                                                                <div class="sources"><p><span class="source">Reuters</span></p></div>
					
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                

<div class="video-outer-wrapper"  >
    <div class="video-wrapper stuck" ng-controller="PersistentPlayer">
        <div class="video-container">
                
                                    <script>
                var adzone = "Real Estate".replace(/ /g,"_").replace(/[^a-zA-Z0-9_]/g, '');
                var VidiPlayer_1_942071 = new BMVidiPlayer({
                        container: '.video-container_1_942071', // container name that you append this video player in it.
                        config: 'bnn/autoplay-on.json' // configuration file path in http://ts-stash.production.ctv.ca/projects/VIDIWEB/repos/vidi-configs/browse
                    },
                    [ {
                        contentId: 1283178, 
                        ad: { 
                            adzite: "ctv.bnn", 
                            adzone: adzone
                            }
                    }] //contentId you want to play
                )

                // Player Ready
                window["VidiPlayer_1_942071"].on('PLAYER_READY', function(obj){
                    // Check for persistentPlayer Global
                    if(typeof persistentPlayer !== 'undefined'){
                        // Check if persistentPlay is enabled
                        if(persistentPlayer.enabled == "true") {

                            //Set Video Wrapper element
                            var videoWrapper = $('.video-container_1_942071').parents('.video-outer-wrapper');

                            //Set persistent player here for autoplay
                            if(!$(videoWrapper).hasClass('playing') || !$(videoWrapper).hasClass('persistent')){

                                if($('.playing').length ){
                                    $('.video-outer-wrapper.playing').removeClass('playing');
                                }

                                if($(videoWrapper).length){
                                    if(!$(videoWrapper).hasClass('playing')){
                                        $(videoWrapper).addClass('playing');
                                        $(window).resize();
                                    }
                                }
                            }
                        }
                    }
                });

                            </script>
                
    <div class="video-container_1_942071"></div>
            <div id="persistent-title"><h3>Government housing data targets foreign ownership</h3></div>
    
                <div class="videoAuthentication">
        <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
    </div>
        </div>
    </div>

    </div>

                
                                </div>
    
                                    
                        <div class="article-text"><p>OTTAWA — Canadian home prices fell again in November, the third straight monthly decline and the largest November drop outside of a recession, as Toronto prices fell for the fourth month and Vancouver prices were flat, data showed on Wednesday.</p>

<p>The Teranet-National Bank Composite House Price Index, which measures changes for repeat sales of single-family homes, showed national prices declined 0.5 per cent in November from the month before as four of the 11 cities surveyed weakened.</p>

<p>The index was up 9.2 per cent from a year earlier, a fourth straight deceleration from record gains seen earlier in the year, as government measures to rein in the housing market continued to dampen demand.</p>

<p>In Toronto, prices fell 1.4 per cent on the month. Prices have retreated since the Ontario government levied a foreign buyers tax in April in a bid to cool the market and douse speculation in Toronto and the surrounding area.</p>

<p>Teranet said there were some signs buyers may have increased activity in November in an attempt to complete purchases before new mortgage stress tests are required in January. It also said Toronto's condo market appears to have regained some strength even as the more expensive detached market remains weak.</p>

<p>In Vancouver, where the British Columbia government implemented its own tax on foreign buyers more than a year ago, prices were flat after six consecutive months of record highs, Teranet said. Vancouver's condo subindex has shown the most strength, notching 10 consecutive monthly gains for a total rise of 19.0 per cent.</p>

<p>Although Vancouver initially slowed after the tax was imposed in August 2016, prices have since regained ground and some economists think the slowdown in Toronto will be similarly short lived.</p>

<p>The Montreal and Halifax indexes were also at record highs, the report showed.</p>
</div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.942403',
            title: 'Canadian home prices fall for third straight month in Nov.: Teranet',
            description: 'Canadian home prices fell again in November, the third straight monthly decline and the largest November drop outside of a recession, as Toronto prices fell for the fourth month and Vancouver prices were flat, data showed on Wednesday.',
            image: 'https://www.bnn.ca/polopoly_fs/1.567372!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/real-estate.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        
  <section class="widget" id="related">
	  	<header class="rightrail-header">
			<p>Related</p>
			<div class="clear"></div>
		</header>
	    
	    <div class="related-suggested">
		    <ul>
															<li>
																																	<div class="left">
	                    		        	<a href="/real-estate/video/housing-trends-and-the-furniture-business%7E1283189">Housing trends and the furniture business</a>
	                    		        </div>
	                    		        <div class="right">
	                    			        <a href="/real-estate/video/housing-trends-and-the-furniture-business%7E1283189">
												<div class="media-overlay "></div>
	                    						<img src="https://images2.9c9media.com/image_asset/2017_12_12_4bf521f0-6899-4b14-9649-1b32e8a8d73c_JPG_764x430.jpg?height=79&width=140" />
	                    					</a><!-- TODO: Figure out difference between imageurl value and video.image -->
	                    			    </div>
	                    			    <div class="clear"></div>
																							
						</li>
																				<li>
																															<div class="left">
										<a             href="/high-b-c-housing-demand-prices-fuelled-by-strong-economy-study-1.941807"
    >High B.C. housing demand, prices fuelled by strong economy: Study</a>	
									</div>
																			<div class="right">
											<a href="/high-b-c-housing-demand-prices-fuelled-by-strong-economy-study-1.941807"> 
												                                                <img title='A real estate for sale sign is pictured in front of a home in Vancouver, B.C. September 22, 2016, Reuters/Ben Nelms' height='79' alt='A real estate for sale sign is pictured in front of a home in Vancouver, B.C. September 22, 2016' width='140' align='' src='/polopoly_fs/1.679288.1513111443!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_140/a-real-estate-for-sale-sign-is-pictured-in-front-of-a-home-in-vancouver-b-c-september-22-2016.JPG' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
											    </ul>
	  	</div>
  </section>

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>House Money</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/real-estate/video/government-housing-data-targets-foreign-ownership%7E1283178"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Government housing data targets foreign ownership" alt="Government housing data targets foreign ownership" src="https://images2.9c9media.com/image_asset/2017_12_12_42965127-3699-424a-994d-7c8c7bc221b5_JPG_763x425.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">7:07</div>
                                                        </div>
                                                                                                                                            
                                <p>Government housing data targets foreign ownership</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/real-estate/video/airbnb-becomes-legitimate-as-toronto-announces-new-rules%7E1283179"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Airbnb becomes legitimate as Toronto announces new rules" alt="Airbnb becomes legitimate as Toronto announces new rules" src="https://images2.9c9media.com/image_asset/2017_12_12_0d1ce7c2-b519-40ca-824d-dcba70ef2955_jpg_800x543.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">7:03</div>
                                                        </div>
                                                                                                                                            
                                <p>Airbnb becomes legitimate as Toronto announces new rules</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/real-estate/video/housing-trends-and-the-furniture-business%7E1283189"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Housing trends and the furniture business" alt="Housing trends and the furniture business" src="https://images2.9c9media.com/image_asset/2017_12_12_4bf521f0-6899-4b14-9649-1b32e8a8d73c_JPG_764x430.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">6:23</div>
                                                        </div>
                                                                                                                                            
                                <p>Housing trends and the furniture business</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="https://insinc.neulion.com/bnn/">BNN Live Video Stream</a>
        </li>
              <li>
          <a href="/subscribe">Subscribe to BNN Newsletters</a>
        </li>
              <li>
          <a href="/bnn-go-mobile-platforms-1.523758">Mobile</a>
        </li>
              <li>
          <a href="/talent">BNN Personalities</a>
        </li>
              <li>
          <a href="/tv">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/wp-content/uploads/2015/11/BNN-2017-1.pdf">Media Kit</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">Web site FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2017<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>


<script type="text/javascript">

  //setting up default variable in case this value never gets set in production
  var defaultAuthBrand;
  if('' == "bnn"){
    defaultAuthBrand = 'bnn';
  }else{
    defaultAuthBrand = 'tsn';
  }

  window.siteConfig = { 
    brand: 'bnn',

    // Video Player Configs
    videoPlayerConfig: {
      axisBaseUrl: 'https://capi.9c9media.com',
      axisDestCode: 'bnn_web',
      playerJSONDefaultPath: 'bnn/autoplay-on.json',
      playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
      localStorageEnabled: 'true',
      authEnvironment: 'prod',
      authBrand: defaultAuthBrand,
      isFlashDetectionEnabled: false,
      flashDetectionMessage: ''
    },

    // Ads Config
    adsConfig: {
      adSite: 'ctv.bnn',
      kruxId: 'InSaVlLc',
      bigboxPosition: ''
    },

    // Gigya Config
    gigyaConfig: {
      gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
      regSource: 'beta.bnn.ca'
    },

          //Publishflow Config
      publishflowConfig :{
        publishFlowURL: 'https://data.eventbeacon.ca/api/v1/video-event',
        publishFlowUID: '2895',
        publishFlowDomain: 'ctv.ca',
        publishFlowHost: 'bnn.ca',
        publishFlowDefaultVideoPath: 'video'
      },
    
    // Tracking Config
    trackingConfig: {
      trackAccount: 'ctvgmdefault',
      trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
      trackDestinationCode: 'bnn_web',
      trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
      trackSiteAccount: 'ctvgmtvebnndesktop',
      trackSiteId: 'bnn',
      trackVersion: ''
    }
  };


</script>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1512996679"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1512996679"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1512996679"></script>
   <![endif]-->


<script type="text/javascript">
  window.sportSection = '';
                        window.sportSection = 'Real Estate';
                                                            
  //Load Auth9 Api call
  window.axisAuthApi_pageCfg = {
      destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
      id: window.siteConfig.brand.toUpperCase()
  };
</script>

<script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>
    	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1512996679"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?v1512996679"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1512996679"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>