                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="sCkZlzW9qPHf6TI6Gliuq1M4-QhQC-UTbH__VdHi_3A" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnn.ca/technical-issues-with-u-s-customs-at-toronto-s-pearson-airport-resolved-1.981424"/>
  <meta property="og:site_name" content="BNN"/>
    
  
      
        
            
        
            
              
    
            

    
                                                                                                                                                                                        
        <!-- General meta tags -->
    <meta property="title" content="Technical issues with U.S. customs at Toronto's Pearson airport resolved - Article - BNN"/>
    <meta property="description" content="Toronto Pearson International Airport says the issues with the American authority's customs kiosks, which left border agents processing travellers manually, were resolved."/>
    <meta property="keywords" content="Canada, Toronto, Pearson International Airport"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Technical issues with U.S. customs at Toronto's Pearson airport resolved - Article - BNN"/>
    <meta property="og:description" content="Toronto Pearson International Airport says the issues with the American authority's customs kiosks, which left border agents processing travellers manually, were resolved."/>
    <meta property="og:image" content="https://www.bnn.ca/polopoly_fs/1.565265!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/toronto-pearson-international-airport.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2018-01-29T09:26:00-05:00"/>
    <meta property="article:author" content="The Canadian Press"/>
                                <meta property="article:section" content="Canada"/>
                                <meta property="article:tag" content="Toronto"/>
                                <meta property="article:tag" content="Pearson International Airport"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
              
        <title>Technical issues with U.S. customs at Toronto's Pearson airport resolved - Article - BNN</title>

  
    
          	<link rel="stylesheet" href="/css/bnn/style.css?v1516885438">
  
  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1516885438';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1516885438">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1516885438">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1516885438">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1516885438">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1516885438">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1516885438"></script>
    <![endif]-->

      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1516885438"></script>
  
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1516885438"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1516885438"></script>
  
          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.4.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1516885438"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnn.ca/passengers-at-toronto-s-airport-faces-delays-due-to-technical-issue-at-u-s-customs-1.981424" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Canada";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1516885438"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/markets">Markets</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/tv">TV</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/csuite-interviews">C-Suite Interviews</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/markets">Markets</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/tv">TV</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-advisor">BNN Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/japan-s-financial-regulator-warns-of-crypto-crackdown-after-massive-heist-1.980963" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Japan's financial regulator warns of crypto crackdown after massive heist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-falls-as-resource-shares-decline-1.981407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX falls as resource shares decline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-bull-market-anxiety-think-annuity-1.979830" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Bull market anxiety? Think annuity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/william-chin-s-top-picks-january-26-2018-1.980057" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>William Chin's Top Picks: January 26, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNN.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cryptocurrencies-slump-after-japanese-exchange-halts-withdrawals-1.979457" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cryptocurrencies slump after Japanese exchange halts withdrawals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/greg-newman-s-top-picks-january-26-2018-1.979796" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Greg Newman's Top Picks: January 26, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/george-soros-says-trump-administration-is-danger-to-the-world-1.978861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>George Soros says Trump administration is 'danger to the world'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/people-could-lose-their-shirts-canada-urged-to-regulate-cryptocurrencies-1.978316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘People could lose their shirts’: Canada urged to regulate cryptocurrencies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stan-wong-s-top-picks-january-25-2018-1.979008" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stan Wong's Top Picks: January 25, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-lato-s-top-picks-january-25-2018-1.978682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don Lato's Top Picks: January 25, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hype-vs-regulatory-reality-as-firms-race-for-first-bitcoin-etf-1.977544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hype vs. regulatory reality as firms race for first Bitcoin ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-keeps-key-rate-unchanged-faces-questions-over-euro-surge-1.978232" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB keeps key rate unchanged, faces questions over euro surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jennifer-radman-s-top-picks-january-24-2018-1.977731" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jennifer Radman's Top Picks: January 24, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-campbell-s-top-picks-january-24-2018-1.977526" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Campbell's Top Picks: January 24, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-may-split-50-times-in-2018-as-forking-spikes-1.975943" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin may split 50 times in 2018 as 'forking' spikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-sprung-s-top-picks-january-23-2018-1.976574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Sprung's Top Picks: January 23, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/online-lender-mogo-finance-technology-to-begin-bitcoin-mining-with-dmg-blockchain-solutions-1.976363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Online lender Mogo Finance Technology to begin bitcoin mining with DMG Blockchain Solutions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-are-you-satisfied-with-your-investment-advisor-1.981421" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Are you satisfied with your investment advisor?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-saying-no-may-be-the-best-money-lesson-you-give-your-kids-1.981363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Saying ‘no’ may be the best money lesson you give your kids</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-survey-finds-investors-really-like-their-advisors-1.977448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Survey finds investors really like their advisors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-the-biggest-myths-that-could-be-hurting-your-retirement-1.977700" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: The biggest myths that could be hurting your retirement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/51-of-canadians-don-t-have-a-will-in-place-poll-finds-1.976147" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>51% of Canadians don’t have a will in place, poll finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-household-debt-rising-increasing-economic-risk-accountability-office-1.976178" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario household debt rising, increasing economic risk: Accountability Office</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-hedge-nafta-risk-by-investing-abroad-1.974954" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Hedge NAFTA risk by investing abroad</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-what-s-the-right-investing-timeline-for-you-1.974802" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: What's the right investing timeline for you?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-life-after-debt-how-to-plot-your-retirement-online-1.972862" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Life after debt – how to plot your retirement online</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-to-do-about-your-debt-and-mortgage-after-the-interest-rate-hike-1.971585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What to do about your debt and mortgage after the interest rate hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-brighter-days-ahead-for-savers-1.970622" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Brighter days ahead for savers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-who-wins-and-who-loses-with-a-boc-rate-hike-1.969723" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Who wins and who loses with a BoC rate hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/debt-levels-in-canada-haven-t-reached-crisis-mode-yet-former-cibc-chair-1.969571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Debt levels in Canada haven’t reached ‘crisis mode’ yet: Former CIBC chair</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-what-to-do-about-debt-no-matter-what-the-boc-decides-1.968641" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: What to do about debt, no matter what the BoC decides</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-the-risks-of-riding-the-margin-bandwagon-1.968628" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: The risks of riding the margin bandwagon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-in-three-canadians-can-t-cover-bills-amid-debt-trap-survey-1.968182" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One in three Canadians can’t cover bills amid ‘debt trap’: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-blue-monday-a-time-to-think-about-what-a-rich-life-really-means-1.965486" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: ‘Blue Monday’ a time to think about what a ‘rich life’ really means</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-markets-make-you-nervous-try-market-neutral-investing-1.964117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Markets make you nervous? Try market-neutral investing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-top-10-ways-to-grow-your-rrsp-part-1%7E1299543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Top 10 ways to grow your RRSP (Part 1)</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/real-estate/home-prices">Home Prices</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/real-estate/house-money">House Money</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-housing-nowhere-as-good-as-it-needs-to-be-mayor-john-tory-1.979743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto housing ‘nowhere as good’ as it needs to be: Mayor John Tory </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-home-sales-slide-3-6-in-december-as-prices-rise-supply-dips-1.977360" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. home sales slide 3.6% in December as prices rise, supply dips</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-shops-boost-value-profile-of-surrounding-areas-study-1.976438" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot shops boost value, profile of surrounding areas: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-officials-fretted-over-foreign-ownership-data-as-housing-heated-up-documents-show-1.973055" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance officials fretted over foreign ownership data as housing heated up, documents show</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/designated-marijuana-rooms-ont-landlords-call-for-right-to-ban-pot-in-rentals-1.976044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Designated marijuana rooms? Ont. landlords call for right to ban pot in rentals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blockchain-eyed-for-mortgage-bundling-a-business-that-fuelled-the-2008-crisis-1.971550" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blockchain eyed for mortgage bundling — a business that fuelled the 2008 crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-housing-starts-tumbled-8-2-in-december-1.971755" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. housing starts tumbled 8.2% in December</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/horgan-rejects-green-call-for-foreign-buyers-ban-before-asia-visit-1.969969" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Horgan rejects Green call for foreign buyers ban before Asia visit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-hotels-contests-its-firing-by-panama-hotel-chases-off-marriott-execs-report-1.969203" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump Hotels contests its firing by Panama hotel, chases off Marriott execs: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/slow-patch-ahead-for-housing-despite-december-home-sales-prices-rise-1.968351" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Slow patch ahead for housing despite December home sales, prices rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/average-monthly-rent-for-a-toronto-condo-rises-9-1-to-2-166-in-q4-urbanation-1.966099" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Average monthly rent for a Toronto condo rises 9.1% to $2,166 in Q4: Urbanation </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-home-prices-edge-up-on-ottawa-gains-1.965098" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New home prices edge up on Ottawa gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/laurentian-says-amount-of-problematic-mortgage-loans-increased-to-392m-1.965567" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Laurentian says amount of problematic mortgage loans increased to $392M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/luxury-condo-sales-roll-on-in-canada-while-rest-of-market-cools-1.963930" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Luxury condo sales roll on in Canada while rest of market cools</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-condo-prices-continue-to-outpace-all-other-housing-types-royal-lepage-1.963953" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian condo prices continue to outpace all other housing types: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-s-pure-industrial-surges-20-on-blackstone-s-3-8b-offer-1.962947" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver's Pure Industrial surges 20% on Blackstone's $3.8B offer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-starts-fell-to-216-980-units-in-december-cmhc-1.962917" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing starts fell to 216,980 units in December: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-s-empty-homes-tax-deadline-prompts-audits-extra-paperwork-1.963313" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver's empty homes tax deadline prompts audits, extra paperwork</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-real-estate-market-has-best-sales-growth-in-a-decade-1.961677" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal real estate market has best sales growth in a decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aphria-buying-nuuvera-for-826m-as-cannabis-consolidation-continues-1.981357" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria buying Nuuvera for $826M as cannabis consolidation continues</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ballard-power-shares-soar-after-responding-to-short-seller-s-report-1.981555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ballard Power shares soar after responding to short seller's report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vw-chair-calls-exhaust-tests-on-monkeys-incomprehensible-1.981552" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>VW chair calls exhaust tests on monkeys 'incomprehensible'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-expands-delivery-trial-that-could-hurt-fedex-ups-1.981432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon expands delivery trial that could hurt FedEx, UPS</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keurig-agrees-to-buy-dr-pepper-snapple-forming-beverages-giant-1.981386" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keurig agrees to buy Dr Pepper Snapple, forming beverages giant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/panera-bread-looks-to-help-rivals-clean-up-menus-1.981469" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Panera Bread looks to help rivals 'clean up' menus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-expands-delivery-trial-that-could-hurt-fedex-ups-1.981432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon expands delivery trial that could hurt FedEx, UPS</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-s-new-falcon-heavy-rocket-gets-ready-for-first-test-flight-1.981338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk's new Falcon Heavy rocket gets ready for first test flight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/atm-makers-warn-of-jackpotting-hacks-on-u-s-machines-1.981383" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ATM makers warn of 'jackpotting' hacks on U.S. machines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-panel-sides-with-bombardier-in-cseries-dispute-with-boeing-1.979960" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. panel sides with Bombardier in CSeries dispute with Boeing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-to-cut-iphone-x-production-target-for-q1-in-half-report-1.981359" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple to cut iPhone X production target for Q1 in half: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/supreme-court-denies-bce-s-super-bowl-ad-stay-against-crtc-1.980146" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Supreme Court denies BCE's Super Bowl ad stay against CRTC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ceo-of-apotex-barry-sherman-founded-company-resigns-amid-allegations-of-trade-secret-leaks-1.979813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CEO of Apotex, Barry Sherman-founded company, resigns amid allegations of trade secret leaks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-trade-agency-to-vote-today-on-bombardier-cseries-duties-1.979472" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. trade agency to vote today on Bombardier CSeries duties</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cp-rail-seeks-skin-in-the-game-from-shippers-to-increase-bitumen-transport-1.979845" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CP Rail seeks 'skin in the game' from shippers to increase bitumen transport</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/electrovaya-s-litarion-declares-insolvency-1.979939" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Electrovaya's Litarion declares insolvency </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wal-mart-inks-deal-with-kobo-taking-on-amazon-in-e-reader-space-1.979741" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wal-Mart inks deal with Kobo, taking on Amazon in e-reader space</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-china-s-factories-have-made-an-unexpected-legacy-for-ivanka-trump-1.979617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How China's factories have made an unexpected legacy for Ivanka Trump </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/top-male-bbc-earners-agree-to-pay-cut-after-gender-divide-revelations-1.979646" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Top male BBC earners agree to pay cut after gender divide revelations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-ackman-s-pershing-square-to-take-passive-stake-in-nike-report-1.979184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill Ackman's Pershing Square to take passive stake in Nike: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-canada-is-the-next-frontier-for-shale-oil-potential-is-absolutely-huge-1.981263" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Canada is the next frontier for shale oil: 'Potential is absolutely huge'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-marijuana-producers-hit-by-minimum-pay-rate-hike-1.981328" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario marijuana producers hit by minimum pay rate hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shares-in-alaska-mine-developer-northern-dynasty-fall-after-epa-move-1.981522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shares in Alaska mine developer Northern Dynasty fall after EPA move</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fort-hills-project-achieves-first-oil-now-in-continuous-production-1.981458" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fort Hills project achieves first oil, now in continuous production</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-oil-slips-as-rig-count-rises-dollar-firms-1.981245" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. oil slips as rig count rises, dollar firms </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aphria-buying-nuuvera-for-826m-as-cannabis-consolidation-continues-1.981357" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria buying Nuuvera for $826M as cannabis consolidation continues</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-hunters-bitcoin-miners-race-to-find-cheap-energy-sources-1.981381" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Energy hunters': Bitcoin miners race to find cheap energy sources</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/husky-s-searose-vessel-allowed-to-return-to-work-on-offshore-oilfield-1.980104" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Husky's SeaRose vessel allowed to return to work on offshore oilfield</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/marijuana-prices-falling-in-canada-before-legalization-1.978931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marijuana prices falling in Canada before legalization</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shell-s-400m-buying-spree-cranks-up-race-for-clean-energy-1.979493" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shell's $400M buying spree cranks up race for clean energy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transcanada-ceo-hopeful-on-lng-being-careful-on-keystone-xl-1.978937" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TransCanada CEO hopeful on LNG, being 'careful' on Keystone XL</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hydro-quebec-awarded-20-year-electricity-deal-from-massachusetts-1.979060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hydro-Quebec awarded 20-year electricity deal from Massachusetts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/teck-says-elkview-coal-mine-dryer-out-for-up-to-six-weeks-after-fireball-incident-1.978660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Teck says Elkview coal mine dryer out for up to six weeks after 'fireball' incident</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-nations-raising-funds-to-challenge-b-c-s-north-coast-tanker-ban-1.978735" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First Nations raising funds to challenge B.C.'s north coast tanker ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmo-open-to-more-pot-deals-if-companies-can-get-past-traps-ceo-1.978615" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMO open to more pot deals if companies can get past 'traps': CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-consumed-5-4b-of-domestically-produced-cannabis-in-2017-statscan-1.978482" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians consumed $5.4B of domestically produced cannabis in 2017: StatsCan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-cannimed-end-takeover-battle-with-friendly-1-1b-deal-1.977223" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora, CanniMed end takeover battle with friendly $1.1B deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/technology">Technology</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-to-cut-iphone-x-production-target-for-q1-in-half-report-1.981359" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple to cut iPhone X production target for Q1 in half: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/high-stakes-companies-use-high-art-low-brow-ploys-to-maximize-super-bowl-ad-time-1.981516" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>High stakes: Companies use high-art, low-brow ploys to maximize Super Bowl ad time</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-security-team-looks-to-build-5g-network-to-counter-cybersecurity-threats-1.981425" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump security team looks to build 5G network to counter cybersecurity threats</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-hunters-bitcoin-miners-race-to-find-cheap-energy-sources-1.981381" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Energy hunters': Bitcoin miners race to find cheap energy sources</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/intel-shares-hit-dotcom-era-highs-on-strong-data-centre-business-1.978953" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Intel shares hit dotcom-era highs on strong data centre business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-rises-on-renewed-sale-speculation-citron-endorsement-1.979987" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter rises on renewed sale speculation, Citron endorsement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-tech-earnings-canadian-gdp-data-1.979859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The week ahead: Tech earnings, Canadian GDP data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wal-mart-inks-deal-with-kobo-taking-on-amazon-in-e-reader-space-1.979741" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wal-Mart inks deal with Kobo, taking on Amazon in e-reader space</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-denies-further-model-3-production-issues-1.979144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla denies further Model 3 production issues </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/s-p-expects-positive-credit-boost-for-amazon-hq2-winner-1.979047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>S&P expects positive credit boost for Amazon HQ2 winner</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/competition-bureau-sues-ticketmaster-live-nation-over-deceptive-pricing-1.978883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Competition Bureau sues Ticketmaster, Live Nation over 'deceptive' pricing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-just-want-a-burger-brother-burger-king-uses-whoppers-to-explain-net-neutrality-1.977735" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I just want a burger, brother!': Burger King uses Whoppers to explain net neutrality</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blue-jays-not-for-sale-stock-price-doesn-t-reflect-team-s-value-rogers-cfo-1.978683" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blue Jays not for sale, stock price doesn't reflect team's value: Rogers CFO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-reportedly-working-on-snapchat-style-tool-for-video-sharing-1.978270" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter reportedly working on Snapchat-style tool for video sharing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/departing-hpe-ceo-meg-whitman-to-lead-mobile-media-startup-newtv-1.978295" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Departing HPE CEO Meg Whitman to lead mobile media startup NewTV</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pilotless-planes-on-the-horizon-public-acceptance-a-different-kettle-of-fish-aviation-experts-1.978273" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pilotless planes on the horizon, public acceptance a 'different kettle of fish': Aviation experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/comcast-s-internet-growth-offsets-cord-cutters-in-q4-1.977202" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Comcast's internet growth offsets cord-cutters in Q4</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/economics">Economics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/nafta">NAFTA</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-hopeful-about-nafta-progress-as-round-6-wraps-up-1.981329" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. 'hopeful' about NAFTA progress as round 6 wraps up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/just-watch-me-saskatchewan-s-new-premier-warns-trudeau-on-carbon-tax-1.981366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Just watch me’: Saskatchewan’s new premier warns Trudeau on carbon tax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-dollar-slips-vs-stronger-greenback-as-oil-prices-fall-1.981467" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian dollar slips vs stronger greenback as oil prices fall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nafta-update-where-negotiators-stand-on-key-issues-1.981457" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NAFTA update: Where negotiators stand on key issues</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-canadians-view-harper-as-stronger-economic-leader-than-trudeau-poll-1.980047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More Canadians view Harper as stronger economic leader than Trudeau: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bay-street-gives-morneau-tips-on-how-to-restore-confidence-1.979851" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bay Street gives Morneau tips on how to restore confidence</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-tech-earnings-canadian-gdp-data-1.979859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The week ahead: Tech earnings, Canadian GDP data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-deficit-9-1b-through-first-8-months-of-fiscal-year-1.979871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal deficit $9.1B through first 8 months of fiscal year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-tells-davos-his-america-first-agenda-will-benefit-the-world-1.979570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump tells Davos his 'America First' agenda will benefit the world</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-set-to-give-print-media-a-hand-in-next-budget-1.979733" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa set to give print media a hand in next budget</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poloz-says-it-s-not-really-the-end-of-easy-money-1.979524" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poloz says it's not really the end of easy money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-davos-debut-woos-ceos-while-others-consider-boycott-1.979211" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's Davos debut woos CEOs while others consider boycott</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/britain-free-to-strike-trade-deals-outside-eu-during-post-brexit-transition-official-1.979509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Britain free to strike trade deals outside EU during post-Brexit transition: Official</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-think-we-have-a-good-chance-of-renegotiating-nafta-trump-1.978792" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I think we have a good chance' of renegotiating NAFTA: Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-hopeful-as-u-s-hears-nafta-counter-proposals-1.979172" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada hopeful as U.S. hears NAFTA counter-proposals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-mulls-canada-s-nafta-proposals-in-montreal-1.978509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. mulls Canada's NAFTA proposals in Montreal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-has-targeted-canada-more-than-any-other-country-on-trade-jean-charest-1.978490" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump has targeted Canada ‘more than any other country’ on trade: Jean Charest  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freeland-lighthizer-meet-in-davos-as-nafta-talks-continue-in-montreal-1.978702" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freeland, Lighthizer meet in Davos as NAFTA talks continue in Montreal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/etfs">ETFs</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hype-vs-regulatory-reality-as-firms-race-for-first-bitcoin-etf-1.977544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hype vs. regulatory reality as firms race for first Bitcoin ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-the-largest-growth-area-for-etfs-1.975026" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: The largest growth area for ETFs </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/a-record-breaker-for-canadian-etfs-evolve-s-thematic-approach%7E1304364" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A record-breaker for Canadian ETFs — Evolve's thematic approach</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/ways-to-gain-exposure-to-gold-through-etfs-and-mutual-funds%7E1303770" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ways to gain exposure to gold through ETFs and mutual funds</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-etf-proposals-withdrawn-due-to-sec-concern-fund-managers-1.963042" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin ETF proposals withdrawn due to SEC concern: Fund managers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/horizons-new-junior-marijuana-etf-offers-exposure-to-u-s-recreational-market-1.966102" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Horizons' new junior marijuana ETF offers exposure to U.S. recreational market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-how-to-create-your-own-etf-portfolio-1.962072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: How to create your own ETF portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/california-legalization-new-u-s-etf-boost-canadian-pot-stocks-1.957066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>California legalization, new U.S. ETF boost Canadian pot stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/vanguard-s-record-year-in-canada-for-etf-sales%7E1288593" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard's record year in Canada for ETF sales</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-investors-send-horizons-etf-into-2018-on-a-high-note-1.955041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot investors send Horizons ETF into 2018 on a high note</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/race-for-the-first-bitcoin-etf%7E1287137" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Race for the first bitcoin ETF</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-croft-s-top-picks-december-18-2017-1.947545" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Croft's Top Picks: December 18, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-market-too-small-to-cause-the-next-market-crash-blackrock%7E1279950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF market 'too small' to cause the next market crash: BlackRock</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-cockfield-s-top-picks-december-14-2017-1.944094" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Cockfield's Top Picks: December 14, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/horizons-launches-canada-s-first-robotics-etf%7E1273232" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Horizons launches Canada's first robotics ETF</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/daniel-straus-top-etf-picks-november-23-2017-1.924036" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Daniel Straus' Top ETF Picks: November 23, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/etf-industry-at-a-significant-turning-point%7E1267719" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF industry at a significant turning point</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-vanguard-says-it-will-grow-by-350b-in-2017%7E1265070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF report: Vanguard says it will grow by $350B in 2017</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-november-20-2017-1.920938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: November 20, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-plans-new-etfs-managed-by-robots-1.920849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock plans new ETFs managed by robots</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/csuite-interviews">C-Suite Interviews</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/csuite-interviews">News</a></li>
											                                                                                	                                        												<li><a href="/csuite-interviews/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/people-could-lose-their-shirts-canada-urged-to-regulate-cryptocurrencies-1.978316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘People could lose their shirts’: Canada urged to regulate cryptocurrencies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/we-ll-kick-amazon-s-butt-if-they-come-to-canada-lastman-s-bad-boy-ceo%7E1311745" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>We'll kick Amazon's butt if they come to Canada: Lastman's Bad Boy CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/video/how-trump-and-trudeau-s-contrasting-agendas-are-playing-out-in-trade-talks%7E1310833" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Trump and Trudeau's contrasting agendas are playing out in trade talks</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stakes-have-never-been-higher-for-franchisees-freshii-ceo-1.977780" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stakes have 'never been higher' for franchisees: Freshii CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-cannimed-end-takeover-battle-with-friendly-1-1b-deal-1.977223" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora, CanniMed end takeover battle with friendly $1.1B deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/forget-b-c-pieridae-energy-may-be-first-big-lng-exporter%7E1309262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Forget B.C. — Pieridae Energy may be first big LNG exporter </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cara-ceo-plans-to-expand-iconic-keg-steakhouse-after-200m-deal-1.975967" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cara CEO plans to expand 'iconic' Keg steakhouse after $200M deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/toronto-is-amazon-s-best-pick-for-hq2-but-politics-will-give-bezos-pause-ed-clark%7E1308118" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto is Amazon's best pick for HQ2, but politics will give Bezos pause: Ed Clark</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/cryptocurrencies-still-trade-like-penny-stocks-not-blue-chips-equibit-ceo%7E1306837" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cryptocurrencies still trade like penny stocks, not blue chips: Equibit CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-some-fear-amazon-s-hq2-in-toronto-would-be-a-disaster-for-canadian-tech-1.972100" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why some fear Amazon's HQ2 in Toronto would be a 'disaster' for Canadian tech</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/waste-connections-ceo-sees-m-a-ramp-up-as-tax-overhang-clears%7E1305884" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Waste Connections CEO sees M&A ramp up as tax overhang clears</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/flair-airlines-names-new-ceo-to-become-premium-ultra-low-cost-carrier-brand%7E1304985" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Flair Airlines names new CEO; to become 'premium' ultra low-cost carrier brand</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/women-entrepreneurs-face-persistent-barriers-including-sexual-workplace-politics-council-says-1.969815" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Women entrepreneurs face ‘persistent barriers’ including sexual workplace politics, council says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/it-s-a-good-time-to-be-a-zinc-owner-trevali-mining-ceo%7E1304892" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>It's a good time to be a zinc owner: Trevali Mining CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/a-record-breaker-for-canadian-etfs-evolve-s-thematic-approach%7E1304364" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A record-breaker for Canadian ETFs — Evolve's thematic approach</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-unveils-cybersecurity-program-jarvis-for-automobiles-ramping-up-bet-on-cars-1.968621" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry unveils cybersecurity program Jarvis for automobiles, ramping up bet on cars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/first-majestic-silver-ceo-i-m-getting-lots-of-production-on-the-cheap%7E1302537" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong> First Majestic Silver CEO: I'm getting lots of production on the cheap</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/evernote-betting-big-on-ai-to-become-a-smarter-productivity-app%7E1302376" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evernote betting big on AI to become a smarter productivity app</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/newstrike-resources-ceo-on-consolidation-in-pot-space%7E1301333" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Newstrike Resources CEO on consolidation in pot space</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-greg-abel-the-canadian-who-may-become-warren-buffett-s-successor-1.964214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet Greg Abel, the Canadian who may become Warren Buffett’s successor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/market-call">Market Call</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight">Market Call Tonight</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/market-call-tonight">Market Call Tonight</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call-tonight">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call">Market Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/schedule">Schedule</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                        
                    							
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/tv">TV</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/tv">TV</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnn.ca/subscribe">Newsletters</a></li>
                                    <li><a href="https://www.bnn.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnn.ca/bitcoin">BITCOIN PRICING</a></li>
                                    <li><a href="https://www.bnn.ca/retail">Retail in Crisis</a></li>
                                    <li><a href="https://www.bnn.ca/nafta">NAFTA Negotiations</a></li>
                                    <li><a href="https://www.bnn.ca/bnn-advisor">BNN Advisor</a></li>
                                    <li><a href="https://www.bnn.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnn.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnn.ca/market-call-tonight">Market Call Tonight</a></li>
                                    <li><a href="https://www.bnn.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnn.ca/ai">ARTIFICIAL INTELLIGENCE</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        
							
								
				<li id="1981561" class="breaking-news-story active">
					<h3>COMING UP</h3>				
    				<a             href="/watch-live-officials-provide-update-on-nafta-talks-in-montreal-1.926878"
    ">OFFICIALS PROVIDE UPDATE ON NAFTA TALKS IN MONTREAL</a>
    			   <div class="breaking-news-close"></div>
				</li>
							</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/canada"><h3>Canada</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/canada">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/canada/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/canada">News</a>
    					</li>
    										<li>
    						<a href="/canada/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/canada">News</a>
                    </li>
        		                    <li class="">
        				<a href="/canada/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("technology");
		        siteSections.push("economics");
		        siteSections.push("etfs");
		        siteSections.push("c-suite interviews");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_339835_1513268469 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1513268469",
        adSite: "ctv.bnn"
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1513268469"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1513268469" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1513268469" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1499705892  = {
		view: "rail",
		webApiUrl: "https://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnn.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1499705892" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        <!-- TWITTER -->



<section id="twitter" class="widget">
    <header class="rightrail-header">
        <p>BNN on Twitter</p>
        <span></span>
        <div class="clear"></div>
    </header>
    <div id="twitterWidget">
					<ul class='tweet_list'>
											<li>
					<span class="tweet-info">
						<span class="username"><a href='http://twitter.com/BNN' target='_blank' title='view tweet on twitter'>BusinessNewsNetwork</a></span>
						<span class="handle"><a href='http://twitter.com/BNN' target='_blank' title='view tweet on twitter'>@BNN</a></span>
                        <span class="time"><a href='https://twitter.com/BNN/statuses/957994440576196608' target='_blank' title='view tweet on twitter'>1h</a></span>
					</span>
					<span class="tweet">
                                                                                                            Proposed
                                                                                                                'Explosions'
                                                                                                                name
                                                                                                                for
                                                                                                                CFL
                                                                                                                team
                                                                                                                sparks
                                                                                                                fiery
                                                                                                                online
                                                                                                                debate
                                                                                                                https://t.co/xzbXeBjGR6
                                                                                                                https://t.co/jFtibuFKaN
                                                                        </span>
					<span class="share">
                        <ul>
                            <li class="rep"><a class="" href="https://twitter.com/intent/tweet?in_reply_to=957994440576196608" title="Reply" target="_blank"><span></span>Reply</a></li>
                            <li class="ret"><a class="" href="https://twitter.com/intent/retweet?tweet_id=957994440576196608" title="Retweet" target="_blank"><span></span>Retweet</a></li>
                            <li class="fav"><a class="" href="https://twitter.com/intent/favorite?tweet_id=957994440576196608" title="Favorite" target="_blank"><span></span>Favorite</a></li>
                            <br class="clear">
                        </ul>
                    </span>
					<br class="clear">
				</li>
															<li>
					<span class="tweet-info">
						<span class="username"><a href='http://twitter.com/BNN' target='_blank' title='view tweet on twitter'>BusinessNewsNetwork</a></span>
						<span class="handle"><a href='http://twitter.com/BNN' target='_blank' title='view tweet on twitter'>@BNN</a></span>
                        <span class="time"><a href='https://twitter.com/BNN/statuses/957994127966253057' target='_blank' title='view tweet on twitter'>1h</a></span>
					</span>
					<span class="tweet">
                                                                                                            Canadian
                                                                                                                dollar
                                                                                                                slips
                                                                                                                vs
                                                                                                                stronger
                                                                                                                greenback
                                                                                                                as
                                                                                                                oil
                                                                                                                prices
                                                                                                                fall
                                                                                                                https://t.co/sTsATmmgGB
                                                                                								<a href='http://twitter.com/#cdnecon' target='_blank' title='view #cdnecon on twitter'>#cdnecon</a>
                                                                                                                https://t.co/yv0k3dBZDx
                                                                        </span>
					<span class="share">
                        <ul>
                            <li class="rep"><a class="" href="https://twitter.com/intent/tweet?in_reply_to=957994127966253057" title="Reply" target="_blank"><span></span>Reply</a></li>
                            <li class="ret"><a class="" href="https://twitter.com/intent/retweet?tweet_id=957994127966253057" title="Retweet" target="_blank"><span></span>Retweet</a></li>
                            <li class="fav"><a class="" href="https://twitter.com/intent/favorite?tweet_id=957994127966253057" title="Favorite" target="_blank"><span></span>Favorite</a></li>
                            <br class="clear">
                        </ul>
                    </span>
					<br class="clear">
				</li>
															<li>
					<span class="tweet-info">
						<span class="username"><a href='http://twitter.com/BNN' target='_blank' title='view tweet on twitter'>BusinessNewsNetwork</a></span>
						<span class="handle"><a href='http://twitter.com/BNN' target='_blank' title='view tweet on twitter'>@BNN</a></span>
                        <span class="time"><a href='https://twitter.com/BNN/statuses/957992156442058752' target='_blank' title='view tweet on twitter'>1h</a></span>
					</span>
					<span class="tweet">
                                                                                                            NAFTA
                                                                                                                summary:
                                                                                                                Where
                                                                                                                negotiators
                                                                                                                stand
                                                                                                                on
                                                                                                                key
                                                                                                                issues
                                                                                                                https://t.co/IXeZhizmnf
                                                                                                                https://t.co/5vcGTPIi6Q
                                                                        </span>
					<span class="share">
                        <ul>
                            <li class="rep"><a class="" href="https://twitter.com/intent/tweet?in_reply_to=957992156442058752" title="Reply" target="_blank"><span></span>Reply</a></li>
                            <li class="ret"><a class="" href="https://twitter.com/intent/retweet?tweet_id=957992156442058752" title="Retweet" target="_blank"><span></span>Retweet</a></li>
                            <li class="fav"><a class="" href="https://twitter.com/intent/favorite?tweet_id=957992156442058752" title="Favorite" target="_blank"><span></span>Favorite</a></li>
                            <br class="clear">
                        </ul>
                    </span>
					<br class="clear">
				</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	</ul>
					 
    </div>
        
        </section>
<div class="clearer"></div>
<!-- TWITTER -->



      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            


            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /canada  ">Canada</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Technical issues with U.S. customs at Toronto's Pearson airport resolved</h1>
                                                                        </div>
                                                <div class="article-info  creditWrap">          

                                                                <div class="sources"><p><span class="source">The Canadian Press</span></p></div>
					
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='Toronto Pearson International Airport, THE CANADIAN PRESS/Mark Blinch' height='349' alt='Toronto Pearson International Airport' width='620' src='/polopoly_fs/1.565265.1473681678!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/toronto-pearson-international-airport.jpg' />                                            </div>

                    <div class="byline">


                        <p>                            Toronto Pearson International Airport
                        , THE CANADIAN PRESS/Mark Blinch</p>
                    </div>

                                    </div>
    
                                    
                        <div class="article-text"><p>TORONTO -- Canada's busiest airport says operations are back to normal after U.S. Customs and Border Protection experienced "nationwide technical issues" Monday morning.</p>

<p>Toronto Pearson International Airport says the issues with the American authority's customs kiosks, which left border agents processing travellers manually, were resolved.</p>

<p>A spokesman for the airport says the Canadian Air Transport Security Authority decided to pause pre-clearance for passengers travelling to the U.S. in Terminal 1, so as not to overcrowd the customs area while the systems were down.</p>

<p>The airport says pre-clearance has resumed now that the issues have been resolved.<br />
&nbsp;</p>

<p>&nbsp;</p>
</div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.981424',
            title: 'Technical issues with U.S. customs at Toronto\'s Pearson airport resolved',
            description: 'Toronto Pearson International Airport says the issues with the American authority\'s customs kiosks, which left border agents processing travellers manually, were resolved.',
            image: 'https://www.bnn.ca/polopoly_fs/1.565265!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/toronto-pearson-international-airport.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>#Canada150: The nation's business history</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/canada150-the-economy-s-future%7E1158357"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: The economy’s future" alt="#Canada150: The economy’s future" src="https://images2.9c9media.com/image_asset/2017_6_30_83f84060-4f67-4df1-abaa-c03f204a66c5_jpg_1920x1080.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:46</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: The economy’s future</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/canada150-brewing-a-nation%7E1153218"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: Brewing a nation" alt="#Canada150: Brewing a nation" src="https://images2.9c9media.com/image_asset/2017_6_23_c9a77fb8-fedb-4137-a8f0-e7e2d507ab26_jpg_980x552.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:45</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: Brewing a nation</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/canada150-the-boom-and-bust-of-nortel%7E1148086"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: The boom and bust of Nortel" alt="#Canada150: The boom and bust of Nortel" src="https://images2.9c9media.com/image_asset/2017_6_16_0757567b-007c-40e9-a954-00ef295ef35c_jpg_980x552.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:46</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: The boom and bust of Nortel</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/canada150-hydro-powers-the-nation%7E1142949"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: Hydro powers the nation" alt="#Canada150: Hydro powers the nation" src="https://images2.9c9media.com/image_asset/2017_6_9_81131397-9912-405f-81d9-e37e199a4cd4_png_1920x1080.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:43</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: Hydro powers the nation</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/canada150-bre-x-swindles-investors-with-fool-s-gold%7E1138011"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: Bre-X swindles investors with fool’s gold" alt="#Canada150: Bre-X swindles investors with fool’s gold" src="https://images2.9c9media.com/image_asset/2017_6_2_99573b95-a495-47b6-8e3c-633287745acf_jpg_980x552.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:52</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: Bre-X swindles investors with fool’s gold</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/canada150-canada-stumbles-into-salt%7E1133091"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: Canada stumbles into salt" alt="#Canada150: Canada stumbles into salt" src="https://images2.9c9media.com/image_asset/2017_5_26_3cfbddb6-a439-48bb-84d3-2a7bab859b01_jpg_760x428.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:41</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: Canada stumbles into salt</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/canada150-the-tsx-pioneers-market-technology%7E1128587"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: The TSX pioneers market technology" alt="#Canada150: The TSX pioneers market technology" src="https://images2.9c9media.com/image_asset/2017_5_19_998594d8-7da3-4e0a-8305-4b3477306eeb_jpg_1920x1080.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:35</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: The TSX pioneers market technology</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/canada150-the-rise-and-fall-of-eaton-s%7E1121608"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: The rise and fall of Eaton’s" alt="#Canada150: The rise and fall of Eaton’s" src="https://images2.9c9media.com/image_asset/2017_5_12_97fe68e2-e779-43f6-ae74-2d53c44b6be3_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:49</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: The rise and fall of Eaton’s</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/canada150-bombardier-birth-of-a-global-transport-giant%7E1116599"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: Bombardier – birth of a global transport giant" alt="#Canada150: Bombardier – birth of a global transport giant" src="https://images2.9c9media.com/image_asset/2017_5_5_8a0d4f22-2038-496d-9338-1cf58d6a9520_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:49</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: Bombardier – birth of a global transport giant</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/canada150-canada-s-role-in-the-world-of-cars%7E1111231"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="#Canada150: Canada’s role in the world of cars" alt="#Canada150: Canada’s role in the world of cars" src="https://images2.9c9media.com/image_asset/2017_4_28_59e47964-8d3d-4b82-ac23-9e7407e8b335_png_1920x1080.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">0:50</div>
                                                        </div>
                                                                                                                                            
                                <p>#Canada150: Canada’s role in the world of cars</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="https://insinc.neulion.com/bnn/">BNN Live Video Stream</a>
        </li>
              <li>
          <a href="/subscribe">Subscribe to BNN Newsletters</a>
        </li>
              <li>
          <a href="/bnn-go-mobile-platforms-1.523758">Mobile</a>
        </li>
              <li>
          <a href="/talent">BNN Personalities</a>
        </li>
              <li>
          <a href="/tv">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/wp-content/uploads/2015/11/BNN-2017-1.pdf">Media Kit</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">Web site FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2018<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>


<script type="text/javascript">

  //setting up default variable in case this value never gets set in production
  var defaultAuthBrand;
  if('' == "bnn"){
    defaultAuthBrand = 'bnn';
  }else{
    defaultAuthBrand = 'tsn';
  }

  window.siteConfig = { 
    brand: 'bnn',

    // Video Player Configs
    videoPlayerConfig: {
      axisBaseUrl: 'https://capi.9c9media.com',
      axisDestCode: 'bnn_web',
      playerJSONDefaultPath: 'bnn/autoplay-on.json',
      playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
      localStorageEnabled: 'true',
      authEnvironment: 'prod',
      authBrand: defaultAuthBrand,
      isFlashDetectionEnabled: false,
      flashDetectionMessage: ''
    },

    // Ads Config
    adsConfig: {
      adSite: 'ctv.bnn',
      kruxId: 'InSaVlLc',
      bigboxPosition: ''
    },

    // Gigya Config
    gigyaConfig: {
      gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
      regSource: 'beta.bnn.ca'
    },

          //Publishflow Config
      publishflowConfig :{
        publishFlowURL: 'https://data.eventbeacon.ca/api/v1/video-event',
        publishFlowUID: '2895',
        publishFlowDomain: 'ctv.ca',
        publishFlowHost: 'bnn.ca',
        publishFlowDefaultVideoPath: 'video'
      },
    
    // Tracking Config
    trackingConfig: {
      trackAccount: 'ctvgmdefault',
      trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
      trackDestinationCode: 'bnn_web',
      trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
      trackSiteAccount: 'ctvgmtvebnndesktop',
      trackSiteId: 'bnn',
      trackVersion: ''
    }
  };


</script>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1516885438"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1516885438"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1516885438"></script>
   <![endif]-->


<script type="text/javascript">
  window.sportSection = '';
                                                                          
  //Load Auth9 Api call
  window.axisAuthApi_pageCfg = {
      destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
      id: window.siteConfig.brand.toUpperCase()
  };
</script>

<script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>
    	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1516885438"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?v1516885438"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1516885438"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>