                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="sCkZlzW9qPHf6TI6Gliuq1M4-QhQC-UTbH__VdHi_3A" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="http://www.bnn.ca/csx-cuts-outlook-as-operating-ratio-worsens-1.848750"/>
  <meta property="og:site_name" content="BNN"/>

  
      
        
            
        
            
              
    
            

    
                                                                                                                                                                                                                                    
        <!-- General meta tags -->
    <meta property="title" content="CSX cuts outlook as operating ratio worsens - Article - BNN"/>
    <meta property="description" content="Shares in the No. 3 U.S. railroad were up more than three per cent in a sign investors had braced for worse news following painful disruptions like rail cars sitting idle or being re-routed circuitously, late shipments, and train derailments."/>
    <meta property="keywords" content="Company News, CSX.O, CSX, Hunter Harrison"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="CSX cuts outlook as operating ratio worsens - Article - BNN"/>
    <meta property="og:description" content="Shares in the No. 3 U.S. railroad were up more than three per cent in a sign investors had braced for worse news following painful disruptions like rail cars sitting idle or being re-routed circuitously, late shipments, and train derailments."/>
    <meta property="og:image" content="http://www.bnn.ca/polopoly_fs/1.660744!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-csx-freight-train-winds-through-arbutus-md.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2017-09-06T12:00:10-04:00"/>
    <meta property="article:author" content="Reuters"/>
                                <meta property="article:section" content="Company News"/>
                                <meta property="article:tag" content="CSX.O"/>
                                <meta property="article:tag" content="CSX"/>
                                <meta property="article:tag" content="Hunter Harrison"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
              
        <title>CSX cuts outlook as operating ratio worsens - Article - BNN</title>

  
    
          	<link rel="stylesheet" href="/css/bnn/style.css?v1503576403">
  
  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1503576403';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1503576403">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1503576403">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1503576403">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1503576403">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1503576403">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1503576403"></script>
    <![endif]-->

      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1503576403"></script>
  
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1503576403"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1503576403"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1503576403"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnn.ca/csx-cuts-outlook-as-operating-ratio-worsens-1.848750" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Company News";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
  <script type="text/javascript" src="//metrics.ctvdigital.net/comscore/beacon.js"></script>
  <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/markets">Markets</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/tv">TV</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/csuite-interviews">C-Suite Interviews</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/markets">Markets</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/tv">TV</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-advisor">BNN Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ackman-s-hedge-fund-to-sell-out-of-nomad-foods-after-two-year-run-1.848745" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ackman's hedge fund to sell out of Nomad Foods after two-year run</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/simmering-korea-tensions-hit-global-stocks-u-s-dollar-1.848427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Simmering Korea tensions hit global stocks, U.S. dollar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-turns-negative-on-bank-of-canada-decision-1.848522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX turns negative on Bank of Canada decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-selling-another-round-of-bonds-to-finance-buybacks-dividends-1.847715" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple selling another round of bonds to finance buybacks, dividends</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNN.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-steadies-after-drubbing-on-china-s-offerings-ban-1.847323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin steadies after drubbing on China's offerings ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-smedley-s-top-picks-september-5-2017-1.848144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Smedley's Top Picks: September 5, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paris-hilton-makes-a-move-into-cryptocurrency-1.846749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paris Hilton makes a move into cryptocurrency</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-dietze-s-top-picks-september-5-2017-1.847708" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Dietze's Top Picks: September 5, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/motley-crew-of-stocks-headline-tsx-s-positive-august-showing-1.845115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Motley crew of stocks headline TSX’s positive August showing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-september-1-2017-1.845323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: September 1, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ross-healy-s-top-picks-september-1-2017-1.845116" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ross Healy's Top Picks: September 1, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-exchange-complaints-soar-as-users-demand-money-1.843440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin exchange complaints soar as users demand money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christine-tan-s-top-picks-august-31-2017-1.844454" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christine Tan's Top Picks: August 31, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chris-damas-top-picks-august-31-2017-1.844143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chris Damas' Top Picks: August 31, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/why-canadian-stocks-could-be-set-to-outperform%7E1198713" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Canadian stocks could be set to outperform</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-biggest-wealth-fund-moving-away-from-expansion-1.843678" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's biggest wealth fund moving away from expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/warburg-pincus-makes-majority-investment-in-scm-insurance-1.843982" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Warburg Pincus makes majority investment in SCM Insurance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-resps-are-a-smart-way-to-save-for-college-or-university-1.848615" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: RESPs are a smart way to save for college or university</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/47-of-canadians-living-paycheque-to-paycheque-survey-finds-1.848429" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>47% of Canadians living paycheque to paycheque, survey finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poloz-gave-canadians-a-bold-wake-up-call-pattie-lovett-reid-1.848747" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poloz gave Canadians a ‘bold wake-up call’: Pattie-Lovett Reid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-ontarians-set-pace-for-borrowers-across-canada-1.847417" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Ontarians set pace for borrowers across Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-wealth-takes-more-than-a-google-search-1.847374" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Wealth takes more than a Google search</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-disclosure-rules-open-the-books-on-etfs-1.844895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New disclosure rules open the books on ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/conservatives-open-to-raising-tfsa-contribution-limit-finance-critic-1.844205" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Conservatives open to raising TFSA contribution limit: Finance critic </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-poll-undergrad-degrees-may-no-longer-be-enough-to-get-a-job-1.843260" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC Poll: Undergrad degrees may no longer be enough to get a job</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-renting-out-a-room-to-students-the-cra-wants-to-know-1.842960" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Renting out a room to students? The CRA wants to know</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-students-hindered-by-high-tuition-costs-when-choosing-high-paying-fields-cibc-1.841759" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian students hindered by high tuition costs when choosing high-paying fields: CIBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-air-miles-to-scene-points-what-you-need-to-know-about-recent-loyalty-changes-1.839056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From Air Miles to SCENE points: What you need to know about recent loyalty changes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-reverse-mortgages-could-backfire-with-higher-rates-1.840899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Reverse mortgages could backfire with higher rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/taxes-surpass-housing-as-biggest-expense-for-canadians-study-finds-1.838051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Taxes surpass housing as biggest expense for Canadians, study finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-big-catch-in-scotiabank-s-1-6-high-interest-account-offering-1.838063" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The big catch in Scotiabank’s 1.6% high interest account offering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-tax-plan-could-affect-millions-deputy-conservative-leader-raitt-1.837321" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds' tax plan could affect 'millions': Deputy Conservative leader Raitt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-too-much-canada-can-be-a-bad-thing-1.836974" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Too much Canada can be a bad thing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fewer-canadians-falling-behind-on-their-mortgage-debt-transunion-1.835435" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fewer Canadians falling behind on their mortgage debt: TransUnion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/758-7m-powerball-winner-comes-forward-1.837944" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>$758.7M Powerball winner comes forward </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/record-household-debt-could-pressure-credit-cards-in-coming-years-moodys-1.836911" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Record household debt could pressure credit cards in coming years: Moodys</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/real-estate/home-prices">Home Prices</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/real-estate/house-money">House Money</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-prices-in-bear-market-as-sales-sink-34-8-in-august-1.848463" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home prices in bear market as sales sink 34.8% in August </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-sales-surge-22-3-in-august-1.847587" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home sales surge 22.3% in August</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-won-t-implement-a-foreign-buyers-tax-right-now-finance-minister-1.844969" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec won’t implement a foreign buyers’ tax right now: Finance Minister</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-housing-markets-to-cool-slightly-in-2017-poll-1.843940" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's housing markets to cool slightly in 2017: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/why-canada-s-commercial-real-estate-market-has-been-overlooked%7E1198618" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Canada's commercial real estate market has been overlooked</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-banks-mop-up-mortgage-market-share-after-ottawa-devastates-the-competition-expert-1.842216" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big banks mop up mortgage market share after Ottawa 'devastates' the competition: Expert</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-reverse-mortgages-could-backfire-with-higher-rates-1.840899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Reverse mortgages could backfire with higher rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-insured-mortgage-market-falls-33-after-new-regulations-1.842296" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC: Insured mortgage market falls 33% after new regulations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wells-fargo-accused-of-charging-improper-mortgage-fees-in-homeowner-s-lawsuit-1.842277" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wells Fargo accused of charging improper mortgage fees in homeowner's lawsuit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/toronto-housing-market-showing-signs-of-bottoming-out%7E1196883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto housing market showing signs of bottoming out</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/price-slump-tight-cash-wreak-havoc-in-toronto-s-housing-market-1.838817" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Price slump, tight cash wreak havoc in Toronto's housing market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/toronto-vancouver-home-prices-to-reset-but-will-remain-elevated-td%7E1196840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto, Vancouver home prices to reset but will remain elevated: TD</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/higher-fines-needed-for-rule-breaker-real-estate-agents-orea-1.837078" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Higher fines needed for rule-breaker real estate agents: OREA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/taxes-surpass-housing-as-biggest-expense-for-canadians-study-finds-1.838051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Taxes surpass housing as biggest expense for Canadians, study finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-eyes-mortgage-growth-doesn-t-see-hard-landing-for-housing-1.838602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC eyes mortgage growth, doesn't see hard landing for housing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pace-of-u-s-home-sales-reached-lowest-level-of-2017-in-july-1.838046" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pace of U.S. home sales reached lowest level of 2017 in July</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-greens-push-to-end-speculative-sales-of-farmland-to-foreign-buyers-1.837390" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. Greens push to end 'speculative' sales of farmland to foreign buyers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-collected-102m-from-foreign-buyers-tax-in-2016-1.836234" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. collected $102M from foreign buyers tax in 2016</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lawyers-argue-riocan-reit-s-winnipeg-sears-bid-should-proceed-1.836248" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lawyers argue RioCan REIT's Winnipeg Sears bid should proceed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/couche-tard-beats-estimates-as-fuel-sales-surge-1.848603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Couche Tard beats estimates as fuel sales surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csx-cuts-outlook-as-operating-ratio-worsens-1.848750" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CSX cuts outlook as operating ratio worsens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ackman-s-hedge-fund-to-sell-out-of-nomad-foods-after-two-year-run-1.848745" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ackman's hedge fund to sell out of Nomad Foods after two-year run</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-blasts-boeing-to-u-s-governor-over-aerospace-dispute-1.848224" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau blasts Boeing to U.S. governor over aerospace dispute</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mars-looking-to-move-from-candy-maker-to-climate-change-warrior-1.848541" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mars looking to move from candy-maker to climate change warrior</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-s-digital-advertising-reach-numbers-differ-from-census-data-analyst-1.848491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook's digital advertising reach numbers differ from census data: Analyst</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mcdonald-s-takes-coffee-fight-to-grocery-stores-with-bottled-mccafe-1.848583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McDonald's takes coffee fight to grocery stores with bottled McCafe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hudson-s-bay-posts-201m-loss-in-latest-quarter-as-challenges-persist-1.848048" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hudson's Bay posts $201M loss in latest quarter as challenges persist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cenovus-selling-assets-to-canadian-natural-for-975-million-1.847357" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cenovus selling assets to Canadian Natural for $975 million</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nissan-s-longer-range-leaf-going-head-to-head-with-tesla-s-model-3-1.848460" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nissan's longer-range Leaf going head-to-head with Tesla's Model 3</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hudson-s-bay-commits-to-europe-with-first-dutch-store-1.847326" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hudson's Bay commits to Europe with first Dutch store </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hollywood-wraps-worst-summer-since-2006-1.846823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hollywood wraps worst summer since 2006</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-s-canada-vehicle-sales-rise-28-5-in-august-1.847473" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM's Canada vehicle sales rise 28.5% in August</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/delta-shares-drop-as-airline-cuts-passenger-unit-revenue-outlook-1.847483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Delta shares drop as airline cuts passenger unit revenue outlook</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/angry-birds-maker-rovio-plans-ipo-1.847432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Angry Birds' maker Rovio plans IPO </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/united-tech-to-buy-rockwell-collins-for-us-30b-1.847455" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>United Tech to buy Rockwell Collins for US$30B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hyundai-s-china-plant-halts-operations-again-on-supply-disruption-1.847370" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hyundai's China plant halts operations again on supply disruption</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/7-reasons-why-this-summer-was-one-to-forget-for-cineplex-1.844060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>7 reasons why this summer was one to forget for Cineplex</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lego-to-cut-8-of-staff-as-sales-decline-1.847358" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lego to cut 8% of staff as sales decline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-ceo-brushes-off-great-white-short-argument-as-canadian-economy-perks-up-1.844390" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD CEO brushes off Great White Short argument as Canadian economy perks up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-rises-after-harvey-fallout-but-irma-heads-into-caribbean-1.848426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil rises after Harvey fallout; but Irma heads into Caribbean</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-natural-standing-out-in-oil-patch-with-appetite-for-m-a-1.847595" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Natural standing out in oil patch with appetite for M&A</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-sovereign-wealth-fund-slashes-stake-in-teck-1.847667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's sovereign wealth fund slashes stake in Teck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/epa-eyes-limits-for-agricultural-chemical-linked-to-crop-damage-1.847461" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EPA eyes limits for agricultural chemical linked to crop damage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/harvey-shines-spotlight-on-u-s-pipeline-pitfalls-1.844768" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Harvey shines spotlight on U.S. pipeline pitfalls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/neb-schedules-public-hearings-for-trans-mountain-route-1.844242" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NEB schedules public hearings for Trans Mountain route</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-explosions-hit-texas-chemical-plant-amid-harvey-flood-1.843695" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two explosions hit Texas chemical plant amid Harvey flood</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/conservatives-natural-resources-critic-says-energy-east-review-reflects-ottawa-s-anti-energy-stance%7E1198866" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Conservatives' Natural Resources critic says Energy East review reflects Ottawa's 'anti-energy' stance </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/colonial-says-fuel-lines-east-of-lake-charles-louisiana-remain-operational-1.843968" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Colonial says fuel lines east of Lake Charles, Louisiana, remain operational</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-quantum-to-boost-minera-panama-stake-to-90-1.843868" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First Quantum to boost Minera Panama stake to 90%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/why-zinc-has-more-room-to-run-before-reaching-its-cycle-peak%7E1198868" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why zinc has more room to run before reaching its cycle peak</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-pdvsa-sanctions-tangle-potential-oil-export-deals-report-1.842864" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. PDVSA sanctions tangle potential oil export deals: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/newsprint-the-latest-front-in-north-american-lumber-war-1.842916" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Newsprint the latest front in North American lumber war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-pipeline-protesters-launch-new-battle-from-the-water-1.842843" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian pipeline protesters launch new battle from the water</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/agrium-expands-retail-business-with-purchase-of-u-s-farming-supplies-network-1.842084" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Agrium expands retail business with purchase of U.S. farming supplies network</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-ucp-candidate-callaway-urges-province-to-buy-port-of-churchill-to-spur-oil-sales-1.842185" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta UCP candidate Callaway urges province to buy port of Churchill to spur oil sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-potashcorp-ceo-says-industry-lacks-leadership-calls-agrium-merger-sad-1.841120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-PotashCorp CEO says industry lacks leadership, calls Agrium merger 'sad'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/harvey-leaves-cows-stranded-in-floodwater-amid-soaked-pastures-1.841225" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Harvey leaves cows stranded in floodwater amid soaked pastures</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/technology">Technology</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nissan-s-longer-range-leaf-going-head-to-head-with-tesla-s-model-3-1.848460" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nissan's longer-range Leaf going head-to-head with Tesla's Model 3</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-s-digital-advertising-reach-numbers-differ-from-census-data-analyst-1.848491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook's digital advertising reach numbers differ from census data: Analyst</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-selling-another-round-of-bonds-to-finance-buybacks-dividends-1.847715" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple selling another round of bonds to finance buybacks, dividends</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-steadies-after-drubbing-on-china-s-offerings-ban-1.847323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin steadies after drubbing on China's offerings ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/data-breach-reporting-regulations-don-t-go-far-enough-public-advocacy-centre-1.847902" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Data breach reporting regulations don't go far enough: Public advocacy centre </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ubisoft-announces-780m-quebec-expansion-1.847887" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ubisoft announces $780M Quebec expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-shows-appetite-for-live-sports-with-us-600m-indian-cricket-bid-1.847824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook shows appetite for live sports with US$600M Indian cricket bid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paris-hilton-makes-a-move-into-cryptocurrency-1.846749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paris Hilton makes a move into cryptocurrency</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/article/western-digital-ceo-apologizes-to-toshiba-over-chip-unit-dispute-1.844759" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Western Digital CEO apologizes to Toshiba over chip unit dispute</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-uber-ceo-says-ipo-may-come-in-18-to-36-months-1.843236" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Uber CEO says IPO may come in 18 to 36 months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/may-the-forcefriday-be-with-you-new-droids-and-drones-highlight-marketing-blitz-1.843975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>May the #ForceFriday be with you: New droids and drones highlight marketing blitz</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/magna-pitches-new-self-driving-vehicle-system-1.843707" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Magna pitches new self-driving vehicle system</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alexa-meet-cortana-amazon-microsoft-form-voice-control-partnership-1.842919" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Alexa, meet Cortana': Amazon, Microsoft form voice-control partnership</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paypal-goes-plastic-company-debuts-credit-card-to-target-bricks-and-mortar-1.842862" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PayPal goes plastic: Company debuts credit card to target bricks and mortar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-to-voice-enable-speakers-fridges-and-vacuums-1.842941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google to voice-enable speakers, fridges and vacuums</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investor-lawsuit-against-former-uber-ceo-kalanick-stayed-by-delaware-judge-1.843280" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investor lawsuit against former Uber CEO Kalanick stayed by Delaware judge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/article/apple-accenture-team-up-eye-enterprise-markets-1.842065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple, Accenture team up, eye enterprise markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/domino-s-and-ford-team-up-on-self-driving-pizza-delivery-test-1.841925" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Domino's and Ford team up on self-driving pizza delivery test</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/article/china-to-unveil-nev-car-quotas-but-delay-implementation-1.842816" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China to unveil NEV car quotas, but delay implementation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/economics">Economics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/nafta">NAFTA</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-raises-key-rate-to-1-1.848430" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BANK OF CANADA RAISES KEY RATE TO 1%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poloz-gave-canadians-a-bold-wake-up-call-pattie-lovett-reid-1.848747" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poloz gave Canadians a ‘bold wake-up call’: Pattie-Lovett Reid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loonie-spikes-as-bank-of-canada-raises-rates-1.848722" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loonie spikes as Bank of Canada raises rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/can-t-rule-out-anything-what-bay-street-is-saying-about-the-bank-of-canada-raising-rates-1.848645" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Can't rule out anything': What Bay Street is saying about the Bank of Canada raising rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-trade-deficit-falls-as-strong-loonie-cuts-value-of-imports-1.848559" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada trade deficit falls as strong loonie cuts value of imports</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-trade-gap-ticks-up-deficit-with-china-hits-11-month-high-1.848565" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. trade gap ticks up; deficit with China hits 11-month high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trade-ministers-preach-progress-in-second-round-of-nafta-talks-1.847333" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trade Ministers preach progress in second round of NAFTA talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-dollar-strengthens-ahead-of-bank-of-canada-rate-decision-1.847515" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian dollar strengthens ahead of Bank of Canada rate decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-should-delay-raising-rates-until-inflation-confidence-rebounds-official-1.847836" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed should delay raising rates until inflation confidence rebounds: Official</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-emerging-markets-style-growth-boosts-bet-poloz-could-raise-rates-wednesday-1.844930" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada’s 'emerging markets'-style growth boosts bet Poloz could raise rates Wednesday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-canadian-consumers-could-go-from-growth-leaders-to-recession-drivers-1.845000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Canadian consumers could go from growth leaders to recession drivers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-nafta-renegotiations-round-2-conservative-caucus-1.845130" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: NAFTA renegotiations Round 2, Conservative caucus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-reserve-finalizes-rules-to-help-unwind-big-banks-1.844949" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal Reserve finalizes rules to help unwind big banks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/article/harvey-dampens-u-s-auto-sales-in-august-1.844975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Harvey dampens U.S. auto sales in August</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-weighs-tying-debt-limit-increase-to-harvey-aid-officials-1.844458" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump weighs tying debt limit increase to Harvey aid: Officials</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/article/u-s-nafta-produce-proposal-could-hurt-american-retailers-restaurants-1.844903" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. NAFTA produce proposal could hurt American retailers, restaurants</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-job-growth-slows-in-august-after-two-months-of-gains-1.844873" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. job growth slows in August after two months of gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/article/euro-zone-manufacturing-activity-continues-to-rise-in-august-1.844828" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Euro zone manufacturing activity continues to rise in August</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/small-business-leaders-decry-stealth-attack-in-morneau-tax-plan-1.843754" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Small business leaders decry 'stealth attack' in Morneau tax plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/respond-with-fire-round-2-of-nafta-talks-get-underway-in-mexico-1.844740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Respond with fire': Round 2 of NAFTA talks get underway in Mexico</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/etfs">ETFs</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-disclosure-rules-open-the-books-on-etfs-1.844895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New disclosure rules open the books on ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/article/new-gop-friendly-etf-plans-to-make-america-great-again-1.844808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New GOP-friendly ETF plans to 'make America great again'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-croft-s-top-picks-august-28-2017-1.841440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Croft's Top Picks: August 28, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-jumps-aboard-etf-of-etfs-bandwagon-1.836987" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard jumps aboard ETF-of-ETFs bandwagon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-3-etf-s-that-benefit-from-strong-u-s-dollar%7E1194289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: 3 ETF's that benefit from strong U.S. dollar</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-funds-flow-out-of-emerging-markets%7E1193289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Funds flow out of emerging markets</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-biggest-winners-in-the-shift-to-passive-investing-1.835860" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The biggest winners in the shift to passive investing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/palladium-etf-investors-cash-out-despite-precious-metal-boom-1.836076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Palladium ETF investors cash out despite precious metal boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-fidelity-looks-to-enter-canadian-etf-market%7E1189246" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Fidelity looks to enter Canadian ETF market </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-covered-calls-to-capture-volatility%7E1187271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Covered calls to capture volatility </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/pattie-lovett-reid-record-etf-inflows-may-be-fuelling-fears-of-a-potential-bubble%7E1186971" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Record ETF inflows may be fuelling fears of a potential bubble </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/owning-etfs-doesn-t-mean-you-can-stop-paying-attention-to-your-investments-portfolio-manager%7E1183567" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Owning ETFs doesn't mean you can stop paying attention to your investments: Portfolio manager</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-august-8-2017-1.825342" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: August 8, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/are-etfs-creating-liquidity-concerns-and-overtrading-risks-for-investors%7E1172677" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Are ETFs creating liquidity concerns and overtrading risks for investors?</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-faangs-lead-tech-past-dot-com-era-levels%7E1171215" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: FAANGs lead tech past dot-com era levels</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-cockfield-s-top-picks-july-26-2017-1.814566" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Cockfield's Top Picks: July 26, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-mexican-etf-surges-as-trump-fears-fade%7E1170539" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Mexican ETF surges as Trump fears fade</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/why-the-explosive-growth-in-etfs-is-not-the-market-bogeyman-some-fear%7E1169972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why the explosive growth in ETFs is not the market bogeyman some fear</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-mark-mobius-warns-on-etf-risks%7E1165701" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Mark Mobius warns on ETF risks</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-july-11-2017-1.802304" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: July 11, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/csuite-interviews">C-Suite Interviews</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/csuite-interviews">News</a></li>
											                                                                                	                                        												<li><a href="/csuite-interviews/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/freshii-ceo-morneau-s-tax-plan-will-make-growing-franchise-businesses-very-difficult%7E1201741" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freshii CEO: Morneau's tax plan will make growing franchise-businesses very difficult</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/alaris-royalty-ceo-beat-out-dozens-of-bidders-for-sbi%7E1201802" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alaris Royalty CEO: Beat out dozens of bidders for SBI</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/agnico-ceo-we-re-getting-a-lot-bigger-in-nunavut%7E1201543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Agnico CEO: We're getting a lot bigger in Nunavut</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-ceo-brushes-off-great-white-short-argument-as-canadian-economy-perks-up-1.844390" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD CEO brushes off Great White Short argument as Canadian economy perks up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/canadian-western-bank-ceo-we-don-t-dabble-in-sub-prime-mortgages%7E1201484" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Western Bank CEO: We don't dabble in sub-prime mortgages</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/sherritt-ceo-says-nickel-cobalt-rally-presents-big-opportunity%7E1198057" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sherritt CEO says nickel, cobalt rally presents big opportunity</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-potashcorp-ceo-says-industry-lacks-leadership-calls-agrium-merger-sad-1.841120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-PotashCorp CEO says industry lacks leadership, calls Agrium merger 'sad'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/timeplay-gets-capital-infusion-for-u-s-expansion%7E1195572" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TimePlay gets capital infusion for U.S. expansion</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/a-w-ceo-responds-to-brad-wall-s-tweet-says-he-s-looking-for-more-canadian-beef-sources%7E1194773" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A&W CEO responds to Brad Wall's tweet, says he's looking for more Canadian beef sources</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/simons-opens-second-location-in-edmonton%7E1193534" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Simons opens second location in Edmonton</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/new-marijuana-entrant-abcann-aiming-for-consistency-in-products%7E1193324" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New marijuana entrant ABcann aiming for consistency in products</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/declining-loan-loss-provisions-a-sign-that-alberta-s-economy-is-improving-atb-ceo%7E1192787" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Declining loan loss provisions a sign that Alberta's economy is improving: ATB CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/ontario-real-estate-association-wants-new-watchdog-stricter-rules%7E1192618" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario Real Estate Association wants new watchdog, stricter rules</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/outgoing-sears-canada-chairman-fronting-for-eddie-lampert-former-ceo-1.835179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Outgoing Sears Canada chairman 'fronting for Eddie Lampert': Former CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/canada-s-next-leaders-how-brad-katsuyama-shook-up-wall-street%7E1189356" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada’s Next Leaders: How Brad Katsuyama shook up Wall Street</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/csuite-interviews/video/carnival-ceo-applauds-fellow-ceos-who-stand-up-to-hatred%7E1188824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carnival CEO applauds fellow CEOs who stand up to hatred</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-growth-ceo-to-investors-if-you-want-a-quick-profit-look-elsewhere-1.829470" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy Growth CEO to investors: If you want a quick profit, look elsewhere</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/new-flyer-ceo-s-nafta-wishlist-includes-ease-in-protectionism%7E1188731" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Flyer CEO's NAFTA wishlist includes ease in protectionism</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/kirkland-lake-gold-looks-to-u-s-for-new-funding%7E1188545" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kirkland Lake Gold looks to U.S. for new funding</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/first-on-bnn-shares-of-autocanada-soar-as-ceo-revs-engines-for-growth%7E1186061" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First on BNN: Shares of AutoCanada soar as CEO revs engines for growth </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/market-call">Market Call</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight">Market Call Tonight</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/market-call-tonight">Market Call Tonight</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call-tonight">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call">Market Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/schedule">Schedule</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                        
                    							
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/tv">TV</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/tv">TV</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="http://www.bnn.ca/subscribe">Newsletters</a></li>
                                    <li><a href="http://www.bnn.ca/nafta">NAFTA Negotiations</a></li>
                                    <li><a href="http://www.bnn.ca/bnn-advisor">BNN Advisor</a></li>
                                    <li><a href="http://www.bnn.ca/investing">Investing</a></li>
                                    <li><a href="http://www.bnn.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="http://www.bnn.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="http://www.bnn.ca/real-estate">Real Estate</a></li>
                                    <li><a href="http://www.bnn.ca/market-call-tonight">Market Call Tonight</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/company-news"><h3>Company News</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/company-news">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/company-news/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/company-news">News</a>
    					</li>
    										<li>
    						<a href="/company-news/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/company-news">News</a>
                    </li>
        		                    <li class="">
        				<a href="/company-news/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










<script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("technology");
		        siteSections.push("economics");
		        siteSections.push("etfs");
		        siteSections.push("c-suite interviews");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_339835_1456253725 = {
        contentType: 'collection',
        collectionId: 2,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1456253725"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1456253725" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper">

				    					                        <script>
            var onePlayerWebObj = { type: 'oneplayerweb', langauge: 'en', metadataInfo: true, share: true, embed: true, overlayHeaderVisible: false, overlayFooterVisible: false };
        </script>

                <div class="videoPlayer" data-axis-id="" data-element-id="mediaplayerelement_7_339835_1456253725" flash-detect>
            <div id="mediaplayerdiv_7_339835_1456253725" class="mediaplayerdiv"></div>
        </div>
                    <div id="persistent-title"><h3></h3></div>
            

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1499705892  = {
		view: "rail",
		webApiUrl: "http://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnn.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1499705892" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        
	    	<div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
    


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            


            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        18m ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>CSX cuts outlook as operating ratio worsens</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Eric M. Johnson</span>, <span class="source">Reuters</span></p></div>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='A CSX freight train winds through Arbutus, Md, The Canadian Press' height='349' alt='A CSX freight train winds through Arbutus, Md' width='620' src='/polopoly_fs/1.660744.1485793172!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-csx-freight-train-winds-through-arbutus-md.jpg' />                                            </div>

                    <div class="byline">


                        <p>                            A CSX freight train winds through Arbutus, Md
                        , The Canadian Press</p>
                    </div>

                                    </div>
    

                                        <div id="article-chart">
                    







<script>

 	if(!eval(true))
	{
		var chartPropertiesObj_1_848755_1504713996  = {
			inTabView: false,
			RIC: 'CSX.O',
			navEnabled: true,
			volumeEnabled: true,
			filterEnabled: true,
			summaryEnabled: true,
			filterType: '1year',
			chartType: 'full',
			webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=CSX.O',
            displayName: 'CSX Corp',
			dispenserBaseUrl: '//data.bnn.ca/dispenser/',
			enablePolling: true,
			updateInterval: 60000,
			loadChartOnPolling: false,
            displayInteractiveOptions: eval('false'),
            realTimeMessage: '(delayed at least 15 minutes)',
			autoCompleteWebApiUrl: '//data.bnn.ca/dispenser/bnnApi/search?q=%s'
		}
	}else{
		var chartPropertiesObj_1_848755_1504713996 = {
			RIC: 'CSX.O',
			navEnabled: false,
			volumeEnabled: false,
			filterEnabled: false,
			summaryEnabled: true,
			filterType: '1year',
			chartType: 'inline',
			webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=CSX.O',
			dispenserBaseUrl : '//data.bnn.ca/dispenser/',
			displayName: 'CSX Corp',
			enablePolling: true,
			updateInterval: 60000,
			loadChartOnPolling: false,
            displayInteractiveOptions: eval('false'),
            realTimeMessage: '(delayed at least 15 minutes)',
            autoCompleteWebApiUrl: '//data.bnn.ca/dispenser/bnnApi/search?q=%s'
		}
	}
</script>

<div data-obj-id="chartPropertiesObj_1_848755_1504713996" ng-controller="stockChart" class="stock-chart" ng-init="init()" data=test="$renderCounts" ng-cloak>
	<stock-chart chart-Properties="chartProperties" filter-Type="filterTypeValue" data-passed-quote='{{quoteObj}}' company="companyName"></stock-chart>
    <div class="preloader" ng-hide="DataLoaded"></div>
    <div class="not-found" ng-show="!quoteFound">
        <h2>Security Not Found</h2>
        <p>The stock symbol <strong>{{StockChart.Ric}}</strong> does not exist</p>
    </div>
			<div class="clear"></div>
		<a href="/stock/CSX.O" class="chart-link">See Full Stock Page »</a>
	</div>
<div class="clear"></div>
                </div>
            
                        <div class="article-text-chart"><p>CSX Corp cut its full-year 2017 earnings per share growth forecast on Wednesday and said its operating ratio, a closely watched performance metric, had worsened, in light of service problems this summer that sparked fierce customer blowback.</p>

<p>Shares in the No. 3 U.S. railroad were up more than three per cent in a sign investors had braced for worse news following painful disruptions like rail cars sitting idle or being re-routed circuitously, late shipments, and train derailments.</p>

<p>"The positive stock reaction this morning suggests that expectations had already been reset lower, and that the buy-side was looking for something worse than implied by the slight guidance cut this morning," Credit Suisse analyst Allison Landry wrote in a client note.</p>

<p>After various operating problems in July and August, CSX Chief Financial Officer Frank Lonegro told a conference on Wednesday the company now expects its operating ratio, which measures operating costs as a per centage of revenue - so a decline marks an improvement - to be "around the high end of the mid-60s" versus firmly in the mid-60s.</p>

<p>Lonegro also said it trimmed its full-year earnings per share profit growth forecast from around 25 per cent to a range of 20-25 per cent.</p>

<div class="article-links-container">
    <hr>
    <ul>
        <p>ANALYST TAKES: CSX CORP (CSX.O)</p>
                                    <li><a href="/investing/video/gordon-reid-discusses-csx%7E1190039">Gordon Reid discusses CSX</a>
                <span class="video-arrow"></span>
                </li>
                                                <li><a href="/investing/video/rob-lauzon-discusses-csx%7E1185313">Rob Lauzon discusses CSX</a>
                <span class="video-arrow"></span>
                </li>
                                                <li><a href="/investing/video/cameron-hurst-discusses-csx-corp%7E1184214">Cameron Hurst discusses CSX Corp.</a>
                <span class="video-arrow"></span>
                </li>
                        </ul>
    <hr>

</div>

<p>That new range implies an earnings per share of US$2.17 to US$2.26, which at the mid-point implies a 4 per cent cut versus the current 2017 consensus estimate of US$2.30, Landry said.</p>

<p>"The railroad is now returning to a normal operating rhythm, and our performance metrics are improving," Chief Executive Hunter Harrison said in a statement.</p>

<p>Harrison, a railroading legend known for turnarounds of two Canadian railroads, took over as CEO in March to great investor fanfare as he vowed to make improvements at CSX using his "precision scheduled railroading" approach.</p>

<p>He ushered in rapid-fire operations changes - like cutting rail yards, doubling train size, storing equipment - and slashed hundreds of jobs that some workers in turn blamed for service disruptions. Harrison blamed employee resistance to his changes.</p>

<p>In mid-August, 44 trade groups asked federal regulators to investigate "chronic service failures" at CSX which they said had rippled out across North America's rail network.&nbsp;</p>
</div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.848750',
            title: 'CSX cuts outlook as operating ratio worsens',
            description: 'Shares in the No. 3 U.S. railroad were up more than three per cent in a sign investors had braced for worse news following painful disruptions like rail cars sitting idle or being re-routed circuitously, late shipments, and train derailments.',
            image: 'http://www.bnn.ca/polopoly_fs/1.660744!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-csx-freight-train-winds-through-arbutus-md.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        
  <section class="widget" id="related">
	  	<header class="rightrail-header">
			<p>Related</p>
			<div class="clear"></div>
		</header>
	    
	    <div class="related-suggested">
		    <ul>
															<li>
																															<div class="left">
										<a             href="/hunter-harrison-fires-back-at-u-s-trade-groups-rail-complaints-1.832554"
    >Hunter Harrison fires back at U.S. trade groups' rail complaints</a>	
									</div>
																			<div class="right">
											<a href="/hunter-harrison-fires-back-at-u-s-trade-groups-rail-complaints-1.832554"> 
												                                                <img title='CEO Hunter Harrison of CP answers shareholders questions during the company&#39;s 2014 AGM in Calgary, Reuters' height='79' alt='CEO Hunter Harrison of CP answers shareholders questions during the company&#39;s 2014 AGM in Calgary' width='140' align='' src='/polopoly_fs/1.653684.1484845007!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_140/ceo-hunter-harrison-of-cp-answers-shareholders-questions-during-the-company-s-2014-agm-in-calgary.JPG' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
																				<li>
																															<div class="left">
										<a             href="/company-news/article/trade-groups-call-on-u-s-to-investigate-csx-rail-disruptions-1.830701"
    >Trade groups call on U.S. to investigate CSX rail disruptions</a>	
									</div>
																			<div class="right">
											<a href="/company-news/article/trade-groups-call-on-u-s-to-investigate-csx-rail-disruptions-1.830701"> 
												                                                <img title='CSX train car, BNN' height='79' alt='CSX train car' width='140' align='' src='/polopoly_fs/1.689305.1488842934!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_140/csx-train-car.jpg' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
																				<li>
																															<div class="left">
										<a             href="/csx-s-harrison-blames-employee-push-back-on-service-disruptions-1.819366"
    >CSX's Harrison blames employee push-back on service disruptions </a>	
									</div>
																			<div class="right">
											<a href="/csx-s-harrison-blames-employee-push-back-on-service-disruptions-1.819366"> 
												                                                <img title='Hunter Harrison' height='79' alt='Hunter Harrison' width='140' align='' src='/polopoly_fs/1.446054.1456848901!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_140/hunter-harrison.jpg' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
											    </ul>
	  	</div>
  </section>

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Top Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/michael-smedley-s-top-picks-september-5-2017-1.848144"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Michael Smedley' width='240' align='' src='/polopoly_fs/1.848163.1504654342!/fileimage/httpImage/image.PNG_gen/derivatives/landscape_240/michael-smedley.PNG' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">45:38</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Michael Smedley's Top Picks: September 5, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/david-dietze-s-top-picks-september-5-2017-1.847708"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='David Dietze' width='240' align='' src='/polopoly_fs/1.847818.1504636540!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/david-dietze.JPG' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">46:06</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>David Dietze's Top Picks: September 5, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/john-hood-s-top-picks-september-1-2017-1.845323"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='John Hood' width='240' align='' src='/polopoly_fs/1.845530.1504308297!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/john-hood.JPG' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">45:40</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>John Hood's Top Picks: September 1, 2017</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="https://insinc.neulion.com/bnn/">BNN Live Video Stream</a>
        </li>
              <li>
          <a href="/subscribe">Subscribe to BNN Newsletters</a>
        </li>
              <li>
          <a href="/bnn-go-mobile-platforms-1.523758">Mobile</a>
        </li>
              <li>
          <a href="/talent">BNN Personalities</a>
        </li>
              <li>
          <a href="/tv">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/wp-content/uploads/2015/11/BNN-2017-1.pdf">Media Kit</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">Web site FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2017<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>


<script type="text/javascript">

  //setting up default variable in case this value never gets set in production
  var defaultAuthBrand;
  if('' == "bnn"){
    defaultAuthBrand = 'bnn';
  }else{
    defaultAuthBrand = 'tsn';
  }

  window.siteConfig = {
    brand: 'bnn',

    // Video Player Configs
    videoPlayerConfig: {
      axisBaseUrl: '//capi.9c9media.com',
      axisDestCode: 'bnn_web',
      playerApi: 'https://player.9c9media.com/channels/bnn_web/apiInterfaceOne.js',
      localStorageEnabled: 'true',
      authEnvironment: 'prod',
      authBrand: defaultAuthBrand,
      isFlashDetectionEnabled: false,
      flashDetectionMessage: ''
    },

    // Ads Config
    adsConfig: {
      adSite: 'ctv.bnn',
      kruxId: 'InSaVlLc',
      bigboxPosition: ''
    },

    // Gigya Config
    gigyaConfig: {
      gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
      regSource: 'beta.bnn.ca'
    },

          //Publishflow Config
      publishflowConfig :{
        publishFlowURL: 'http://data.eventbeacon.ca/api/v1/video-event',
        publishFlowUID: '2895',
        publishFlowDomain: 'ctv.ca',
        publishFlowHost: 'bnn.ca',
        publishFlowDefaultVideoPath: 'video'
      },
    
    // Tracking Config
    trackingConfig: {
      trackAccount: 'ctvgmdefault',
      trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
      trackDestinationCode: 'bnn_web',
      trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
      trackSiteAccount: 'ctvgmtvebnndesktop',
      trackSiteId: 'bnn',
      trackVersion: ''
    }
  };


</script>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1503576403"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1503576403"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1503576403"></script>
   <![endif]-->


<script type="text/javascript">
  window.sportSection = '';
                              window.sportSection = 'Company News';
                                                      
  //Load Auth9 Api call
  window.axisAuthApi_pageCfg = {
      destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
      id: window.siteConfig.brand.toUpperCase()
  };
</script>

<script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>
    	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1503576403"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?v1503576403"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1503576403"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>