                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="sCkZlzW9qPHf6TI6Gliuq1M4-QhQC-UTbH__VdHi_3A" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="http://www.bnn.ca/bombardier-cedes-50-01-stake-in-commercial-jet-to-european-rival-1.886584"/>
  <meta property="og:site_name" content="BNN"/>

  
      
        
            
        
            
              
                        
            

    
                                                                                                                                                                                                                                                
        <!-- General meta tags -->
    <meta property="title" content="Bombardier cedes 50.01% stake in commercial jet to European rival - Article - BNN"/>
    <meta property="description" content="The two aircraft manufacturers announced the partnership Monday evening, weeks after the United States announced 300 per cent preliminary duties on exports of the aircraft following a complaint from Airbus rival Boeing."/>
    <meta property="keywords" content="Company News, bombardier, airbus, Boeing"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Bombardier cedes 50.01% stake in commercial jet to European rival - Article - BNN"/>
    <meta property="og:description" content="The two aircraft manufacturers announced the partnership Monday evening, weeks after the United States announced 300 per cent preliminary duties on exports of the aircraft following a complaint from Airbus rival Boeing."/>
    <meta property="og:image" content="http://www.bnn.ca/polopoly_fs/1.886930!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_620/cseries-bombardier.JPG"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2017-10-16T19:20:00-04:00"/>
    <meta property="article:author" content="The Canadian Press"/>
                                <meta property="article:section" content="Company News"/>
                                <meta property="article:tag" content="bombardier"/>
                                <meta property="article:tag" content="airbus"/>
                                <meta property="article:tag" content="Boeing"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
              
        <title>Bombardier cedes 50.01% stake in commercial jet to European rival - Article - BNN</title>

  
    
          	<link rel="stylesheet" href="/css/bnn/style.css?v1507230514">
  
  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1507230514';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1507230514">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1507230514">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1507230514">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1507230514">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1507230514">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1507230514"></script>
    <![endif]-->

      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1507230514"></script>
  
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1507230514"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1507230514"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1507230514"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnn.ca/airbus-to-buy-majority-stake-in-bombardier-1.886584" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Company News";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
  <script type="text/javascript" src="//metrics.ctvdigital.net/comscore/beacon.js"></script>
  <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "technology"
                  , "economics"
                  , "etfs"
                  , "c-suite interviews"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/markets">Markets</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/tv">TV</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/csuite-interviews">C-Suite Interviews</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/markets">Markets</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/tv">TV</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-advisor">BNN Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tmx-group-cracks-down-on-marijuana-companies-that-violate-u-s-federal-laws-1.886936" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TMX Group cracks down on marijuana companies that violate U.S. federal laws</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-why-behavioural-economics-has-a-lot-to-do-with-your-investing-success-1.886019" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Why behavioural economics has a lot to do with your investing success</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barry-schwartz-s-top-picks-october-16-2017-1.886537" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barry Schwartz's Top Picks: October 16, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-said-to-make-sportswear-push-lululemon-shares-fall-1.884248" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon said to make sportswear push; Lululemon shares fall </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNN.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-management-matters-with-global-balanced-funds-1.886015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Management matters with global balanced funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-s-u-s-listed-shares-down-after-another-top-exec-leaves-1.885852" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry's U.S.-listed shares down after another top exec leaves</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keith-richards-top-picks-october-16-2017-1.886124" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keith Richards' Top Picks: October 16, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osc-reviewing-application-for-nasdaq-to-operate-in-canada-1.882842" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSC reviewing application for Nasdaq to operate in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/matt-kacur-s-top-picks-october-13-2017-1.884295" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Matt Kacur's Top Picks: October 13, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/securities-regulators-increasingly-turning-to-tech-to-speed-probes-1.882809" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Securities regulators increasingly turning to tech to speed probes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/darren-sissons-top-picks-october-13-2017-1.883905" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Darren Sissons' Top Picks: October 13, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-all-struggling-with-short-selling-osc-director-1.883181" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘We’re all struggling with short selling’: OSC director </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stan-wong-s-top-picks-october-12-2017-1.883117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stan Wong's Top Picks: October 12, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shopify-s-ceo-calls-out-citron-s-andrew-left-as-short-selling-troll-1.881400" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shopify’s CEO calls out Citron’s Andrew Left as ‘short-selling troll’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-campbell-s-top-picks-october-12-2017-1.882707" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Campbell's Top Picks: October 12, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-retreats-as-energy-weighs-1.882507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX retreats as energy weighs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-newton-s-top-picks-october-11-2017-1.882066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Newton's Top Picks: October 11, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-how-annuities-can-make-your-pension-safer-1.881555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: How annuities can make your pension safer </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-smart-ways-to-give-to-charity-1.877569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Smart ways to give to charity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tfsa-bump-could-help-offset-tax-changes-investment-association-1.877363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TFSA bump could help offset tax changes: Investment Association</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-have-you-outgrown-your-mutual-funds-1.877493" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Have you outgrown your mutual funds?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-down-is-up-when-you-short-sell-1.875261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Down is up when you short-sell</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-tips-for-charitable-giving-through-your-estate%7E1224240" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Tips for charitable giving through your estate</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-benefits-of-debt-fueled-growth-don-t-last-forever-imf-1.874263" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The benefits of debt-fueled growth don’t last forever: IMF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-what-is-your-household-net-worth-1.872999" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: What is your household net worth?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-restaurants-opting-out-of-tipping-raising-prices-instead%7E1222627" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Restaurants opting out of tipping, raising prices instead</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-financial-must-dos-before-year-end-1.869503" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 financial ‘must-dos’ before year-end</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-do-millennials-need-a-targeted-credit-card-1.868162" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Do millennials need a targeted credit card?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osc-don-t-bank-on-rising-home-prices-to-fund-your-retirement-1.866981" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSC: Don’t bank on rising home prices to fund your retirement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-wise-millennials-choose-tfsas-over-rrsps-1.865927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Wise millennials choose TFSAs over RRSPs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/pattie-lovett-reid-pension-fund-tactics-that-could-help-your-investment-plan-part-1%7E1216462" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Pension fund tactics that could help your investment plan (Part 1)</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-rdsp-can-help-turn-disabilities-into-abilities-1.863897" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: RDSP can help turn disabilities into abilities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-a-financial-plan-begins-with-a-life-plan-1.863678" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: A financial plan begins with a life plan </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-stop-stalling-start-investing-1.862534" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Stop stalling, start investing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bnn-advisor/video/helping-children-develop-healthy-attitudes-toward-money-and-saving%7E1209590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Helping children develop healthy attitudes toward money and saving</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/entrepreneurs-divided-over-morneau-s-tax-plan-poll-1.861526" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Entrepreneurs divided over Morneau's tax plan: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/real-estate/home-prices">Home Prices</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/real-estate/house-money">House Money</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-having-goldilocks-moment-royal-lepage-1.881990" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing having ‘Goldilocks’ moment: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-home-prices-edge-up-in-august-toronto-vancouver-pause-1.882542" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada home prices edge up in August; Toronto, Vancouver pause</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-resale-prices-see-biggest-drop-in-7-years-1.882667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian home resale prices see biggest drop in 7 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/government-eyeing-all-options-to-cool-vancouver-housing-market-1.881383" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Government eyeing 'all options' to cool Vancouver housing market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stress-tests-do-more-harm-than-good-on-home-buyers-study-1.881469" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stress tests do 'more harm than good' on home buyers: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-starts-decline-in-sept-cmhc-1.880264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing starts decline in Sept.: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-sales-sink-35-while-owners-count-on-uptick-1.875077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home sales sink 35% while owners count on ‘uptick’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/activist-investors-step-up-efforts-to-unlock-value-in-canadian-reits-1.877473" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Activist investors step up efforts to unlock value in Canadian REITs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cominar-changes-ceo-as-reit-shifts-focus-to-quebec-ottawa-1.875648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cominar changes CEO as REIT shifts focus to Quebec, Ottawa</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-september-home-sales-fall-7-3-from-previous-month-1.874115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver September home sales fall 7.3% from previous month </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osfi-not-waiting-for-housing-debt-risks-to-crystallize-1.874298" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSFI not waiting for housing, debt risks to 'crystallize'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-turns-to-airbnb-for-help-increasing-rental-supply-1.874234" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC turns to Airbnb for help increasing rental supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/city-in-focus-riocan-to-sell-100-properties-by-2020-1.872824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>City in focus: RioCan to sell 100 properties by 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mortgage-rules-discriminate-against-new-canadians-entrepreneurs-cmhc-1.872912" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mortgage rules discriminate against new Canadians, entrepreneurs: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mirvish-selling-toronto-high-rise-condo-development-to-great-gulf-1.873077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mirvish selling Toronto high-rise condo development to Great Gulf</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-the-worst-may-be-yet-to-come-for-toronto-housing-1.870952" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why the ‘worst may be yet to come’ for Toronto housing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-housing-affordability-at-worst-level-since-1990-rbc-1.870819" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's housing affordability at worst level since 1990: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-real-estate-board-urges-caution-over-possible-vacancy-tax-1.867105" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto Real Estate Board urges caution over possible vacancy tax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/most-canadians-willing-to-exceed-their-budgets-to-buy-a-home-td-survey-1.869687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Most Canadians willing to exceed their budgets to buy a home: TD survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-sears-could-stir-a-lot-of-instability-in-holiday-season-1.884083" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Sears could stir ‘a lot of instability’ in holiday season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-rules-out-more-aid-for-bombardier-amid-reports-company-seeking-investors-1.886467" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec rules out more aid for Bombardier amid reports company seeking investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loblaws-corporate-offices-hit-with-500-layoffs-1.886216" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loblaws’ corporate offices hit with 500 layoffs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-beats-subscriber-estimates-as-original-shows-attract-new-viewers-1.886350" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix beats subscriber estimates as original shows attract new viewers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-capital-to-sell-payment-processing-prepaid-card-business-1.886366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Capital to sell payment processing, prepaid card business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nordstrom-family-suspends-attempt-to-take-retailer-private-1.885875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nordstrom family suspends attempt to take retailer private</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hudson-s-bay-shares-tumble-as-nordstrom-privatization-plan-shelved-1.886166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hudson's Bay shares tumble as Nordstrom privatization plan shelved</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/weinstein-co-enters-talks-over-potential-sale-1.885918" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Weinstein Co enters talks over potential sale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-ceo-dave-mckay-battleground-for-banks-is-data-1.886220" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC CEO Dave McKay: Battleground for banks is data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lack-of-significant-enhancements-analyst-says-iphone-7-outselling-iphone-8-1.885974" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Lack of significant enhancements': Analyst says iPhone 7 outselling iPhone 8</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-supreme-court-to-hear-trump-administration-s-email-dispute-with-microsoft-1.886254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Supreme Court to hear Trump administration's email dispute with Microsoft</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/adobe-says-hackers-exploiting-vulnerabilities-in-its-flash-software-1.886126" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Adobe says hackers exploiting vulnerabilities in its Flash software</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tmx-group-signs-memorandum-of-understanding-with-shenzhen-stock-exchange-1.886192" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TMX Group signs memorandum of understanding with Shenzhen Stock Exchange</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-launches-blockchain-based-payments-network-royal-bank-a-partner-1.885877" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan launches blockchain-based payments network; Royal Bank a partner</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bombardier-exploring-options-for-aerospace-businesses-report-1.885747" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bombardier exploring options for aerospace businesses: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-fired-hundreds-of-employees-in-past-week-1.885753" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla fired hundreds of employees in past week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-cami-plant-workers-accept-tentative-agreement-ending-strike-1.885750" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM CAMI plant workers accept tentative agreement, ending strike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-offers-to-buy-5-of-saudi-aramco-directly-report-1.885913" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China offers to buy 5% of Saudi Aramco directly: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-malls-under-pressure-to-fill-the-void-left-by-sears-1.883989" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian malls under pressure to fill the void left by Sears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retailers-getting-hurt-by-quarterly-pressure-ex-sears-canada-ceo-1.884524" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retailers getting hurt by 'quarterly pressure': Ex-Sears Canada CEO  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tmx-group-cracks-down-on-marijuana-companies-that-violate-u-s-federal-laws-1.886936" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TMX Group cracks down on marijuana companies that violate U.S. federal laws</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-s-cross-border-line-67-crude-pipeline-receives-u-s-presidential-permit-1.886437" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge's cross-border Line 67 crude pipeline receives U.S. presidential permit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-wheaton-partners-with-unnamed-convenience-store-to-sell-marijuana-1.885794" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis Wheaton partners with unnamed convenience store to sell marijuana</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-energy-producers-alter-strategy-amid-oil-supply-certainty-1.885807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian energy producers alter strategy amid oil supply certainty  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-jumps-as-fighting-in-iraq-s-oil-rich-kirkuk-shuts-output-1.885755" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil jumps as fighting in Iraq's oil-rich Kirkuk shuts output</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-offers-to-buy-5-of-saudi-aramco-directly-report-1.885913" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China offers to buy 5% of Saudi Aramco directly: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kobe-steel-shares-hit-5-year-low-on-worries-of-cheating-scandal-fallout-1.885859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kobe Steel shares hit 5-year low on worries of cheating scandal fallout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-seeks-to-include-steel-aluminum-in-nafta-autos-rules-report-1.883802" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump seeks to include steel, aluminum in NAFTA autos rules: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brad-wall-calls-on-federal-government-to-champion-the-energy-sector-1.882450" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brad Wall calls on federal government to 'champion' the energy sector</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/utter-stupidity-portfolio-manager-slams-feds-over-death-of-energy-east-1.882673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Utter stupidity’: Portfolio manager slams Feds over death of Energy East </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/husky-gets-sask-government-green-light-to-restart-pipeline-after-spill-1.882788" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Husky gets Sask. government green light to restart pipeline after spill</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-to-develop-up-to-3m-square-feet-of-greenhouse-capacity-in-b-c-1.881639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy to develop up to 3M square feet of greenhouse capacity in B.C.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrick-gold-sees-drop-in-production-as-tanzanian-troubles-drag-1.882517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barrick Gold sees drop in production as Tanzanian troubles drag</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-projects-can-be-competitive-despite-higher-costs-lng-canada-ceo-1.882268" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian projects can be competitive despite higher costs: LNG Canada CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inter-provincial-hydro-ties-will-come-even-as-solar-wind-costs-drop-carr-1.881733" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inter-provincial hydro ties will come even as solar, wind costs drop: Carr</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chevron-does-not-need-protection-from-ecuadorian-villagers-lawyer-1.881689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chevron does not need protection from Ecuadorian villagers: Lawyer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nova-scotia-proposes-regulators-be-able-to-assess-gas-shipping-costs-for-consumers-1.880791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nova Scotia proposes regulators be able to assess gas shipping costs for consumers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-aims-to-calm-heated-debate-amid-energy-east-fallout-1.878479" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau aims to calm 'heated debate' amid Energy East fallout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/technology">Technology</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/better-than-humans-vanguards-of-the-ai-arms-race-1.877817" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Better than humans': Vanguards of the AI arms race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-beats-subscriber-estimates-as-original-shows-attract-new-viewers-1.886350" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix beats subscriber estimates as original shows attract new viewers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-ceo-dave-mckay-battleground-for-banks-is-data-1.886220" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC CEO Dave McKay: Battleground for banks is data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lack-of-significant-enhancements-analyst-says-iphone-7-outselling-iphone-8-1.885974" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Lack of significant enhancements': Analyst says iPhone 7 outselling iPhone 8</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-supreme-court-to-hear-trump-administration-s-email-dispute-with-microsoft-1.886254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Supreme Court to hear Trump administration's email dispute with Microsoft</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-launches-blockchain-based-payments-network-royal-bank-a-partner-1.885877" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan launches blockchain-based payments network; Royal Bank a partner</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/adobe-says-hackers-exploiting-vulnerabilities-in-its-flash-software-1.886126" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Adobe says hackers exploiting vulnerabilities in its Flash software</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-says-it-will-continue-to-operate-in-quebec-for-now-1.883814" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Uber says it will continue to operate in Quebec for now</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-partners-with-restaurants-for-u-s-food-delivery-service-1.883794" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook partners with restaurants for U.S. food delivery service</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-can-t-we-be-friends-nafta-playlist-hits-spotify-1.883714" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Why Can’t We Be Friends?’: NAFTA playlist hits Spotify</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/equifax-takes-down-customer-service-page-after-reports-of-new-hack-1.883015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Equifax takes down customer service page after reports of new hack</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-qnx-self-driving-car-has-first-canadian-street-test-1.883014" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry QNX self-driving car has first Canadian street test</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/london-regulator-will-defend-decision-not-to-renew-uber-s-license-in-court-mayor-1.882497" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>London regulator will defend decision not to renew Uber's license in court: Mayor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thomson-reuters-commits-us-100m-for-enlarged-tech-hub-in-toronto-1.881554" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thomson Reuters commits US$100M for enlarged tech hub in Toronto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-invests-us-15b-in-overseas-tech-ai-research-1.881479" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba invests US$15B in overseas tech, AI research</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-looks-to-spielberg-for-netflix-competition-plan-1.880803" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple looks to Spielberg for Netflix competition plan </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/equifax-says-15-2m-u-k-records-were-accessed-in-cyber-breach-1.880658" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Equifax says 15.2M U.K. records were accessed in cyber breach</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thales-taps-montreal-as-new-research-centre-home-1.880671" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thales taps Montreal as new research centre home</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/economics">Economics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/nafta">NAFTA</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/liberals-to-cut-small-business-tax-rate-aim-to-simplify-income-sprinkling-plan-1.884035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liberals to cut small business tax rate; aim to ‘simplify’ income sprinkling plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-demands-end-to-canada-s-supply-management-in-dairy-poultry-eggs-1.886393" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. demands end to Canada's supply management in dairy, poultry, eggs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/business-sentiment-moderates-from-summer-high-bank-of-canada-1.886038" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Business sentiment moderates from summer high: Bank of Canada </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nafta-uncertainty-hitting-peso-says-mexico-finance-minister-1.886176" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NAFTA uncertainty hitting peso, says Mexico finance minister</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-lot-of-fighting-still-to-do-tough-u-s-nafta-demands-send-ball-back-into-lobbyists-court-1.886312" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'A lot of fighting still to do': Tough U.S. NAFTA demands send ball back into lobbyists' court</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/proposals-at-nafta-table-won-t-send-canada-away-trudeau-1.883590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Proposals at NAFTA table won't send Canada away: Trudeau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/downtown-calgary-sees-first-office-vacancy-dip-since-start-of-downturn-1.885756" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Downtown Calgary sees first office vacancy dip since start of downturn</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-crtc-hearing-on-licence-renewals-c-suite-survey-1.884005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The week ahead: CRTC hearing on licence renewals, C-Suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/liberals-to-cut-small-business-tax-rate-aim-to-simplify-income-sprinkling-plan-1.884035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liberals to cut small business tax rate; aim to ‘simplify’ income sprinkling plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-seeks-to-include-steel-aluminum-in-nafta-autos-rules-report-1.883802" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump seeks to include steel, aluminum in NAFTA autos rules: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/something-close-to-panic-what-happens-if-nafta-dies-1.882582" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Something close to panic’: What happens if NAFTA dies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/three-ways-trump-can-kill-nafta-1.882674" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Three ways Trump can kill NAFTA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-pushes-for-sunset-clause-to-re-examine-nafta-every-five-years-1.883334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. pushes for 'sunset clause' to re-examine NAFTA every five years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-says-canada-ready-for-anything-with-nafta-as-trump-drops-bilateral-hints-1.881336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau says Canada 'ready for anything' with NAFTA as Trump drops bilateral hints</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nafta-s-end-could-cost-u-s-up-to-50-000-auto-parts-jobs-study-1.882603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NAFTA's end could cost U.S. up to 50,000 auto parts jobs: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-ditches-memo-calling-for-employee-discount-tax-pending-review-1.882486" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa ditches memo calling for employee-discount tax, pending review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-continue-to-believe-in-nafta-trudeau-talks-to-mexico-1.882453" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I continue to believe in NAFTA': Trudeau talks to Mexico</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eu-says-brexit-talks-have-reached-a-state-of-deadlock-1.882512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EU says Brexit talks have reached a 'state of deadlock'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-rudderless-in-the-face-of-economic-headwinds-rosenberg-1.881651" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada 'rudderless' in the face of economic 'headwinds': Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/etfs">ETFs</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-price-distortions-and-pockets-of-risk%7E1224377" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF report: Price distortions and pockets of risk</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-you-can-now-invest-in-gender-diversity%7E1219849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: You can now invest in gender diversity</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tyler-mordy-s-top-picks-september-25-2017-1.866528" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tyler Mordy's Top Picks: September 25, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etfs-aren-t-the-big-bad-market-bogeyman-wickham-investments-meyer%7E1215073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETFs aren't the big, bad market bogeyman: Wickham Investments' Meyer</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/evolve-launching-canada-s-first-bitcoin-etf-1.863783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evolve launching Canada's first Bitcoin ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-a-new-etf-for-the-fixed-income-conundrum%7E1207909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: A new ETF for 'the fixed income conundrum'</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robots-are-an-etf-s-new-best-friend-managers-need-convincing-1.854072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robots are an ETF’s new best friend; Managers need convincing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-launch-getting-in-on-the-2-trillion-u-s-mid-cap-financials-sector%7E1205941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF launch: Getting in on the $2-trillion U.S. mid-cap financials sector</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-turn-to-gold-amid-fed-concern-north-korea-tension-1.848784" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors turn to gold amid fed concern, North Korea tension</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-disclosure-rules-open-the-books-on-etfs-1.844895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New disclosure rules open the books on ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/article/new-gop-friendly-etf-plans-to-make-america-great-again-1.844808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New GOP-friendly ETF plans to 'make America great again'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-croft-s-top-picks-august-28-2017-1.841440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Croft's Top Picks: August 28, 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-jumps-aboard-etf-of-etfs-bandwagon-1.836987" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard jumps aboard ETF-of-ETFs bandwagon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-3-etf-s-that-benefit-from-strong-u-s-dollar%7E1194289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: 3 ETF's that benefit from strong U.S. dollar</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-funds-flow-out-of-emerging-markets%7E1193289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Funds flow out of emerging markets</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-biggest-winners-in-the-shift-to-passive-investing-1.835860" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The biggest winners in the shift to passive investing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/palladium-etf-investors-cash-out-despite-precious-metal-boom-1.836076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Palladium ETF investors cash out despite precious metal boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-fidelity-looks-to-enter-canadian-etf-market%7E1189246" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Fidelity looks to enter Canadian ETF market </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-covered-calls-to-capture-volatility%7E1187271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Report: Covered calls to capture volatility </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/pattie-lovett-reid-record-etf-inflows-may-be-fuelling-fears-of-a-potential-bubble%7E1186971" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Record ETF inflows may be fuelling fears of a potential bubble </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/csuite-interviews">C-Suite Interviews</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/csuite-interviews">News</a></li>
											                                                                                	                                        												<li><a href="/csuite-interviews/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/marijuana-couche-tard-shares-play-a-part-in-coutu-takeover-metro-ceo-1.874264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marijuana, Couche-Tard shares play a part in Coutu takeover: Metro CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/city-in-focus-riocan-to-sell-100-properties-by-2020-1.872824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>City in focus: RioCan to sell 100 properties by 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manufacturers-call-morneau-s-view-of-tax-fairness-narrow-and-incomplete-1.873386" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manufacturers call Morneau’s view of tax fairness ‘narrow and incomplete’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/wheaton-precious-metals-first-streaming-deal-puts-pressure-on-stock%7E1223667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wheaton Precious Metals' first streaming deal puts pressure on stock</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freshii-ceo-disappointed-as-company-s-credibility-comes-into-question-1.871081" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freshii CEO 'disappointed' as company's credibility comes into question</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/goldcorp-ceo-on-paulson-s-complaint-gold-ceos-are-overpaid%7E1220165" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldcorp CEO on Paulson's complaint gold CEOs are overpaid</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nothing-able-to-compete-air-baltic-s-ceo-praises-cseries-1.869576" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Nothing able to compete’: Air Baltic’s CEO praises CSeries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chen-sees-more-good-quarters-than-bad-at-blackberry-but-no-smooth-sailing-1.869940" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chen sees 'more good quarters than bad' at Blackberry, but no 'smooth sailing'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/royalty-ceo-agrees-that-most-gold-execs-are-overpaid%7E1218645" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Royalty CEO agrees that most gold execs are overpaid</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/former-air-canada-ceo-says-it-s-not-unusual-for-bombardier-to-give-delta-large-discount%7E1218017" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former Air Canada CEO says it's not unusual for Bombardier to give Delta large discount</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada/video/former-chrsyler-ceo-on-disruption-in-the-auto-industry%7E1217691" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former Chrsyler CEO on disruption in the auto industry</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jack-ma-praises-trudeau-says-alibaba-can-help-create-a-lot-of-jobs-in-canada-1.866292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jack Ma praises Trudeau; says Alibaba can help create 'a lot of jobs' in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saputo-mulls-a-move-into-the-plant-based-drink-business-1.863879" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saputo mulls a move into the plant-based drink business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/porsche-looks-to-the-future-after-selling-its-one-millionth-911-sports-car%7E1215110" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Porsche looks to the future after selling its one-millionth 911 sports car</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate/video/cadillac-fairview-ceo-makes-olympic-sized-partnership-in-moves-to-diversify%7E1213238" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cadillac Fairview CEO makes Olympic-sized partnership in moves to diversify</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/liberals-overlooking-devastating-effects-of-tax-plan-risley-1.862776" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liberals overlooking 'devastating' effects of tax plan: Risley</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/mastermind-continues-expansion-as-other-toy-retailers-falter%7E1212955" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mastermind continues expansion as other toy retailers falter</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/celestica-rebrands-ceo-says-he-d-welcome-amazon-in-canada%7E1212902" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Celestica rebrands, CEO says he'd welcome Amazon in Canada</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/couche-tard-monitoring-cannabis-retail-opportunities-1.861431" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Couche-Tard ‘monitoring’ cannabis retail opportunities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economics/video/not-just-higher-oil-needed-to-spur-new-projects-but-ottawa-s-support-former-transcanada-ceo%7E1212459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Not just higher oil needed to spur new projects, but Ottawa's support: Former TransCanada CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/market-call">Market Call</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight">Market Call Tonight</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/market-call-tonight">Market Call Tonight</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/market-call-tonight">Video</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/market-call-tonight/picks">Picks</a></li>
											                                                                                	                                        												<li><a href="/market-call">Market Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/schedule">Schedule</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                        
                    							
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/tv">TV</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/tv">TV</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="http://www.bnn.ca/subscribe">Newsletters</a></li>
                                    <li><a href="http://www.bnn.ca/ai">ARTIFICIAL INTELLIGENCE</a></li>
                                    <li><a href="http://www.bnn.ca/nafta">NAFTA Negotiations</a></li>
                                    <li><a href="http://www.bnn.ca/bnn-advisor">BNN Advisor</a></li>
                                    <li><a href="http://www.bnn.ca/investing">Investing</a></li>
                                    <li><a href="http://www.bnn.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="http://www.bnn.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="http://www.bnn.ca/real-estate">Real Estate</a></li>
                                    <li><a href="http://www.bnn.ca/market-call-tonight">Market Call Tonight</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
                        
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/company-news"><h3>Company News</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/company-news">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/company-news/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/company-news">News</a>
    					</li>
    										<li>
    						<a href="/company-news/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/company-news">News</a>
                    </li>
        		                    <li class="">
        				<a href="/company-news/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










<script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("technology");
		        siteSections.push("economics");
		        siteSections.push("etfs");
		        siteSections.push("c-suite interviews");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_339835_1456253725 = {
        contentType: 'collection',
        collectionId: 2,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1456253725"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1456253725" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper">

				    					                        <script>
            var onePlayerWebObj = { type: 'oneplayerweb', langauge: 'en', metadataInfo: true, share: true, embed: true, overlayHeaderVisible: false, overlayFooterVisible: false };
        </script>

                <div class="videoPlayer" data-axis-id="" data-element-id="mediaplayerelement_7_339835_1456253725" flash-detect>
            <div id="mediaplayerdiv_7_339835_1456253725" class="mediaplayerdiv"></div>
        </div>
                    <div id="persistent-title"><h3></h3></div>
            

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1499705892  = {
		view: "rail",
		webApiUrl: "http://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnn.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1499705892" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        
	    	<div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
    


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
                        
            


            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article standard-video-article" ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        11h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Bombardier cedes 50.01% stake in commercial jet to European rival</h1>
                                                                        </div>
                                                <div class="article-info  creditWrap">          

                                                                <div class="sources"><p><span class="source">The Canadian Press</span></p></div>
					
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                        
        

<div class="video-outer-wrapper"  >
    <div class="video-wrapper stuck" ng-controller="PersistentPlayer">
        <div class="video-container">
                                        <script>
            var onePlayerWebObj = { type: 'oneplayerweb', langauge: 'en', metadataInfo: true, share: true, embed: true, overlayHeaderVisible: false, overlayFooterVisible: false };
        </script>

                <div class="videoPlayer" data-axis-id="1233668" data-element-id="mediaplayerelement_1_886948" flash-detect>
            <div id="mediaplayerdiv_1_886948" class="mediaplayerdiv"></div>
        </div>
                    <div id="persistent-title"><h3>Airbus takes control of CSeries amid Bombardier-Boeing trade spat</h3></div>
            

                <div class="videoAuthentication">
        <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
    </div>
        </div>
    </div>

    </div>

                
                                </div>
    

                                        <div id="article-chart">
                    







<script>

 	if(!eval(true))
	{
		var chartPropertiesObj_1_886932_1508234491  = {
			inTabView: false,
			RIC: 'BBDb.TO',
			navEnabled: true,
			volumeEnabled: true,
			filterEnabled: true,
			summaryEnabled: true,
			filterType: '1year',
			chartType: 'full',
			webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=BBDb.TO',
            displayName: 'Bombardier ',
			dispenserBaseUrl: '//data.bnn.ca/dispenser/',
			enablePolling: true,
			updateInterval: 6000,
			loadChartOnPolling: false,
            displayInteractiveOptions: eval('false'),
            realTimeMessage: 'REAL-TIME QUOTE. Prices update every five seconds for TSX-listed stocks',
			autoCompleteWebApiUrl: '//data.bnn.ca/dispenser/bnnApi/search?q=%s'
		}
	}else{
		var chartPropertiesObj_1_886932_1508234491 = {
			RIC: 'BBDb.TO',
			navEnabled: false,
			volumeEnabled: false,
			filterEnabled: false,
			summaryEnabled: true,
			filterType: '1year',
			chartType: 'inline',
			webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=BBDb.TO',
			dispenserBaseUrl : '//data.bnn.ca/dispenser/',
			displayName: 'Bombardier ',
			enablePolling: true,
			updateInterval: 6000,
			loadChartOnPolling: false,
            displayInteractiveOptions: eval('false'),
            realTimeMessage: 'REAL-TIME QUOTE. Prices update every five seconds for TSX-listed stocks',
            autoCompleteWebApiUrl: '//data.bnn.ca/dispenser/bnnApi/search?q=%s'
		}
	}
</script>

<div data-obj-id="chartPropertiesObj_1_886932_1508234491" ng-controller="stockChart" class="stock-chart" ng-init="init()" data=test="$renderCounts" ng-cloak>
	<stock-chart chart-Properties="chartProperties" filter-Type="filterTypeValue" data-passed-quote='{{quoteObj}}' company="companyName"></stock-chart>
    <div class="preloader" ng-hide="DataLoaded"></div>
    <div class="not-found" ng-show="!quoteFound">
        <h2>Security Not Found</h2>
        <p>The stock symbol <strong>{{StockChart.Ric}}</strong> does not exist</p>
    </div>
			<div class="clear"></div>
		<a href="/stock/BBDb.TO" class="chart-link">See Full Stock Page »</a>
	</div>
<div class="clear"></div>
                </div>
            
                        <div class="article-text-chart"><p>European aircraft giant Airbus Group is buying a majority stake in Bombardier's CSeries program.</p>

<p>The two aircraft manufacturers announced the partnership Monday evening, weeks after the United States announced 300 per cent preliminary duties on exports of the aircraft following a complaint from Airbus rival Boeing.</p>

<p>The partnership is expected to result in significant CSeries production costs savings by leveraging Airbus' supply chain expertise but Airbus won't be paying any money for the acquired stake.</p>

<p>Airbus will acquire a 50.01 per cent interest in the CSeries Aircraft Limited Partnership (CSALP), which manufactures and sells the plane. Bombardier will own 31 per cent and the Quebec government's investment agency will hold 19 per cent.</p>

<p>Bombardier (<span bm-dynamic-card="">BBDb.TO</span>) CEO Alain Bellemare said Airbus is the perfect partner for the company, Quebec and Canada.</p>

<p>"Their global scale, strong customer relationships and operational expertise are key ingredients for unleashing the full value of the CSeries," he said in a statement. "This partnership should more than double the value of the CSeries program and ensures our remarkable game-changing aircraft realizes its full potential."</p>

<div class="embedded-post" contenteditable="false" id="embed-1508233982635-wrapper">
<div class="article-embed-post" id="embed-1508233982635">
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">NOW in Toulouse - A moment of aviation history: «&nbsp;bienvenue&nbsp;» to our friends <a href="https://twitter.com/Bombardier?ref_src=twsrc%5Etfw">@Bombardier</a>! Here’s to many years of success for the <a href="https://twitter.com/hashtag/CSeries?src=hash&amp;ref_src=twsrc%5Etfw">#CSeries</a>🇨🇦 <a href="https://t.co/04GnwXG0qq">pic.twitter.com/04GnwXG0qq</a></p>
— Airbus (@Airbus) <a href="https://twitter.com/Airbus/status/920216413217984512?ref_src=twsrc%5Etfw">October 17, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>

<p>Airbus chief executive Tom Enders called the partnership a "win-win for everybody."</p>

<p>"The CSeries, with its state-of-the-art design and great economics, is a great fit with our existing single-aisle aircraft family and rapidly extends our product offering into a fast growing market sector," he stated.</p>

<p>Enders said the partnership will secure industrial operations in Canada, Britain and China and bring new jobs to the U.S.</p>

<p>Quebec economy, science and innovation Minister Dominique Anglade said the strategic partnership will ensure the sustainability of the CSeries and consolidate Quebec's aerospace cluster.</p>

<p>"In the current context, the partnership with Airbus is, for us, the best solution to ensure the maintenance and creation of jobs in this strategic sector of the Quebec economy," she stated.</p>

<p>Federal Minister Navdeep Bains said the government will review the deal under the Investment Canada Act due to the significant proposed investments in Canada by non-Canadians.</p>

<p>"On the surface, Bombardier's new proposed partnership with Airbus on this aircraft would help position the CSeries for success by combining excellence in innovation with increased market access and an unrivalled global salesforce," he stated in a separate news release.</p>

<p>With this deal, Canada would become Airbus's fifth home country and first outside Europe.</p>

<p>The CSeries headquarters will remain in the Montreal area but a second assembly line for the 100- to 150-seat plane will be set up at Airbus's facility in Alabama.</p>

<p><em>Editor's note: An earlier version of this story included an incorrect headline. BNN regrets the error.&nbsp;</em></p>
</div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.886584',
            title: 'Bombardier cedes 50.01% stake in commercial jet to European rival',
            description: 'The two aircraft manufacturers announced the partnership Monday evening, weeks after the United States announced 300 per cent preliminary duties on exports of the aircraft following a complaint from Airbus rival Boeing.',
            image: 'http://www.bnn.ca/polopoly_fs/1.886930!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_620/cseries-bombardier.JPG',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        
  <section class="widget" id="related">
	  	<header class="rightrail-header">
			<p>Related</p>
			<div class="clear"></div>
		</header>
	    
	    <div class="related-suggested">
		    <ul>
															<li>
																															<div class="left">
										<a             href="/this-is-a-win-win-win-situation-for-everyone-airbus-ceo-on-bombardier-partnership-1.886653"
    >'This is a win-win-win situation for everyone': Airbus CEO on Bombardier partnership</a>	
									</div>
																			<div class="right">
											<a href="/this-is-a-win-win-win-situation-for-everyone-airbus-ceo-on-bombardier-partnership-1.886653"> 
												                                                <img title='Bombardier' height='79' alt='Bombardier' width='140' align='' src='/polopoly_fs/1.886674.1508197831!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_140/bombardier.jpg' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
																				<li>
																															<div class="left">
										<a             href="/bombardier-exploring-options-for-aerospace-businesses-report-1.885747"
    >Bombardier exploring options for aerospace businesses: Report</a>	
									</div>
																			<div class="right">
											<a href="/bombardier-exploring-options-for-aerospace-businesses-report-1.885747"> 
												                                                <img title='FILE PHOTO - A plane flies over a Bombardier plant in Montreal' height='79' alt='FILE PHOTO - A plane flies over a Bombardier plant in Montreal' width='140' align='' src='/polopoly_fs/1.877703.1507310300!/fileimage/httpImage/image.com_gen/derivatives/landscape_140/file-photo-a-plane-flies-over-a-bombardier-plant-in-montreal.com' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
																				<li>
																															<div class="left">
										<a             href="/quebec-rules-out-more-aid-for-bombardier-amid-reports-company-seeking-investors-1.886467"
    >Quebec rules out more aid for Bombardier amid reports company seeking investors</a>	
									</div>
																			<div class="right">
											<a href="/quebec-rules-out-more-aid-for-bombardier-amid-reports-company-seeking-investors-1.886467"> 
												                                                <img title='Bombardier' height='79' alt='Bombardier' width='140' align='' src='/polopoly_fs/1.886627.1508195682!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_140/bombardier.jpg' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
											    </ul>
	  	</div>
  </section>

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Top Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/barry-schwartz-s-top-picks-october-16-2017-1.886537"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Barry Schwartz' width='240' align='' src='/polopoly_fs/1.886582.1508193842!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/barry-schwartz.JPG' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">45:40</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Barry Schwartz's Top Picks: October 16, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/keith-richards-top-picks-october-16-2017-1.886124"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Keith Richards' width='240' align='' src='/polopoly_fs/1.886355.1508181939!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/keith-richards.JPG' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">46:13</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Keith Richards' Top Picks: October 16, 2017</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/matt-kacur-s-top-picks-october-13-2017-1.884295"
    >
                            
                                                                                                                                                                                                                            <div class="media">
                                            <div class="media-overlay"></div>
                                            <img title="Matt Kacur's Top Picks: October 13, 2017" alt="Matt Kacur's Top Picks: October 13, 2017" src="http://images2.9c9media.com/image_asset/2017_10_13_f1169a7d-bcc6-4a29-bd30-c6e6ed3b9f06_JPG_844x478.jpg?height=135&width=240"/>
                                                                                                                        
                        
                        <div class="video-duration">45:39</div>
                                                    </div>
                                                                                                    
                                <p>Matt Kacur's Top Picks: October 13, 2017</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="https://insinc.neulion.com/bnn/">BNN Live Video Stream</a>
        </li>
              <li>
          <a href="/subscribe">Subscribe to BNN Newsletters</a>
        </li>
              <li>
          <a href="/bnn-go-mobile-platforms-1.523758">Mobile</a>
        </li>
              <li>
          <a href="/talent">BNN Personalities</a>
        </li>
              <li>
          <a href="/tv">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/wp-content/uploads/2015/11/BNN-2017-1.pdf">Media Kit</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">Web site FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2017<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>


<script type="text/javascript">

  //setting up default variable in case this value never gets set in production
  var defaultAuthBrand;
  if('' == "bnn"){
    defaultAuthBrand = 'bnn';
  }else{
    defaultAuthBrand = 'tsn';
  }

  window.siteConfig = {
    brand: 'bnn',

    // Video Player Configs
    videoPlayerConfig: {
      axisBaseUrl: '//capi.9c9media.com',
      axisDestCode: 'bnn_web',
      playerApi: 'https://player.9c9media.com/channels/bnn_web/apiInterfaceOne.js',
      localStorageEnabled: 'true',
      authEnvironment: 'prod',
      authBrand: defaultAuthBrand,
      isFlashDetectionEnabled: false,
      flashDetectionMessage: ''
    },

    // Ads Config
    adsConfig: {
      adSite: 'ctv.bnn',
      kruxId: 'InSaVlLc',
      bigboxPosition: ''
    },

    // Gigya Config
    gigyaConfig: {
      gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
      regSource: 'beta.bnn.ca'
    },

          //Publishflow Config
      publishflowConfig :{
        publishFlowURL: 'http://data.eventbeacon.ca/api/v1/video-event',
        publishFlowUID: '2895',
        publishFlowDomain: 'ctv.ca',
        publishFlowHost: 'bnn.ca',
        publishFlowDefaultVideoPath: 'video'
      },
    
    // Tracking Config
    trackingConfig: {
      trackAccount: 'ctvgmdefault',
      trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
      trackDestinationCode: 'bnn_web',
      trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
      trackSiteAccount: 'ctvgmtvebnndesktop',
      trackSiteId: 'bnn',
      trackVersion: ''
    }
  };


</script>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1507230514"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1507230514"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1507230514"></script>
   <![endif]-->


<script type="text/javascript">
  window.sportSection = '';
                              window.sportSection = 'Company News';
                                                      
  //Load Auth9 Api call
  window.axisAuthApi_pageCfg = {
      destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
      id: window.siteConfig.brand.toUpperCase()
  };
</script>

<script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>
    	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1507230514"></script>
  
  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?v1507230514"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1507230514"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>